ICD-10

Contents

  • Chapter I. Certain infectious and parasitic diseases (A00-B99)
  • Chapter II. Neoplasms (C00-D48)
  • Chapter III. Diseases of the blood and blood-forming organs and certain disorders involving the immune mechanism (D50-D89)
  • Chapter IV. Endocrine, nutritional and metabolic diseases (E00-E90)
  • Chapter V. Mental and behavioural disorders (F00-F99)
  • Chapter VI. Diseases of the nervous system (G00-G99)
  • Chapter VII. Diseases of the eye and adnexa (H00-H59)
  • Chapter VIII. Diseases of the ear and mastoid process (H60-H95)
  • Chapter IX. Diseases of the circulatory system (I00-I99)
  • Chapter X. Diseases of the respiratory system (J00-J99)
  • Chapter XI. Diseases of the digestive system (K00-K93)
  • Chapter XII. Diseases of the skin and subcutaneous tissue (L00-L99)
  • Chapter XIII. Diseases of the musculoskeletal system and connective tissue (M00-M99)
  • Chapter XIV. Diseases of the genitourinary system (N00-N99)
  • Chapter XV. Pregnancy, childbirth and the puerperium (O00-O99)
  • Chapter XVI. Certain conditions originating in the perinatal period (P00-P96)
  • Chapter XVII. Congenital malformations, deformations and chromosomal abnormalities (Q00-Q99)
  • Chapter XVIII. Symptoms, signs and abnormal clinical and laboratory findings, not elsewhere chapterified (R00-R99)
  • Chapter XIX. Injury, poisoning and certain other consequences of external causes (S00-T98)
  • Chapter XX. External causes of morbidity and mortality (V01-Y98)
  • Chapter XXI. Factors influencing health status and contact with health services (Z00-Z99)


Chapter I. Certain infectious and parasitic diseases

  • A00-A09. Intestinal infectious diseases
  • A15-A19. Tuberculosis
  • A20-A28. Certain zoonotic bacterial diseases
  • A30-A49. Other bacterial diseases
  • A50-A64. Infections with a predominantly sexual mode of transmission
  • A65-A69. Other spirochaetal diseases
  • A70-A74. Other diseases caused by chlamydiae
  • A75-A79. Rickettsioses
  • A80-A89. Viral diseases of the central nervous system
  • A90-A99. Arthropod-borne viral fevers and viral haemorrhagic fevers
  • B00-B09. Viral infections characterised by skin and mucous membrane lesions
  • B15-B19. Viral hepatitis
  • B20-B24. Human immunodeficiency virus [HIV] disease
  • B25-B34. Other viral diseases
  • B35-B49. Mycoses
  • B50-B64. Protozoal diseases
  • B65-B83. Helminthiases
  • B85-B89. Pediculosis, acariasis and other infestations
  • B90-B94. Sequelae of infectious and parasitic diseases
  • B95-B97. Bacterial, viral and other infectious agents
  • B99. Other infectious diseases

    • (A00-A09) Intestinal infectious diseases

    A00 Cholera

  • A00.0 Cholera due to Vibrio cholerae 01, biovar cholerae
  • A00.1 Cholera due to Vibrio cholerae 01, biovar el tor
  • A00.9 Cholera, unspecified

    • A01 Typhoid and paratyphoid fevers

  • A01.0 Typhoid fever
  • A01.1 Paratyphoid fever A
  • A01.2 Paratyphoid fever B
  • A01.3 Paratyphoid fever C
  • A01.4 Paratyphoid fever, unspecified

    • A02 Other Salmonella infections

  • A02.0 Salmonella gastro-enteritis
  • A02.1 Salmonella septicaemia
  • A02.2 Localised Salmonella infections
  • A02.8 Other specified Salmonella infections
  • A02.9 Salmonella infection, unspecified

    • A03 Shigellosis

  • A03.0 Shigellosis due to Shigella dysenteriae
  • A03.1 Shigellosis due to Shigella flexneri
  • A03.2 Shigellosis due to Shigella boydii
  • A03.3 Shigellosis due to Shigella sonnei
  • A03.8 Other shigellosis
  • A03.9 Shigellosis, unspecified

    • A04 Other bacterial intestinal infections

  • A04.0 Enteropathogenic Escherichia coli infection
  • A04.1 Enterotoxigenic Escherichia coli infection
  • A04.2 Enteroinvasive Escherichia coli infection
  • A04.3 Enterohaemorrhagic Escherichia coli infection
  • A04.4 Other intestinal Escherichia coli infections
  • A04.5 Campylobacter enteritis
  • A04.6 Enteritis due to Yersinia enterocolitica
  • A04.7 Enterocolitis due to Clostridium difficile
  • A04.8 Other specified bacterial intestinal infections
  • A04.9 Bacterial intestinal infection, unspecified

    • A05 Other bacterial foodborne intoxications

  • A05.0 Foodborne staphylococcal intoxication
  • A05.1 Botulism
  • A05.2 Foodborne Clostridium perfringens [Clostridium welchii] intoxication
  • A05.3 Foodborne Vibrio parahaemolyticus intoxication
  • A05.4 Foodborne Bacillus cereus intoxication
  • A05.8 Other specified bacterial foodborne intoxications
  • A05.9 Bacterial foodborne intoxication, unspecified

    • A06 Amoebiasis

  • A06.0 Acute amoebic dysentery
  • A06.1 Chronic intestinal amoebiasis
  • A06.2 Amoebic nondysenteric colitis
  • A06.3 Amoeboma of intestine
  • A06.4 Amoebic liver abscess
  • A06.5 Amoebic lung abscess
  • A06.6 Amoebic brain abscess
  • A06.7 Cutaneous amoebiasis
  • A06.8 Amoebic infection of other sites
  • A06.9 Amoebiasis, unspecified

    • A07 Other protozoal intestinal diseases

  • A07.0 Balantidiasis
  • A07.1 Giardiasis [lambliasis]
  • A07.2 Cryptosporidiosis
  • A07.3 Isosporiasis
  • A07.8 Other specified protozoal intestinal diseases
  • A07.9 Protozoal intestinal disease, unspecified

    • A08 Viral and other specified intestinal infections

  • A08.0 Rotaviral enteritis
  • A08.1 Acute gastro-enteropathy due to Norwalk agent
  • A08.2 Adenoviral enteritis
  • A08.3 Other viral enteritis
  • A08.4 Viral intestinal infection, unspecified
  • A08.5 Other specified intestinal infections

    • A09 Diarrhoea and gastro-enteritis of presumed infectious origin

    (A15-A19) Tuberculosis

    A15 Respiratory tuberculosis, bacteriologically and histologically confirmed

  • A15.0 Tuberculosis of lung, confirmed by sputum microscopy with or without culture
  • A15.1 Tuberculosis of lung, confirmed by culture only
  • A15.2 Tuberculosis of lung, confirmed histologically
  • A15.3 Tuberculosis of lung, confirmed by unspecified means
  • A15.4 Tuberculosis of intrathoracic lymph nodes, confirmed bacteriologically and histologically
  • A15.5 Tuberculosis of larynx, trachea and bronchus, confirmed bacteriologically and histologically
  • A15.6 Tuberculous pleurisy, confirmed bacteriologically and histologically
  • A15.7 Primary respiratory tuberculosis, confirmed bacteriologically and histologically
  • A15.8 Other respiratory tuberculosis, confirmed bacteriologically and histologically
  • A15.9 Respiratory tuberculosis unspecified, confirmed bacteriologically and histologically

    • A16 Respiratory tuberculosis, not confirmed bacteriologically or histologically

  • A16.0 Tuberculosis of lung, bacteriologically and histologically negative
  • A16.1 Tuberculosis of lung, bacteriological and histological examination not done
  • A16.2 Tuberculosis of lung, without mention of bacteriological or histological confirmation
  • A16.3 Tuberculosis of intrathoracic lymph nodes, without mention of bacteriological or histological confirmation
  • A16.4 Tuberculosis of larynx, trachea and bronchus, without mention of bacteriological or histological confirmation
  • A16.5 Tuberculous pleurisy, without mention of bacteriological or histological confirmation
  • A16.7 Primary respiratory tuberculosis without mention of bacteriological or histological confirmation
  • A16.8 Other respiratory tuberculosis, without mention of bacteriological or histological confirmation
  • A16.9 Respiratory tuberculosis unspecified, without mention of bacteriological or histological confirmation

    • A17 Tuberculosis of nervous system

  • A17.0 Tuberculous meningitis
  • A17.1 Meningeal tuberculoma
  • A17.8 Other tuberculosis of nervous system
  • A17.9 Tuberculosis of nervous system, unspecified

    • A18 Tuberculosis of other organs

  • A18.0 Tuberculosis of bones and joints
  • A18.1 Tuberculosis of genito-urinary system
  • A18.2 Tuberculous peripheral lymphadenopathy
  • A18.3 Tuberculosis of intestines, peritoneum and mesenteric glands
  • A18.4 Tuberculosis of skin and subcutaneous tissue
  • A18.5 Tuberculosis of eye
  • A18.6 Tuberculosis of ear
  • A18.7 Tuberculosis of adrenal glands
  • A18.8 Tuberculosis of other specified organs

    • A19 Miliary tuberculosis

  • A19.0 Acute miliary tuberculosis of a single specified site
  • A19.1 Acute miliary tuberculosis of multiple sites
  • A19.2 Acute miliary tuberculosis, unspecified
  • A19.8 Other miliary tuberculosis
  • A19.9 Miliary tuberculosis, unspecified

    • (A20-A28) Certain zoonotic bacterial diseases

    A20 Plague

  • A20.0 Bubonic plague
  • A20.1 Cellulocutaneous plague
  • A20.2 Pneumonic plague
  • A20.3 Plague meningitis
  • A20.7 Septicaemic plague
  • A20.8 Other forms of plague
  • A20.9 Plague, unspecified

    • A21 Tularaemia

  • A21.0 Ulceroglandular tularaemia
  • A21.1 Oculoglandular tularaemia
  • A21.2 Pulmonary tularaemia
  • A21.3 Gastro-intestinal tularaemia
  • A21.7 Generalised tularaemia
  • A21.8 Other forms of tularaemia
  • A21.9 Tularaemia, unspecified

    • A22 Anthrax

  • A22.0 Cutaneous anthrax
  • A22.1 Pulmonary anthrax
  • A22.2 Gastro-intestinal anthrax
  • A22.7 Anthrax septicaemia
  • A22.8 Other forms of anthrax
  • A22.9 Anthrax, unspecified

    • A23 Brucellosis

  • A23.0 Brucellosis due to Brucella melitensis
  • A23.1 Brucellosis due to Brucella abortus
  • A23.2 Brucellosis due to Brucella suis
  • A23.3 Brucellosis due to Brucella canis
  • A23.8 Other brucellosis
  • A23.9 Brucellosis, unspecified

    • A24 Glanders and melioidosis

  • A24.0 Glanders
  • A24.1 Acute and fulminating melioidosis
  • A24.2 Subacute and chronic melioidosis
  • A24.3 Other melioidosis
  • A24.4 Melioidosis, unspecified

    • A25 Rat-bite fevers

  • A25.0 Spirillosis
  • A25.1 Streptobacillosis
  • A25.9 Rat-bite fever, unspecified

    • A26 Erysipeloid

  • A26.0 Cutaneous erysipeloid
  • A26.7 Erysipelothrix septicaemia
  • A26.8 Other forms of erysipeloid
  • A26.9 Erysipeloid, unspecified

    • A27 Leptospirosis

  • A27.0 Leptospirosis icterohaemorrhagica
  • A27.8 Other forms of leptospirosis
  • A27.9 Leptospirosis, unspecified

    • A28 Other zoonotic bacterial diseases, not elsewhere classified

  • A28.0 Pasteurellosis
  • A28.1 Cat-scratch disease
  • A28.2 Extraintestinal yersiniosis
  • A28.8 Other specified zoonotic bacterial diseases, not elsewhere classified
  • A28.9 Zoonotic bacterial disease, unspecified

    • (A30-A49) Other bacterial diseases

    A30 Leprosy [Hansen's disease]

  • A30.0 Indeterminate leprosy
  • A30.1 Tuberculoid leprosy
  • A30.2 Borderline tuberculoid leprosy
  • A30.3 Borderline leprosy
  • A30.4 Borderline lepromatous leprosy
  • A30.5 Lepromatous leprosy
  • A30.8 Other forms of leprosy
  • A30.9 Leprosy, unspecified

    • A31 Infection due to other mycobacteria

  • A31.0 Pulmonary mycobacterial infection
  • A31.1 Cutaneous mycobacterial infection
  • A31.8 Other mycobacterial infections
  • A31.9 Mycobacterial infection, unspecified

    • A32 Listeriosis

  • A32.0 Cutaneous listeriosis
  • A32.1 Listerial meningitis and meningoencephalitis
  • A32.7 Listerial septicaemia
  • A32.8 Other forms of listeriosis
  • A32.9 Listeriosis, unspecified

    • A33 Tetanus neonatorum

    A34 Obstetrical tetanus

    A35 Other tetanus

    A36 Diphtheria

  • A36.0 Pharyngeal diphtheria
  • A36.1 Nasopharyngeal diphtheria
  • A36.2 Laryngeal diphtheria
  • A36.3 Cutaneous diphtheria
  • A36.8 Other diphtheria
  • A36.9 Diphtheria, unspecified

    • A37 Whooping cough

  • A37.0 Whooping cough due to Bordetella pertussis
  • A37.1 Whooping cough due to Bordetella parapertussis
  • A37.8 Whooping cough due to other Bordetella species
  • A37.9 Whooping cough, unspecified

    • A38 Scarlet fever

    A39 Meningococcal infection

  • A39.0 Meningococcal meningitis
  • A39.1 Waterhouse-Friderichsen syndrome
  • A39.2 Acute meningococcaemia
  • A39.3 Chronic meningococcaemia
  • A39.4 Meningococcaemia, unspecified
  • A39.5 Meningococcal heart disease
  • A39.8 Other meningococcal infections
  • A39.9 Meningococcal infection, unspecified

    • A40 Streptococcal septicaemia

  • A40.0 Septicaemia due to streptococcus, group A
  • A40.1 Septicaemia due to streptococcus, group B
  • A40.2 Septicaemia due to streptococcus, group D
  • A40.3 Septicaemia due to Streptococcus pneumoniae
  • A40.8 Other streptococcal septicaemia
  • A40.9 Streptococcal septicaemia, unspecified

    • A41 Other septicaemia

  • A41.0 Septicaemia due to Staphylococcus aureus
  • A41.1 Septicaemia due to other specified staphylococcus
  • A41.2 Septicaemia due to unspecified staphylococcus
  • A41.3 Septicaemia due to Haemophilus influenzae
  • A41.4 Septicaemia due to anaerobes
  • A41.5 Septicaemia due to other Gram-negative organisms
  • A41.8 Other specified septicaemia
  • A41.9 Septicaemia, unspecified

    • A42 Actinomycosis

  • A42.0 Pulmonary actinomycosis
  • A42.1 Abdominal actinomycosis
  • A42.2 Cervicofacial actinomycosis
  • A42.7 Actinomycotic septicaemia
  • A42.8 Other forms of actinomycosis
  • A42.9 Actinomycosis, unspecified

    • A43 Nocardiosis

  • A43.0 Pulmonary nocardiosis
  • A43.1 Cutaneous nocardiosis
  • A43.8 Other forms of nocardiosis
  • A43.9 Nocardiosis, unspecified

    • A44 Bartonellosis

  • A44.0 Systemic bartonellosis
  • A44.1 Cutaneous and mucocutaneous bartonellosis
  • A44.8 Other forms of bartonellosis
  • A44.9 Bartonellosis, unspecified

    • A46 Erysipelas

    A48 Other bacterial diseases, not elsewhere classified

  • A48.0 Gas gangrene
  • A48.1 Legionnaires' disease
  • A48.2 Nonpneumonic Legionnaires' disease [Pontiac fever]
  • A48.3 Toxic shock syndrome
  • A48.4 Brazilian purpuric fever
  • A48.8 Other specified bacterial diseases

    • A49 Bacterial infection of unspecified site

  • A49.0 Staphylococcal infection, unspecified
  • A49.1 Streptococcal infection, unspecified
  • A49.2 Haemophilus influenzae infection, unspecified
  • A49.3 Mycoplasma infection, unspecified
  • A49.8 Other bacterial infections of unspecified site
  • A49.9 Bacterial infection, unspecified

    • (A50-A64) Infections with a predominantly sexual mode of transmission

    A50 Congenital syphilis

  • A50.0 Early congenital syphilis, symptomatic
  • A50.1 Early congenital syphilis, latent
  • A50.2 Early congenital syphilis, unspecified
  • A50.3 Late congenital syphilitic oculopathy
  • A50.4 Late congenital neurosyphilis [juvenile neurosyphilis]
  • A50.5 Other late congenital syphilis, symptomatic
  • A50.6 Late congenital syphilis, latent
  • A50.7 Late congenital syphilis, unspecified
  • A50.9 Congenital syphilis, unspecified

    • A51 Early syphilis

  • A51.0 Primary genital syphilis
  • A51.1 Primary anal syphilis
  • A51.2 Primary syphilis of other sites
  • A51.3 Secondary syphilis of skin and mucous membranes
  • A51.4 Other secondary syphilis
  • A51.5 Early syphilis, latent
  • A51.9 Early syphilis, unspecified

    • A52 Late syphilis

  • A52.0 Cardiovascular syphilis
  • A52.1 Symptomatic neurosyphilis
  • A52.2 Asymptomatic neurosyphilis
  • A52.3 Neurosyphilis, unspecified
  • A52.7 Other symptomatic late syphilis
  • A52.8 Late syphilis, latent
  • A52.9 Late syphilis, unspecified

    • A53 Other and unspecified syphilis

  • A53.0 Latent syphilis, unspecified as early or late
  • A53.9 Syphilis, unspecified

    • A54 Gonococcal infection

  • A54.0 Gonococcal infection of lower genito-urinary tract without periurethral or accessory gland abscess
  • A54.1 Gonococcal infection of lower genito-urinary tract with periurethral and accessory gland abscess
  • A54.2 Gonococcal pelviperitonitis and other gonococcal genito-urinary infections
  • A54.3 Gonococcal infection of eye
  • A54.4 Gonococcal infection of musculoskeletal system
  • A54.5 Gonococcal pharyngitis
  • A54.6 Gonococcal infection of anus and rectum
  • A54.8 Other gonococcal infections
  • A54.9 Gonococcal infection, unspecified

    • A55 Chlamydial lymphogranuloma (venereum)

    A56 Other sexually transmitted chlamydial diseases

  • A56.0 Chlamydial infection of lower genito-urinary tract
  • A56.1 Chlamydial infection of pelviperitoneum and other genito-urinary organs
  • A56.2 Chlamydial infection of genito-urinary tract, unspecified
  • A56.3 Chlamydial infection of anus and rectum
  • A56.4 Chlamydial infection of pharynx
  • A56.8 Sexually transmitted chlamydial infection of other sites

    • A57 Chancroid

    A58 Granuloma inguinale

    A59 Trichomoniasis

  • A59.0 Urogenital trichomoniasis
  • A59.8 Trichomoniasis of other sites
  • A59.9 Trichomoniasis, unspecified

    • A60 Anogenital herpesviral [herpes simplex] infections

  • A60.0 Herpesviral infection of genitalia and urogenital tract
  • A60.1 Herpesviral infection of perianal skin and rectum
  • A60.9 Anogenital herpesviral infection, unspecified

    • A63 Other predominantly sexually transmitted diseases, not elsewhere classified

  • A63.0 Anogenital (venereal) warts
  • A63.8 Other specified predominantly sexually transmitted diseases

    • A64 Unspecified sexually transmitted disease

    (A65-A69) Other spirochaetal diseases

    A65 Non-venereal syphilis

    A66 Yaws

  • A66.0 Initial lesions of yaws
  • A66.1 Multiple papillomata and wet crab yaws
  • A66.2 Other early skin lesions of yaws
  • A66.3 Hyperkeratosis of yaws
  • A66.4 Gummata and ulcers of yaws
  • A66.5 Gangosa
  • A66.6 Bone and joint lesions of yaws
  • A66.7 Other manifestations of yaws
  • A66.8 Latent yaws
  • A66.9 Yaws, unspecified

    • A67 Pinta [carate]

  • A67.0 Primary lesions of pinta
  • A67.1 Intermediate lesions of pinta
  • A67.2 Late lesions of pinta
  • A67.3 Mixed lesions of pinta
  • A67.9 Pinta, unspecified

    • A68 Relapsing fevers

  • A68.0 Louse-borne relapsing fever
  • A68.1 Tick-borne relapsing fever
  • A68.9 Relapsing fever, unspecified

    • A69 Other spirochaetal infections

  • A69.0 Necrotising ulcerative stomatitis
  • A69.1 Other Vincent's infections
  • A69.2 Lyme disease
  • A69.8 Other specified spirochaetal infections
  • A69.9 Spirochaetal infection, unspecified

    • (A70-A74) Other diseases caused by chlamydiae

    A70 Chlamydia psittaci infection

    A71 Trachoma

  • A71.0 Initial stage of trachoma
  • A71.1 Active stage of trachoma
  • A71.9 Trachoma, unspecified

    • A74 Other diseases caused by chlamydiae

  • A74.0 Chlamydial conjunctivitis
  • A74.8 Other chlamydial diseases
  • A74.9 Chlamydial infection, unspecified

    • (A75-A79) Rickettsioses

    A75 Typhus fever

  • A75.0 Epidemic louse-borne typhus fever due to Rickettsia prowazekii
  • A75.1 Recrudescent typhus [Brill's disease]
  • A75.2 Typhus fever due to Rickettsia typhi
  • A75.3 Typhus fever due to Rickettsia tsutsugamushi
  • A75.9 Typhus fever, unspecified

    • A77 Spotted fever [tick-borne rickettsioses]

  • A77.0 Spotted fever due to Rickettsia rickettsii
  • A77.1 Spotted fever due to Rickettsia conorii
  • A77.2 Spotted fever due to Rickettsia siberica
  • A77.3 Spotted fever due to Rickettsia australis
  • A77.8 Other spotted fevers
  • A77.9 Spotted fever, unspecified

    • A78 Q fever

    A79 Other rickettsioses

  • A79.0 Trench fever
  • A79.1 Rickettsialpox due to Rickettsia akari
  • A79.8 Other specified rickettsioses
  • A79.9 Rickettsiosis, unspecified

    • (A80-A89) Viral diseases of the central nervous system

    A80 Acute poliomyelitis

  • A80.0 Acute paralytic poliomyelitis, vaccine-associated
  • A80.1 Acute paralytic poliomyelitis, wild virus, imported
  • A80.2 Acute paralytic poliomyelitis, wild virus, indigenous
  • A80.3 Acute paralytic poliomyelitis, other and unspecified
  • A80.4 Acute nonparalytic poliomyelitis
  • A80.9 Acute poliomyelitis, unspecified

    • A81 Atypical virus infections of central nervous system

  • A81.0 Creutzfeldt-Jakob disease
  • A81.1 Subacute sclerosing panencephalitis
  • A81.2 Progressive multifocal leukoencephalopathy
  • A81.8 Other atypical virus infections of central nervous system
  • A81.9 Atypical virus infection of central nervous system, unspecified

    • A82 Rabies

  • A82.0 Sylvatic rabies
  • A82.1 Urban rabies
  • A82.9 Rabies, unspecified

    • A83 Mosquito-borne viral encephalitis

  • A83.0 Japanese encephalitis
  • A83.1 Western equine encephalitis
  • A83.2 Eastern equine encephalitis
  • A83.3 St. Louis encephalitis
  • A83.4 Australian encephalitis
  • A83.5 California encephalitis
  • A83.6 Rocio virus disease
  • A83.8 Other mosquito-borne viral encephalitis
  • A83.9 Mosquito-borne viral encephalitis, unspecified

    • A84 Tick-borne viral encephalitis

  • A84.0 Far Eastern tick-borne encephalitis [Russian spring-summer encephalitis]
  • A84.1 Central European tick-borne encephalitis
  • A84.8 Other tick-borne viral encephalitis
  • A84.9 Tick-borne viral encephalitis, unspecified

    • A85 Other viral encephalitis, not elsewhere classified

  • A85.0 Enteroviral encephalitis
  • A85.1 Adenoviral encephalitis
  • A85.2 Arthropod-borne viral encephalitis, unspecified
  • A85.8 Other specified viral encephalitis

    • A86 Unspecified viral encephalitis

    A87 Viral meningitis

  • A87.0 Enteroviral meningitis
  • A87.1 Adenoviral meningitis
  • A87.2 Lymphocytic choriomeningitis
  • A87.8 Other viral meningitis
  • A87.9 Viral meningitis, unspecified

    • A88 Other viral infections of central nervous system, not elsewhere classified

  • A88.0 Enteroviral exanthematous fever [Boston exanthem]
  • A88.1 Epidemic vertigo
  • A88.8 Other specified viral infections of central nervous system

    • A89 Unspecified viral infection of central nervous system

    (A90-A99) Arthropod-borne viral fevers and viral haemorrhagic fevers

    A90 Dengue fever [classical dengue]

    A91 Dengue haemorrhagic fever

    A92 Other mosquito-borne viral fevers

  • A92.0 Chikungunya virus disease
  • A92.1 O'nyong-nyong fever
  • A92.2 Venezuelan equine fever
  • A92.3 West Nile fever
  • A92.4 Rift Valley fever
  • A92.8 Other specified mosquito-borne viral fevers
  • A92.9 Mosquito-borne viral fever, unspecified

    • A93 Other arthropod-borne viral fevers, not elsewhere classified

  • A93.0 Oropouche virus disease
  • A93.1 Sandfly fever
  • A93.2 Colorado tick fever
  • A93.8 Other specified arthropod-borne viral fevers

    • A94 Unspecified arthropod-borne viral fever

    A95 Yellow fever

  • A95.0 Sylvatic yellow fever
  • A95.1 Urban yellow fever
  • A95.9 Yellow fever, unspecified

    • A96 Arenaviral haemorrhagic fever

  • A96.0 Junin haemorrhagic fever
  • A96.1 Machupo haemorrhagic fever
  • A96.2 Lassa fever
  • A96.8 Other arenaviral haemorrhagic fevers
  • A96.9 Arenaviral haemorrhagic fever, unspecified

    • A98 Other viral haemorrhagic fevers, not elsewhere classified

  • A98.0 Crimean-Congo haemorrhagic fever
  • A98.1 Omsk haemorrhagic fever
  • A98.2 Kyasanur Forest disease
  • A98.3 Marburg virus disease
  • A98.4 Ebola virus disease
  • A98.5 Haemorrhagic fever with renal syndrome
  • A98.8 Other specified viral haemorrhagic fevers

    • A99 Unspecified viral haemorrhagic fever

    (B00-B09) Viral infections characterised by skin and mucous membrane lesions

    B00 Herpesviral [herpes simplex] infections

  • B00.0 Eczema herpeticum
  • B00.1 Herpesviral vesicular dermatitis
  • B00.2 Herpesviral gingivostomatitis and pharyngotonsillitis
  • B00.3 Herpesviral meningitis
  • B00.4 Herpesviral encephalitis
  • B00.5 Herpesviral ocular disease
  • B00.7 Disseminated herpesviral disease
  • B00.8 Other forms of herpesviral infection
  • B00.9 Herpesviral infection, unspecified

    • B01 Varicella [chickenpox]

  • B01.0 Varicella meningitis
  • B01.1 Varicella encephalitis
  • B01.2 Varicella pneumonia
  • B01.8 Varicella with other complications
  • B01.9 Varicella without complications

    • B02 Zoster [herpes zoster]

  • B02.0 Zoster encephalitis
  • B02.1 Zoster meningitis
  • B02.2 Zoster with other nervous system involvement
  • B02.3 Zoster ocular disease
  • B02.7 Disseminated zoster
  • B02.8 Zoster with other complications
  • B02.9 Zoster without complication

    • B03 Smallpox

    B04 Monkeypox

    B05 Measles

  • B05.0 Measles complicated by encephalitis
  • B05.1 Measles complicated by meningitis
  • B05.2 Measles complicated by pneumonia
  • B05.3 Measles complicated by otitis media
  • B05.4 Measles with intestinal complications
  • B05.8 Measles with other complications
  • B05.9 Measles without complication

    • B06 Rubella [German measles]

  • B06.0 Rubella with neurological complications
  • B06.8 Rubella with other complications
  • B06.9 Rubella without complication

    • B07 Viral warts

    B08 Other viral infections characterised by skin and mucous membrane lesions, not elsewhere classified

  • B08.0 Other orthopoxvirus infections
  • B08.1 Molluscum contagiosum
  • B08.2 Exanthema subitum [sixth disease]
  • B08.3 Erythema infectiosum [fifth disease]
  • B08.4 Enteroviral vesicular stomatitis with exanthem
  • B08.5 Enteroviral vesicular pharyngitis
  • B08.8 Other specified viral infections characterised by skin and mucous membrane lesions

    • B09 Unspecified viral infection characterised by skin and mucous membrane lesions

    (B15-B19) Viral hepatitis

    B15 Acute hepatitis A

  • B15.0 Hepatitis A with hepatic coma
  • B15.9 Hepatitis A without hepatic coma

    • B16 Acute hepatitis B

  • B16.0 Acute hepatitis B with delta-agent (coinfection) with hepatic coma
  • B16.1 Acute hepatitis B with delta-agent (coinfection) without hepatic coma
  • B16.2 Acute hepatitis B without delta-agent with hepatic coma
  • B16.9 Acute hepatitis B without delta-agent and without hepatic coma

    • B17 Other acute viral hepatitis

  • B17.0 Acute delta-(super) infection of hepatitis B carrier
  • B17.1 Acute hepatitis C
  • B17.2 Acute hepatitis E
  • B17.8 Other specified acute viral hepatitis

    • B18 Chronic viral hepatitis

  • B18.0 Chronic viral hepatitis B with delta-agent
  • B18.1 Chronic viral hepatitis B without delta-agent
  • B18.2 Chronic viral hepatitis C
  • B18.8 Other chronic viral hepatitis
  • B18.9 Chronic viral hepatitis, unspecified

    • B19 Unspecified viral hepatitis

  • B19.0 Unspecified viral hepatitis with coma
  • B19.9 Unspecified viral hepatitis without coma

    • (B20-B24) Human immunodeficiency virus [HIV] disease

    B20 Human immunodeficiency virus [HIV] disease resulting in infectious and parasitic diseases

  • B20.0 HIV disease resulting in mycobacterial infection
  • B20.1 HIV disease resulting in other bacterial infections
  • B20.2 HIV disease resulting in cytomegaloviral disease
  • B20.3 HIV disease resulting in other viral infections
  • B20.4 HIV disease resulting in candidiasis
  • B20.5 HIV disease resulting in other mycoses
  • B20.6 HIV disease resulting in Pneumocystis carinii pneumonia
  • B20.7 HIV disease resulting in multiple infections
  • B20.8 HIV disease resulting in other infectious and parasitic diseases
  • B20.9 HIV disease resulting in unspecified infectious or parasitic disease

    • B21 Human immunodeficiency virus [HIV] disease resulting in malignant neoplasms

  • B21.0 HIV disease resulting in Kaposi's sarcoma
  • B21.1 HIV disease resulting in Burkitt's lymphoma
  • B21.2 HIV disease resulting in other types of non-Hodgkin's lymphoma
  • B21.3 HIV disease resulting in other malignant neoplasms of lymphoid, haematopoietic and related tissue
  • B21.7 HIV disease resulting in multiple malignant neoplasms
  • B21.8 HIV disease resulting in other malignant neoplasms
  • B21.9 HIV disease resulting in unspecified malignant neoplasm

    • B22 Human immunodeficiency virus [HIV] disease resulting in other specified diseases

  • B22.0 HIV disease resulting in encephalopathy
  • B22.1 HIV disease resulting in lymphoid interstitial pneumonitis
  • B22.2 HIV disease resulting in wasting syndrome
  • B22.7 HIV disease resulting in multiple diseases classified elsewhere

    • B23 Human immunodeficiency virus [HIV] disease resulting in other conditions

  • B23.0 Acute HIV infection syndrome
  • B23.1 HIV disease resulting in (persistent) generalised lymphadenopathy
  • B23.2 HIV disease resulting in haematological and immunological abnormalities, not elsewhere classified
  • B23.8 HIV disease resulting in other specified conditions

    • B24 Unspecified human immunodeficiency virus [HIV] disease

    (B25-B34) Other viral diseases

    B25 Cytomegaloviral disease

  • B25.0 Cytomegaloviral pneumonitis
  • B25.1 Cytomegaloviral hepatitis
  • B25.2 Cytomegaloviral pancreatitis
  • B25.8 Other cytomegaloviral diseases
  • B25.9 Cytomegaloviral disease, unspecified

    • B26 Mumps

  • B26.0 Mumps orchitis
  • B26.1 Mumps meningitis
  • B26.2 Mumps encephalitis
  • B26.3 Mumps pancreatitis
  • B26.8 Mumps with other complications
  • B26.9 Mumps without complication

    • B27 Infectious mononucleosis

  • B27.0 Gammaherpesviral mononucleosis
  • B27.1 Cytomegaloviral mononucleosis
  • B27.8 Other infectious mononucleosis
  • B27.9 Infectious mononucleosis, unspecified

    • B30 Viral conjunctivitis

  • B30.0 Keratoconjunctivitis due to adenovirus
  • B30.1 Conjunctivitis due to adenovirus
  • B30.2 Viral pharyngoconjunctivitis
  • B30.3 Acute epidemic haemorrhagic conjunctivitis (enteroviral)
  • B30.8 Other viral conjunctivitis
  • B30.9 Viral conjunctivitis, unspecified

    • B33 Other viral diseases, not elsewhere classified

  • B33.0 Epidemic myalgia
  • B33.1 Ross River disease
  • B33.2 Viral carditis
  • B33.3 Retrovirus infections, not elsewhere classified
  • B33.8 Other specified viral diseases

    • B34 Viral infection of unspecified site

  • B34.0 Adenovirus infection, unspecified
  • B34.1 Enterovirus infection, unspecified
  • B34.2 Coronavirus infection, unspecified
  • B34.3 Parvovirus infection, unspecified
  • B34.4 Papovirus infection, unspecified
  • B34.8 Other viral infections of unspecified site
  • B34.9 Viral infection, unspecified

    • (B35-B49) Mycoses

    B35 Dermatophytosis

  • B35.0 Tinea barbae and tinea capitis
  • B35.1 Tinea unguium
  • B35.2 Tinea manuum
  • B35.3 Tinea pedis
  • B35.4 Tinea corporis
  • B35.5 Tinea imbricata
  • B35.6 Tinea cruris
  • B35.8 Other dermatophytoses
  • B35.9 Dermatophytosis, unspecified

    • B36 Other superficial mycoses

  • B36.0 Pityriasis versicolor
  • B36.1 Tinea nigra
  • B36.2 White piedra
  • B36.3 Black piedra
  • B36.8 Other specified superficial mycoses
  • B36.9 Superficial mycosis, unspecified

    • B37 Candidiasis

  • B37.0 Candidal stomatitis
  • B37.1 Pulmonary candidiasis
  • B37.2 Candidiasis of skin and nail
  • B37.3 Candidiasis of vulva and vagina
  • B37.4 Candidiasis of other urogenital sites
  • B37.5 Candidal meningitis
  • B37.6 Candidal endocarditis
  • B37.7 Candidal septicaemia
  • B37.8 Candidiasis of other sites
  • B37.9 Candidiasis, unspecified

    • B38 Coccidioidomycosis

  • B38.0 Acute pulmonary coccidioidomycosis
  • B38.1 Chronic pulmonary coccidioidomycosis
  • B38.2 Pulmonary coccidioidomycosis, unspecified
  • B38.3 Cutaneous coccidioidomycosis
  • B38.4 Coccidioidomycosis meningitis
  • B38.7 Disseminated coccidioidomycosis
  • B38.8 Other forms of coccidioidomycosis
  • B38.9 Coccidioidomycosis, unspecified

    • B39 Histoplasmosis

  • B39.0 Acute pulmonary histoplasmosis capsulati
  • B39.1 Chronic pulmonary histoplasmosis capsulati
  • B39.2 Pulmonary histoplasmosis capsulati, unspecified
  • B39.3 Disseminated histoplasmosis capsulati
  • B39.4 Histoplasmosis capsulati, unspecified
  • B39.5 Histoplasmosis duboisii
  • B39.9 Histoplasmosis, unspecified

    • B40 Blastomycosis

  • B40.0 Acute pulmonary blastomycosis
  • B40.1 Chronic pulmonary blastomycosis
  • B40.2 Pulmonary blastomycosis, unspecified
  • B40.3 Cutaneous blastomycosis
  • B40.7 Disseminated blastomycosis
  • B40.8 Other forms of blastomycosis
  • B40.9 Blastomycosis, unspecified

    • B41 Paracoccidioidomycosis

  • B41.0 Pulmonary paracoccidioidomycosis
  • B41.7 Disseminated paracoccidioidomycosis
  • B41.8 Other forms of paracoccidioidomycosis
  • B41.9 Paracoccidioidomycosis, unspecified

    • B42 Sporotrichosis

  • B42.0 Pulmonary sporotrichosis
  • B42.1 Lymphocutaneous sporotrichosis
  • B42.7 Disseminated sporotrichosis
  • B42.8 Other forms of sporotrichosis
  • B42.9 Sporotrichosis, unspecified

    • B43 Chromomycosis and phaeomycotic abscess

  • B43.0 Cutaneous chromomycosis
  • B43.1 Phaeomycotic brain abscess
  • B43.2 Subcutaneous phaeomycotic abscess and cyst
  • B43.8 Other forms of chromomycosis
  • B43.9 Chromomycosis, unspecified

    • B44 Aspergillosis

  • B44.0 Invasive pulmonary aspergillosis
  • B44.1 Other pulmonary aspergillosis
  • B44.2 Tonsillar aspergillosis
  • B44.7 Disseminated aspergillosis
  • B44.8 Other forms of aspergillosis
  • B44.9 Aspergillosis, unspecified

    • B45 Cryptococcosis

  • B45.0 Pulmonary cryptococcosis
  • B45.1 Cerebral cryptococcosis
  • B45.2 Cutaneous cryptococcosis
  • B45.3 Osseous cryptococcosis
  • B45.7 Disseminated cryptococcosis
  • B45.8 Other forms of cryptococcosis
  • B45.9 Cryptococcosis, unspecified

    • B46 Zygomycosis

  • B46.0 Pulmonary mucormycosis
  • B46.1 Rhinocerebral mucormycosis
  • B46.2 Gastro-intestinal mucormycosis
  • B46.3 Cutaneous mucormycosis
  • B46.4 Disseminated mucormycosis
  • B46.5 Mucormycosis, unspecified
  • B46.8 Other zygomycoses
  • B46.9 Zygomycosis, unspecified

    • B47 Mycetoma

  • B47.0 Eumycetoma
  • B47.1 Actinomycetoma
  • B47.9 Mycetoma, unspecified

    • B48 Other mycoses, not elsewhere classified

  • B48.0 Lobomycosis
  • B48.1 Rhinosporidiosis
  • B48.2 Allescheriasis
  • B48.3 Geotrichosis
  • B48.4 Penicillosis
  • B48.7 Opportunistic mycoses
  • B48.8 Other specified mycoses

    • B49 Unspecified mycosis

    (B50-B64) Protozoal diseases

    B50 Plasmodium falciparum malaria

  • B50.0 Plasmodium falciparum malaria with cerebral complications
  • B50.8 Other severe and complicated Plasmodium falciparum malaria
  • B50.9 Plasmodium falciparum malaria, unspecified

    • B51 Plasmodium vivax malaria

  • B51.0 Plasmodium vivax malaria with rupture of spleen
  • B51.8 Plasmodium vivax malaria with other complications
  • B51.9 Plasmodium vivax malaria without complication

    • B52 Plasmodium malariae malaria

  • B52.0 Plasmodium malariae malaria with nephropathy
  • B52.8 Plasmodium malariae malaria with other complications
  • B52.9 Plasmodium malariae malaria without complication

    • B53 Other parasitologically confirmed malaria

  • B53.0 Plasmodium ovale malaria
  • B53.1 Malaria due to simian plasmodia
  • B53.8 Other parasitologically confirmed malaria, not elsewhere classified

    • B54 Unspecified malaria

    B55 Leishmaniasis

  • B55.0 Visceral leishmaniasis
  • B55.1 Cutaneous leishmaniasis
  • B55.2 Mucocutaneous leishmaniasis
  • B55.9 Leishmaniasis, unspecified

    • B56 African trypanosomiasis

  • B56.0 Gambiense trypanosomiasis
  • B56.1 Rhodesiense trypanosomiasis
  • B56.9 African trypanosomiasis, unspecified

    • B57 Chagas' disease

  • B57.0 Acute Chagas' disease with heart involvement
  • B57.1 Acute Chagas' disease without heart involvement
  • B57.2 Chagas' disease (chronic) with heart involvement
  • B57.3 Chagas' disease (chronic) with digestive system involvement
  • B57.4 Chagas' disease (chronic) with nervous system involvement
  • B57.5 Chagas' disease (chronic) with other organ involvement

    • B58 Toxoplasmosis

  • B58.0 Toxoplasma oculopathy
  • B58.1 Toxoplasma hepatitis
  • B58.2 Toxoplasma meningoencephalitis
  • B58.3 Pulmonary toxoplasmosis
  • B58.8 Toxoplasmosis with other organ involvement
  • B58.9 Toxoplasmosis, unspecified

    • B59 Pneumocystosis

    B60 Other protozoal diseases, not elsewhere classified

  • B60.0 Babesiosis
  • B60.1 Acanthamoebiasis
  • B60.2 Negleriasis
  • B60.8 Other specified protozoal diseases

    • B64 Unspecified protozoal disease

    (B65-B83) Helminthiases

    B65 Schistosomiasis [bilharziasis]

  • B65.0 Schistosomiasis due to Schistosoma haematobium [urinary schistosomiasis]
  • B65.1 Schistosomiasis due to Schistosoma Mansoni [intestinal schistosomiasis]
  • B65.2 Schistosomiasis due to Schistosoma japonicum
  • B65.3 Cercarial dermatitis
  • B65.8 Other schistosomiases
  • B65.9 Schistosomiasis, unspecified

    • B66 Other fluke infections

  • B66.0 Opisthorchiasis
  • B66.1 Clonorchiasis
  • B66.2 Dicroceliasis
  • B66.3 Fascioliasis
  • B66.4 Paragonimiasis
  • B66.5 Fasciolopsiasis
  • B66.8 Other specified fluke infections
  • B66.9 Fluke infection, unspecified

    • B67 Echinococcosis

  • B67.0 Echinococcus granulosus infection of liver
  • B67.1 Echinococcus granulosus infection of lung
  • B67.2 Echinococcus granulosus infection of bone
  • B67.3 Echinococcus granulosus infection, other and multiple sites
  • B67.4 Echinococcus granulosus infection, unspecified
  • B67.5 Echinococcus multilocularis infection of liver
  • B67.6 Echinococcus multilocularis infection, other and multiple sites
  • B67.7 Echinococcus multilocularis infection, unspecified
  • B67.8 Echinococcosis, unspecified, of liver
  • B67.9 Echinococcosis, other and unspecified

    • B68 Taeniasis

  • B68.0 Taenia solium taeniasis
  • B68.1 Taenia saginata taeniasis
  • B68.9 Taeniasis, unspecified

    • B69 Cysticercosis

  • B69.0 Cysticercosis of central nervous system
  • B69.1 Cysticercosis of eye
  • B69.8 Cysticercosis of other sites
  • B69.9 Cysticercosis, unspecified

    • B70 Diphyllobothriasis and sparganosis

  • B70.0 Diphyllobothriasis
  • B70.1 Sparganosis

    • B71 Other cestode infections

  • B71.0 Hymenolepiasis
  • B71.1 Dipylidiasis
  • B71.8 Other specified cestode infections
  • B71.9 Cestode infection, unspecified

    • B72 Dracunculiasis

    B73 Onchocerciasis

    B74 Filariasis

  • B74.0 Filariasis due to Wuchereria bancrofti
  • B74.1 Filariasis due to Brugia malayi
  • B74.2 Filariasis due to Brugia timori
  • B74.3 Loiasis
  • B74.4 Mansonelliasis
  • B74.8 Other filariases
  • B74.9 Filariasis, unspecified

    • B75 Trichinellosis

    B76 Hookworm diseases

  • B76.0 Ankylostomiasis
  • B76.1 Necatoriasis
  • B76.8 Other hookworm diseases
  • B76.9 Hookworm disease, unspecified

    • B77 Ascariasis

  • B77.0 Ascariasis with intestinal complications
  • B77.8 Ascariasis with other complications
  • B77.9 Ascariasis, unspecified

    • B78 Strongyloidiasis

  • B78.0 Intestinal strongyloidiasis
  • B78.1 Cutaneous strongyloidiasis
  • B78.7 Disseminated strongyloidiasis
  • B78.9 Strongyloidiasis, unspecified

    • B79 Trichuriasis

    B80 Enterobiasis

    B81 Other intestinal helminthiases, not elsewhere classified

  • B81.0 Anisakiasis
  • B81.1 Intestinal capillariasis
  • B81.2 Trichostrongyliasis
  • B81.3 Intestinal angiostrongyliasis
  • B81.4 Mixed intestinal helminthiases
  • B81.8 Other specified intestinal helminthiases

    • B82 Unspecified intestinal parasitism

  • B82.0 Intestinal helminthiasis, unspecified
  • B82.9 Intestinal parasitism, unspecified

    • B83 Other helminthiases

  • B83.0 Visceral larva migrans
  • B83.1 Gnathostomiasis
  • B83.2 Angiostrongyliasis due to Parastrongylus cantonensis
  • B83.3 Syngamiasis
  • B83.4 Internal hirudiniasis
  • B83.8 Other specified helminthiases
  • B83.9 Helminthiasis, unspecified

    • (B85-B89) Pediculosis, acariasis and other infestations

    B85 Pediculosis and phthiriasis

  • B85.0 Pediculosis due to Pediculus humanus capitis
  • B85.1 Pediculosis due to Pediculus humanus corporis
  • B85.2 Pediculosis, unspecified
  • B85.3 Phthiriasis
  • B85.4 Mixed pediculosis and phthiriasis

    • B86 Scabies

    B87 Myiasis

  • B87.0 Cutaneous myiasis
  • B87.1 Wound myiasis
  • B87.2 Ocular myiasis
  • B87.3 Nasopharyngeal myiasis
  • B87.4 Aural myiasis
  • B87.8 Myiasis of other sites
  • B87.9 Myiasis, unspecified

    • B88 Other infestations

  • B88.0 Other acariasis
  • B88.1 Tungiasis [sand flea infestation]
  • B88.2 Other arthropod infestations
  • B88.3 External hirudiniasis
  • B88.8 Other specified infestations
  • B88.9 Infestation, unspecified

    • B89 Unspecified parasitic disease

    (B90-B94) Sequelae of infectious and parasitic diseases

    B90 Sequelae of tuberculosis

  • B90.0 Sequelae of central nervous system tuberculosis
  • B90.1 Sequelae of genito-urinary tuberculosis
  • B90.2 Sequelae of tuberculosis of bones and joints
  • B90.8 Sequelae of tuberculosis of other organs
  • B90.9 Sequelae of respiratory and unspecified tuberculosis

    • B91 Sequelae of poliomyelitis

    B92 Sequelae of leprosy

    B94 Sequelae of other and unspecified infectious and parasitic diseases

  • B94.0 Sequelae of trachoma
  • B94.1 Sequelae of viral encephalitis
  • B94.2 Sequelae of viral hepatitis
  • B94.8 Sequelae of other specified infectious and parasitic diseases
  • B94.9 Sequelae of unspecified infectious or parasitic disease

    • (B95-B97) Bacterial, viral and other infectious agents

    B95 Streptococcus and staphylococcus as the cause of diseases classified to other chapters

  • B95.0 Streptococcus, group A, as the cause of diseases classified to other chapters
  • B95.1 Streptococcus, group B, as the cause of diseases classified to other chapters
  • B95.2 Streptococcus, group D, as the cause of diseases classified to other chapters
  • B95.3 Streptococcus pneumoniae as the cause of diseases classified to other chapters
  • B95.4 Other streptococcus as the cause of diseases classified to other chapters
  • B95.5 Unspecified streptococcus as the cause of diseases classified to other chapters
  • B95.6 Staphylococcus aureus as the cause of diseases classified to other chapters
  • B95.7 Other staphylococcus as the cause of diseases classified to other chapters
  • B95.8 Unspecified staphylococcus as the cause of diseases classified to other chapters

    • B96 Other bacterial agents as the cause of diseases classified to other chapters

  • B96.0 Mycoplasma pneumoniae [M. pneumoniae] as the cause of diseases classified to other chapters
  • B96.1 Klebsiella pneumoniae [K. pneumoniae] as the cause of diseases classified to other chapters
  • B96.2 Escherichia coli [E. coli] as the cause of diseases classified to other chapters
  • B96.3 Haemophilus influenzae [H. influenzae] as the cause of diseases classified to other chapters
  • B96.4 Proteus (mirabilis)(morganii) as the cause of diseases classified to other chapters
  • B96.5 Pseudomonas (aeruginosa)(mallei)(pseudomallei) as the cause of diseases classified to other chapters
  • B96.6 Bacillus fragilis [B. fragilis] as the cause of diseases classified to other chapters
  • B96.7 Clostridium perfringens [C. perfringens] as the cause of diseases classified to other chapters
  • B96.8 Other specified bacterial agents as the cause of diseases classified to other chapters

    • B97 Viral agents as the cause of diseases classified to other chapters

  • B97.0 Adenovirus as the cause of diseases classified to other chapters
  • B97.1 Enterovirus as the cause of diseases classified to other chapters
  • B97.2 Coronavirus as the cause of diseases classified to other chapters
  • B97.3 Retrovirus as the cause of diseases classified to other chapters
  • B97.4 Respiratory synctial virus as the cause of diseases classified to other chapters
  • B97.5 Reovirus as the cause of diseases classified to other chapters
  • B97.6 Parvovirus as the cause of diseases classified to other chapters
  • B97.7 Papillomavirus as the cause of diseases classified to other chapters
  • B97.8 Other viral agents as the cause of diseases classified to other chapters

    • (B99) Other infectious diseases

    B99 Other and unspecified infectious diseases


Chapter II. Neoplasms

  • C00-C14. Malignant neoplasms of lip, oral cavity and pharynx
  • C15-C26. Malignant neoplasms of digestive organs
  • C30-C39. Malignant neoplasm of respiratory and intrathoracic organs
  • C40-C41. Malignant neoplasm of bone and articular cartilage
  • C43-C44. Melanoma and other malignant neoplasms of skin
  • C45-C49. Malignant neoplasms of mesothelial and soft tissue
  • C50. Malignant neoplasm of breast
  • C51-C58. Malignant neoplasms of female genital organs
  • C60-C63. Malignant neoplasms of male genital organs
  • C64-C68. Malignant neoplasm of urinary tract
  • C69-C72. Malignant neoplasms of eye, brain and other parts of central nervous system
  • C73-C75. Malignant neoplasms of thyroid and other endocrine glands
  • C76-C80. Malignant neoplasms of ill-defined, secondary and unspecified sites
  • C81-C96. Malignant neoplasm of lymphoid, haematopoietic and related tissue
  • C97. Malignant neoplasms of independent (primary) multiple sites
  • D00-D09. In situ neoplasms
  • D10-D36. Benign neoplasms
  • D37-D48. Neoplasms of uncertain or unknown behaviour

    • (C00-C14) Malignant neoplasms of lip, oral cavity and pharynx

    C00 Malignant neoplasm of lip

  • C00.0 External upper lip
  • C00.1 External lower lip
  • C00.2 External lip, unspecified
  • C00.3 Upper lip, inner aspect
  • C00.4 Lower lip, inner aspect
  • C00.5 Lip, unspecified, inner aspect
  • C00.6 Commissure of lip
  • C00.8 Overlapping lesion of lip
  • C00.9 Lip, unspecified

    • C01 Malignant neoplasm of base of tongue

    C02 Malignant neoplasm of other and unspecified parts of tongue

  • C02.0 Dorsal surface of tongue
  • C02.1 Border of tongue
  • C02.2 Ventral surface of tongue
  • C02.3 Anterior two-thirds of tongue, part unspecified
  • C02.4 Lingual tonsil
  • C02.8 Overlapping lesion of tongue
  • C02.9 Tongue, unspecified

    • C03 Malignant neoplasm of gum

  • C03.0 Upper gum
  • C03.1 Lower gum
  • C03.9 Gum, unspecified

    • C04 Malignant neoplasm of floor of mouth

  • C04.0 Anterior floor of mouth
  • C04.1 Lateral floor of mouth
  • C04.8 Overlapping lesion of floor of mouth
  • C04.9 Floor of mouth, unspecified

    • C05 Malignant neoplasm of palate

  • C05.0 Hard palate
  • C05.1 Soft palate
  • C05.2 Uvula
  • C05.8 Overlapping lesion of palate
  • C05.9 Palate, unspecified

    • C06 Malignant neoplasm of other and unspecified parts of mouth

  • C06.0 Cheek mucosa
  • C06.1 Vestibule of mouth
  • C06.2 Retromolar area
  • C06.8 Overlapping lesion of other and unspecified parts of mouth
  • C06.9 Mouth, unspecified

    • C07 Malignant neoplasm of parotid gland

    C08 Malignant neoplasm of other and unspecified major salivary glands

  • C08.0 Submandibular gland
  • C08.1 Sublingual gland
  • C08.8 Overlapping lesion of major salivary glands
  • C08.9 Major salivary gland, unspecified

    • C09 Malignant neoplasm of tonsil

  • C09.0 Tonsillar fossa
  • C09.1 Tonsillar pillar (anterior) (posterior)
  • C09.8 Overlapping lesion of tonsil
  • C09.9 Tonsil, unspecified

    • C10 Malignant neoplasm of oropharynx

  • C10.0 Vallecula
  • C10.1 Anterior surface of epiglottis
  • C10.2 Lateral wall of oropharynx
  • C10.3 Posterior wall of oropharynx
  • C10.4 Branchial cleft
  • C10.8 Overlapping lesion of oropharynx
  • C10.9 Oropharynx, unspecified

    • C11 Malignant neoplasm of nasopharynx

  • C11.0 Superior wall of nasopharynx
  • C11.1 Posterior wall of nasopharynx
  • C11.2 Lateral wall of nasopharynx
  • C11.3 Anterior wall of nasopharynx
  • C11.8 Overlapping lesion of nasopharynx
  • C11.9 Nasopharynx, unspecified

    • C12 Malignant neoplasm of pyriform sinus

    C13 Malignant neoplasm of hypopharynx

  • C13.0 Postcricoid region
  • C13.1 Aryepiglottic fold, hypopharyngeal aspect
  • C13.2 Posterior wall of hypopharynx
  • C13.8 Overlapping lesion of hypopharynx
  • C13.9 Hypopharynx, unspecified

    • C14 Malignant neoplasm of other and ill-defined sites in the lip, oral cavity and pharynx

  • C14.0 Pharynx, unspecified
  • C14.2 Waldeyer's ring
  • C14.8 Overlapping lesion of lip, oral cavity and pharynx

    • (C15-C26) Malignant neoplasms of digestive organs

    C15 Malignant neoplasm of oesophagus

  • C15.0 Cervical part of oesophagus
  • C15.1 Thoracic part of oesophagus
  • C15.2 Abdominal part of oesophagus
  • C15.3 Upper third of oesophagus
  • C15.4 Middle third of oesophagus
  • C15.5 Lower third of oesophagus
  • C15.8 Overlapping lesion of oesophagus
  • C15.9 Oesophagus, unspecified

    • C16 Malignant neoplasm of stomach

  • C16.0 Cardia
  • C16.1 Fundus of stomach
  • C16.2 Body of stomach
  • C16.3 Pyloric antrum
  • C16.4 Pylorus
  • C16.5 Lesser curvature of stomach, unspecified
  • C16.6 Greater curvature of stomach, unspecified
  • C16.8 Overlapping lesion of stomach
  • C16.9 Stomach, unspecified

    • C17 Malignant neoplasm of small intestine

  • C17.0 Duodenum
  • C17.1 Jejunum
  • C17.2 Ileum
  • C17.3 Meckel's diverticulum
  • C17.8 Overlapping lesion of small intestine
  • C17.9 Small intestine, unspecified

    • C18 Malignant neoplasm of colon

  • C18.0 Caecum
  • C18.1 Appendix
  • C18.2 Ascending colon
  • C18.3 Hepatic flexure
  • C18.4 Transverse colon
  • C18.5 Splenic flexure
  • C18.6 Descending colon
  • C18.7 Sigmoid colon
  • C18.8 Overlapping lesion of colon
  • C18.9 Colon, unspecified

    • C19 Malignant neoplasm of rectosigmoid junction

    C20 Malignant neoplasm of rectum

    C21 Malignant neoplasm of anus and anal canal

  • C21.0 Anus, unspecified
  • C21.1 Anal canal
  • C21.2 Cloacogenic zone
  • C21.8 Overlapping lesion of rectum, anus and anal canal

    • C22 Malignant neoplasm of liver and intrahepatic bile ducts

  • C22.0 Liver cell carcinoma
  • C22.1 Intrahepatic bile duct carcinoma
  • C22.2 Hepatoblastoma
  • C22.3 Angiosarcoma of liver
  • C22.4 Other sarcomas of liver
  • C22.7 Other specified carcinomas of liver
  • C22.9 Liver, unspecified

    • C23 Malignant neoplasm of gallbladder

    C24 Malignant neoplasm of other and unspecified parts of biliary tract

  • C24.0 Extrahepatic bile duct
  • C24.1 Ampulla of Vater
  • C24.8 Overlapping lesion of biliary tract
  • C24.9 Biliary tract, unspecified

    • C25 Malignant neoplasm of pancreas

  • C25.0 Head of pancreas
  • C25.1 Body of pancreas
  • C25.2 Tail of pancreas
  • C25.3 Pancreatic duct
  • C25.4 Endocrine pancreas
  • C25.7 Other parts of pancreas
  • C25.8 Overlapping lesion of pancreas
  • C25.9 Pancreas, unspecified

    • C26 Malignant neoplasm of other and ill-defined digestive organs

  • C26.0 Intestinal tract, part unspecified
  • C26.1 Spleen
  • C26.8 Overlapping lesion of digestive system
  • C26.9 Ill-defined sites within the digestive system

    • (C30-C39) Malignant neoplasm of respiratory and intrathoracic organs

    C30 Malignant neoplasm of nasal cavity and middle ear

  • C30.0 Nasal cavity
  • C30.1 Middle ear

    • C31 Malignant neoplasm of accessory sinuses

  • C31.0 Maxillary sinus
  • C31.1 Ethmoidal sinus
  • C31.2 Frontal sinus
  • C31.3 Sphenoidal sinus
  • C31.8 Overlapping lesion of accessory sinuses
  • C31.9 Accessory sinus, unspecified

    • C32 Malignant neoplasm of larynx

  • C32.0 Glottis
  • C32.1 Supraglottis
  • C32.2 Subglottis
  • C32.3 Laryngeal cartilage
  • C32.8 Overlapping lesion of larynx
  • C32.9 Larynx, unspecified

    • C33 Malignant neoplasm of trachea

    C34 Malignant neoplasm of bronchus and lung

  • C34.0 Main bronchus
  • C34.1 Upper lobe, bronchus or lung
  • C34.2 Middle lobe, bronchus or lung
  • C34.3 Lower lobe, bronchus or lung
  • C34.8 Overlapping lesion of bronchus and lung
  • C34.9 Bronchus or lung, unspecified

    • C37 Malignant neoplasm of thymus

    C38 Malignant neoplasm of heart, mediastinum and pleura

  • C38.0 Heart
  • C38.1 Anterior mediastinum
  • C38.2 Posterior mediastinum
  • C38.3 Mediastinum, part unspecified
  • C38.4 Pleura
  • C38.8 Overlapping lesion of heart, mediastinum and pleura

    • C39 Malignant neoplasm of other and ill-defined sites in the respiratory system and intrathoracic organs

  • C39.0 Upper respiratory tract, part unspecified
  • C39.8 Overlapping lesion of respiratory and intrathoracic organs
  • C39.9 Ill-defined sites within the respiratory system

    • (C40-C41) Malignant neoplasm of bone and articular cartilage

    C40 Malignant neoplasm of bone and articular cartilage of limbs

  • C40.0 Scapula and long bones of upper limb
  • C40.1 Short bones of upper limb
  • C40.2 Long bones of lower limb
  • C40.3 Short bones of lower limb
  • C40.8 Overlapping lesion of bone and articular cartilage of limbs
  • C40.9 Bone and articular cartilage of limb, unspecified

    • C41 Malignant neoplasm of bone and articular cartilage of other and unspecified sites

  • C41.0 Bones of skull and face
  • C41.1 Mandible
  • C41.2 Vertebral column
  • C41.3 Ribs, sternum and clavicle
  • C41.4 Pelvic bones, sacrum and coccyx
  • C41.8 Overlapping lesion of bone and articular cartilage
  • C41.9 Bone and articular cartilage, unspecified

    • (C43-C44) Melanoma and other malignant neoplasms of skin

    C43 Malignant melanoma of skin

  • C43.0 Malignant melanoma of lip
  • C43.1 Malignant melanoma of eyelid, including canthus
  • C43.2 Malignant melanoma of ear and external auricular canal
  • C43.3 Malignant melanoma of other and unspecified parts of face
  • C43.4 Malignant melanoma of scalp and neck
  • C43.5 Malignant melanoma of trunk
  • C43.6 Malignant melanoma of upper limb, including shoulder
  • C43.7 Malignant melanoma of lower limb, including hip
  • C43.8 Overlapping malignant melanoma of skin
  • C43.9 Malignant melanoma of skin, unspecified

    • C44 Other malignant neoplasms of skin

  • C44.0 Skin of lip
  • C44.1 Skin of eyelid, including canthus
  • C44.2 Skin of ear and external auricular canal
  • C44.3 Skin of other and unspecified parts of face
  • C44.4 Skin of scalp and neck
  • C44.5 Skin of trunk
  • C44.6 Skin of upper limb, including shoulder
  • C44.7 Skin of lower limb, including hip
  • C44.8 Overlapping lesion of skin
  • C44.9 Malignant neoplasm of skin, unspecified

    • (C45-C49) Malignant neoplasms of mesothelial and soft tissue

    C45 Mesothelioma

  • C45.0 Mesothelioma of pleura
  • C45.1 Mesothelioma of peritoneum
  • C45.2 Mesothelioma of pericardium
  • C45.7 Mesothelioma of other sites
  • C45.9 Mesothelioma, unspecified

    • C46 Kaposi's sarcoma

  • C46.0 Kaposi's sarcoma of skin
  • C46.1 Kaposi's sarcoma of soft tissue
  • C46.2 Kaposi's sarcoma of palate
  • C46.3 Kaposi's sarcoma of lymph nodes
  • C46.7 Kaposi's sarcoma of other sites
  • C46.8 Kaposi's sarcoma of multiple organs
  • C46.9 Kaposi's sarcoma, unspecified

    • C47 Malignant neoplasm of peripheral nerves and autonomic nervous system

  • C47.0 Peripheral nerves of head, face and neck
  • C47.1 Peripheral nerves of upper limb, including shoulder
  • C47.2 Peripheral nerves of lower limb, including hip
  • C47.3 Peripheral nerves of thorax
  • C47.4 Peripheral nerves of abdomen
  • C47.5 Peripheral nerves of pelvis
  • C47.6 Peripheral nerves of trunk, unspecified
  • C47.8 Overlapping lesion of peripheral nerves and autonomic nervous system
  • C47.9 Peripheral nerves and autonomic nervous system, unspecified

    • C48 Malignant neoplasm of retroperitoneum and peritoneum

  • C48.0 Retroperitoneum
  • C48.1 Specified parts of peritoneum
  • C48.2 Peritoneum, unspecified
  • C48.8 Overlapping lesion of retroperitoneum and peritoneum

    • C49 Malignant neoplasm of other connective and soft tissue

  • C49.0 Connective and soft tissue of head, face and neck
  • C49.1 Connective and soft tissue of upper limb, including shoulder
  • C49.2 Connective and soft tissue of lower limb, including hip
  • C49.3 Connective and soft tissue of thorax
  • C49.4 Connective and soft tissue of abdomen
  • C49.5 Connective and soft tissue of pelvis
  • C49.6 Connective and soft tissue of trunk, unspecified
  • C49.8 Overlapping lesion of connective and soft tissue
  • C49.9 Connective and soft tissue, unspecified

    • (C50) Malignant neoplasm of breast

    C50 Malignant neoplasm of breast

  • C50.0 Nipple and areola
  • C50.1 Central portion of breast
  • C50.2 Upper-inner quadrant of breast
  • C50.3 Lower-inner quadrant of breast
  • C50.4 Upper-outer quadrant of breast
  • C50.5 Lower-outer quadrant of breast
  • C50.6 Axillary tail of breast
  • C50.8 Overlapping lesion of breast
  • C50.9 Breast, unspecified

    • (C51-C58) Malignant neoplasms of female genital organs

    C51 Malignant neoplasm of vulva

  • C51.0 Labium majus
  • C51.1 Labium minus
  • C51.2 Clitoris
  • C51.8 Overlapping lesion of vulva
  • C51.9 Vulva, unspecified

    • C52 Malignant neoplasm of vagina

    C53 Malignant neoplasm of cervix uteri

  • C53.0 Endocervix
  • C53.1 Exocervix
  • C53.8 Overlapping lesion of cervix uteri
  • C53.9 Cervix uteri, unspecified

    • C54 Malignant neoplasm of corpus uteri

  • C54.0 Isthmus uteri
  • C54.1 Endometrium
  • C54.2 Myometrium
  • C54.3 Fundus uteri
  • C54.8 Overlapping lesion of corpus uteri
  • C54.9 Corpus uteri, unspecified

    • C55 Malignant neoplasm of uterus, part unspecified

    C56 Malignant neoplasm of ovary

    C57 Malignant neoplasm of other and unspecified female genital organs

  • C57.0 Fallopian tube
  • C57.1 Broad ligament
  • C57.2 Round ligament
  • C57.3 Parametrium
  • C57.4 Uterine adnexa, unspecified
  • C57.7 Other specified female genital organs
  • C57.8 Overlapping lesion of female genital organs
  • C57.9 Female genital organ, unspecified

    • C58 Malignant neoplasm of placenta

    (C60-C63) Malignant neoplasms of male genital organs

    C60 Malignant neoplasm of penis

  • C60.0 Prepuce
  • C60.1 Glans penis
  • C60.2 Body of penis
  • C60.8 Overlapping lesion of penis
  • C60.9 Penis, unspecified

    • C61 Malignant neoplasm of prostate

    C62 Malignant neoplasm of testis

  • C62.0 Undescended testis
  • C62.1 Descended testis
  • C62.9 Testis, unspecified

    • C63 Malignant neoplasm of other and unspecified male genital organs

  • C63.0 Epididymis
  • C63.1 Spermatic cord
  • C63.2 Scrotum
  • C63.7 Other specified male genital organs
  • C63.8 Overlapping lesion of male genital organs
  • C63.9 Male genital organ, unspecified

    • (C64-C68) Malignant neoplasm of urinary tract

    C64 Malignant neoplasm of kidney, except renal pelvis

    C65 Malignant neoplasm of renal pelvis

    C66 Malignant neoplasm of ureter

    C67 Malignant neoplasm of bladder

  • C67.0 Trigone of bladder
  • C67.1 Dome of bladder
  • C67.2 Lateral wall of bladder
  • C67.3 Anterior wall of bladder
  • C67.4 Posterior wall of bladder
  • C67.5 Bladder neck
  • C67.6 Ureteric orifice
  • C67.7 Urachus
  • C67.8 Overlapping lesion of bladder
  • C67.9 Bladder, unspecified

    • C68 Malignant neoplasm of other and unspecified urinary organs

  • C68.0 Urethra
  • C68.1 Paraurethral glands
  • C68.8 Overlapping lesion of urinary organs
  • C68.9 Urinary organ, unspecified

    • (C69-C72) Malignant neoplasms of eye, brain and other parts of central nervous system

    C69 Malignant neoplasm of eye and adnexa

  • C69.0 Conjunctiva
  • C69.1 Cornea
  • C69.2 Retina
  • C69.3 Choroid
  • C69.4 Ciliary body
  • C69.5 Lachrymal gland and duct
  • C69.6 Orbit
  • C69.8 Overlapping lesion of eye and adnexa
  • C69.9 Eye, unspecified

    • C70 Malignant neoplasm of meninges

  • C70.0 Cerebral meninges
  • C70.1 Spinal meninges
  • C70.9 Meninges, unspecified

    • C71 Malignant neoplasm of brain

  • C71.0 Cerebrum, except lobes and ventricles
  • C71.1 Frontal lobe
  • C71.2 Temporal lobe
  • C71.3 Parietal lobe
  • C71.4 Occipital lobe
  • C71.5 Cerebral ventricle
  • C71.6 Cerebellum
  • C71.7 Brain stem
  • C71.8 Overlapping lesion of brain
  • C71.9 Brain, unspecified

    • C72 Malignant neoplasm of spinal cord, cranial nerves and other parts of central nervous system

  • C72.0 Spinal cord
  • C72.1 Cauda equina
  • C72.2 Olfactory nerve
  • C72.3 Optic nerve
  • C72.4 Acoustic nerve
  • C72.5 Other and unspecified cranial nerves
  • C72.8 Overlapping lesion of brain and other parts of central nervous system
  • C72.9 Central nervous system, unspecified

    • (C73-C75) Malignant neoplasms of thyroid and other endocrine glands

    C73 Malignant neoplasm of thyroid gland

    C74 Malignant neoplasm of adrenal gland

  • C74.0 Cortex of adrenal gland
  • C74.1 Medulla of adrenal gland
  • C74.9 Adrenal gland, unspecified

    • C75 Malignant neoplasm of other endocrine glands and related structures

  • C75.0 Parathyroid gland
  • C75.1 Pituitary gland
  • C75.2 Craniopharyngeal duct
  • C75.3 Pineal gland
  • C75.4 Carotid body
  • C75.5 Aortic body and other paraganglia
  • C75.8 Pluriglandular involvement, unspecified
  • C75.9 Endocrine gland, unspecified

    • (C76-C80) Malignant neoplasms of ill-defined, secondary and unspecified sites

    C76 Malignant neoplasm of other and ill-defined sites

  • C76.0 Head, face and neck
  • C76.1 Thorax
  • C76.2 Abdomen
  • C76.3 Pelvis
  • C76.4 Upper limb
  • C76.5 Lower limb
  • C76.7 Other ill-defined sites
  • C76.8 Overlapping lesion of other and ill-defined sites

    • C77 Secondary and unspecified malignant neoplasm of lymph nodes

  • C77.0 Lymph nodes of head, face and neck
  • C77.1 Intrathoracic lymph nodes
  • C77.2 Intra-abdominal lymph nodes
  • C77.3 Axillary and upper limb lymph nodes
  • C77.4 Inguinal and lower limb lymph nodes
  • C77.5 Intrapelvic lymph nodes
  • C77.8 Lymph nodes of multiple regions
  • C77.9 Lymph node, unspecified

    • C78 Secondary malignant neoplasm of respiratory and digestive organs

  • C78.0 Secondary malignant neoplasm of lung
  • C78.1 Secondary malignant neoplasm of mediastinum
  • C78.2 Secondary malignant neoplasm of pleura
  • C78.3 Secondary malignant neoplasm of other and unspecified respiratory organs
  • C78.4 Secondary malignant neoplasm of small intestine
  • C78.5 Secondary malignant neoplasm of large intestine and rectum
  • C78.6 Secondary malignant neoplasm of retroperitoneum and peritoneum
  • C78.7 Secondary malignant neoplasm of liver
  • C78.8 Secondary malignant neoplasm of other and unspecified digestive organs

    • C79 Secondary malignant neoplasm of other sites

  • C79.0 Secondary malignant neoplasm of kidney and renal pelvis
  • C79.1 Secondary malignant neoplasm of bladder and other and unspecified urinary organs
  • C79.2 Secondary malignant neoplasm of skin
  • C79.3 Secondary malignant neoplasm of brain and cerebral meninges
  • C79.4 Secondary malignant neoplasm of other and unspecified parts of nervous system
  • C79.5 Secondary malignant neoplasm of bone and bone marrow
  • C79.6 Secondary malignant neoplasm of ovary
  • C79.7 Secondary malignant neoplasm of adrenal gland
  • C79.8 Secondary malignant neoplasm of other specified sites

    • C80 Malignant neoplasm without specification of site

    (C81-C96) Malignant neoplasm of lymphoid, haematopoietic and related tissue

    C81 Hodgkin's disease

  • C81.0 Lymphocytic predominance
  • C81.1 Nodular sclerosis
  • C81.2 Mixed cellularity
  • C81.3 Lymphocytic depletion
  • C81.7 Other Hodgkin's disease
  • C81.9 Hodgkin's disease, unspecified

    • C82 Follicular [nodular] non-Hodgkin's lymphoma

  • C82.0 Small cleaved cell, follicular
  • C82.1 Mixed small cleaved and large cell, follicular
  • C82.2 Large cell, follicular
  • C82.7 Other types of follicular non-Hodgkin's lymphoma
  • C82.9 Follicular non-Hodgkin's lymphoma, unspecified

    • C83 Diffuse non-Hodgkin's lymphoma

  • C83.0 Small cell (diffuse)
  • C83.1 Small cleaved cell (diffuse)
  • C83.2 Mixed small and large cell (diffuse)
  • C83.3 Large cell (diffuse)
  • C83.4 Immunoblastic (diffuse)
  • C83.5 Lymphoblastic (diffuse)
  • C83.6 Undifferentiated (diffuse)
  • C83.7 Burkitt's tumour
  • C83.8 Other types of diffuse non-Hodgkin's lymphoma
  • C83.9 Diffuse non-Hodgkin's lymphoma, unspecified

    • C84 Peripheral and cutaneous T-cell lymphomas

  • C84.0 Mycosis fungoides
  • C84.1 Sézary's disease
  • C84.2 T-zone lymphoma
  • C84.3 Lymphoepithelioid lymphoma
  • C84.4 Peripheral T-cell lymphoma
  • C84.5 Other and unspecified T-cell lymphomas

    • C85 Other and unspecified types of non-Hodgkin's lymphoma

  • C85.0 Lymphosarcoma
  • C85.1 B-cell lymphoma, unspecified
  • C85.7 Other specified types of non-Hodgkin's lymphoma
  • C85.9 Non-Hodgkin's lymphoma, unspecified type

    • C88 Malignant immunoproliferative diseases

  • C88.0 Waldenström's macroglobulinaemia
  • C88.1 Alpha heavy chain disease
  • C88.2 Gamma heavy chain disease
  • C88.3 Immunoproliferative small intestinal disease
  • C88.7 Other malignant immunoproliferative diseases
  • C88.9 Malignant immunoproliferative disease, unspecified

    • C90 Multiple myeloma and malignant plasma cell neoplasms

  • C90.0 Multiple myeloma
  • C90.1 Plasma cell leukaemia
  • C90.2 Plasmacytoma, extramedullary

    • C91 Lymphoid leukaemia

  • C91.0 Acute lymphoblastic leukaemia
  • C91.1 Chronic lymphocytic leukaemia
  • C91.2 Subacute lymphocytic leukaemia
  • C91.3 Prolymphocytic leukaemia
  • C91.4 Hairy-cell leukaemia
  • C91.5 Adult T-cell leukaemia
  • C91.7 Other lymphoid leukaemia
  • C91.9 Lymphoid leukaemia, unspecified

    • C92 Myeloid leukaemia

  • C92.0 Acute myeloid leukaemia
  • C92.1 Chronic myeloid leukaemia
  • C92.2 Subacute myeloid leukaemia
  • C92.3 Myeloid sarcoma
  • C92.4 Acute promyelocytic leukaemia
  • C92.5 Acute myelomonocytic leukaemia
  • C92.7 Other myeloid leukaemia
  • C92.9 Myeloid leukaemia, unspecified

    • C93 Monocytic leukaemia

  • C93.0 Acute monocytic leukaemia
  • C93.1 Chronic monocytic leukaemia
  • C93.2 Subacute monocytic leukaemia
  • C93.7 Other monocytic leukaemia
  • C93.9 Monocytic leukaemia, unspecified

    • C94 Other leukaemias of specified cell type

  • C94.0 Acute erythraemia and erythroleukaemia
  • C94.1 Chronic erythraemia
  • C94.2 Acute megakaryoblastic leukaemia
  • C94.3 Mast cell leukaemia
  • C94.4 Acute panmyelosis
  • C94.5 Acute myelofibrosis
  • C94.7 Other specified leukaemias

    • C95 Leukaemia of unspecified cell type

  • C95.0 Acute leukaemia of unspecified cell type
  • C95.1 Chronic leukaemia of unspecified cell type
  • C95.2 Subacute leukaemia of unspecified cell type
  • C95.7 Other leukaemia of unspecified cell type
  • C95.9 Leukaemia, unspecified

    • C96 Other and unspecified malignant neoplasms of lymphoid, haematopoietic and related tissue

  • C96.0 Letterer-Siwe disease
  • C96.1 Malignant histiocytosis
  • C96.2 Malignant mast cell tumour
  • C96.3 True histiocytic lymphoma
  • C96.7 Other specified malignant neoplasms of lymphoid, haematopoietic and related tissue
  • C96.9 Malignant neoplasms of lymphoid, haematopoietic and related tissue, unspecified

    • (C97) Malignant neoplasms of independent (primary) multiple sites

    C97 Malignant neoplasms of independent (primary) multiple sites

    (D00-D09) In situ neoplasms

    D00 Carcinoma in situ of oral cavity, oesophagus and stomach

  • D00.0 Lip, oral cavity and pharynx
  • D00.1 Oesophagus
  • D00.2 Stomach

    • D01 Carcinoma in situ of other and unspecified digestive organs

  • D01.0 Colon
  • D01.1 Rectosigmoid junction
  • D01.2 Rectum
  • D01.3 Anus and anal canal
  • D01.4 Other and unspecified parts of intestine
  • D01.5 Liver, gallbladder and bile ducts
  • D01.7 Other specified digestive organs
  • D01.9 Digestive organ, unspecified

    • D02 Carcinoma in situ of middle ear and respiratory system

  • D02.0 Larynx
  • D02.1 Trachea
  • D02.2 Bronchus and lung
  • D02.3 Other parts of respiratory system
  • D02.4 Respiratory system, unspecified

    • D03 Melanoma in situ

  • D03.0 Melanoma in situ of lip
  • D03.1 Melanoma in situ of eyelid, including canthus
  • D03.2 Melanoma in situ of ear and external auricular canal
  • D03.3 Melanoma in situ of other and unspecified parts of face
  • D03.4 Melanoma in situ of scalp and neck
  • D03.5 Melanoma in situ of trunk
  • D03.6 Melanoma in situ of upper limb, including shoulder
  • D03.7 Melanoma in situ of lower limb, including hip
  • D03.8 Melanoma in situ of other sites
  • D03.9 Melanoma in situ, unspecified

    • D04 Carcinoma in situ of skin

  • D04.0 Skin of lip
  • D04.1 Skin of eyelid, including canthus
  • D04.2 Skin of ear and external auricular canal
  • D04.3 Skin of other and unspecified parts of face
  • D04.4 Skin of scalp and neck
  • D04.5 Skin of trunk
  • D04.6 Skin of upper limb, including shoulder
  • D04.7 Skin of lower limb, including hip
  • D04.8 Skin of other sites
  • D04.9 Skin, unspecified

    • D05 Carcinoma in situ of breast

  • D05.0 Lobular carcinoma in situ
  • D05.1 Intraductal carcinoma in situ
  • D05.7 Other carcinoma in situ of breast
  • D05.9 Carcinoma in situ of breast, unspecified

    • D06 Carcinoma in situ of cervix uteri

  • D06.0 Endocervix
  • D06.1 Exocervix
  • D06.7 Other parts of cervix
  • D06.9 Cervix, unspecified

    • D07 Carcinoma in situ of other and unspecified genital organs

  • D07.0 Endometrium
  • D07.1 Vulva
  • D07.2 Vagina
  • D07.3 Other and unspecified female genital organs
  • D07.4 Penis
  • D07.5 Prostate
  • D07.6 Other and unspecified male genital organs

    • D09 Carcinoma in situ of other and unspecified sites

  • D09.0 Bladder
  • D09.1 Other and unspecified urinary organs
  • D09.2 Eye
  • D09.3 Thyroid and other endocrine glands
  • D09.7 Carcinoma in situ of other specified sites
  • D09.9 Carcinoma in situ, unspecified

    • (D10-D36) Benign neoplasms

    D10 Benign neoplasm of mouth and pharynx

  • D10.0 Lip
  • D10.1 Tongue
  • D10.2 Floor of mouth
  • D10.3 Other and unspecified parts of mouth
  • D10.4 Tonsil
  • D10.5 Other parts of oropharynx
  • D10.6 Nasopharynx
  • D10.7 Hypopharynx
  • D10.9 Pharynx, unspecified

    • D11 Benign neoplasm of major salivary glands

  • D11.0 Parotid gland
  • D11.7 Other major salivary glands
  • D11.9 Major salivary gland, unspecified

    • D12 Benign neoplasm of colon, rectum, anus and anal canal

  • D12.0 Caecum
  • D12.1 Appendix
  • D12.2 Ascending colon
  • D12.3 Transverse colon
  • D12.4 Descending colon
  • D12.5 Sigmoid colon
  • D12.6 Colon, unspecified
  • D12.7 Rectosigmoid junction
  • D12.8 Rectum
  • D12.9 Anus and anal canal

    • D13 Benign neoplasm of other and ill-defined parts of digestive system

  • D13.0 Oesophagus
  • D13.1 Stomach
  • D13.2 Duodenum
  • D13.3 Other and unspecified parts of small intestine
  • D13.4 Liver
  • D13.5 Extrahepatic bile ducts
  • D13.6 Pancreas
  • D13.7 Endocrine pancreas
  • D13.9 Ill-defined sites within the digestive system

    • D14 Benign neoplasm of middle ear and respiratory system

  • D14.0 Middle ear, nasal cavity and accessory sinuses
  • D14.1 Larynx
  • D14.2 Trachea
  • D14.3 Bronchus and lung
  • D14.4 Respiratory system, unspecified

    • D15 Benign neoplasm of other and unspecified intrathoracic organs

  • D15.0 Thymus
  • D15.1 Heart
  • D15.2 Mediastinum
  • D15.7 Other specified intrathoracic organs
  • D15.9 Intrathoracic organ, unspecified

    • D16 Benign neoplasm of bone and articular cartilage

  • D16.0 Scapula and long bones of upper limb
  • D16.1 Short bones of upper limb
  • D16.2 Long bones of lower limb
  • D16.3 Short bones of lower limb
  • D16.4 Bones of skull and face
  • D16.5 Lower jaw bone
  • D16.6 Vertebral column
  • D16.7 Ribs, sternum and clavicle
  • D16.8 Pelvic bones, sacrum and coccyx
  • D16.9 Bone and articular cartilage, unspecified

    • D17 Benign lipomatous neoplasm

  • D17.0 Benign lipomatous neoplasm of skin and subcutaneous tissue of head, face and neck
  • D17.1 Benign lipomatous neoplasm of skin and subcutaneous tissue of trunk
  • D17.2 Benign lipomatous neoplasm of skin and subcutaneous tissue of limbs
  • D17.3 Benign lipomatous neoplasm of skin and subcutaneous tissue of other and unspecified sites
  • D17.4 Benign lipomatous neoplasm of intrathoracic organs
  • D17.5 Benign lipomatous neoplasm of intra-abdominal organs
  • D17.6 Benign lipomatous neoplasm of spermatic cord
  • D17.7 Benign lipomatous neoplasm of other sites
  • D17.9 Benign lipomatous neoplasm, unspecified

    • D18 Haemangioma and lymphangioma, any site

  • D18.0 Haemangioma, any site
  • D18.1 Lymphangioma, any site

    • D19 Benign neoplasm of mesothelial tissue

  • D19.0 Mesothelial tissue of pleura
  • D19.1 Mesothelial tissue of peritoneum
  • D19.7 Mesothelial tissue of other sites
  • D19.9 Mesothelial tissue, unspecified

    • D20 Benign neoplasm of soft tissue of retroperitoneum and peritoneum

  • D20.0 Retroperitoneum
  • D20.1 Peritoneum

    • D21 Other benign neoplasms of connective and other soft tissue

  • D21.0 Connective and other soft tissue of head, face and neck
  • D21.1 Connective and other soft tissue of upper limb, including shoulder
  • D21.2 Connective and other soft tissue of lower limb, including hip
  • D21.3 Connective and other soft tissue of thorax
  • D21.4 Connective and other soft tissue of abdomen
  • D21.5 Connective and other soft tissue of pelvis
  • D21.6 Connective and other soft tissue of trunk, unspecified
  • D21.9 Connective and other soft tissue, unspecified

    • D22 Melanocytic naevi

  • D22.0 Melanocytic naevi of lip
  • D22.1 Melanocytic naevi of eyelid, including canthus
  • D22.2 Melanocytic naevi of ear and external auricular canal
  • D22.3 Melanocytic naevi of other and unspecified parts of face
  • D22.4 Melanocytic naevi of scalp and neck
  • D22.5 Melanocytic naevi of trunk
  • D22.6 Melanocytic naevi of upper limb, including shoulder
  • D22.7 Melanocytic naevi of lower limb, including hip
  • D22.9 Melanocytic naevi, unspecified

    • D23 Other benign neoplasms of skin

  • D23.0 Skin of lip
  • D23.1 Skin of eyelid, including canthus
  • D23.2 Skin of ear and external auricular canal
  • D23.3 Skin of other and unspecified parts of face
  • D23.4 Skin of scalp and neck
  • D23.5 Skin of trunk
  • D23.6 Skin of upper limb, including shoulder
  • D23.7 Skin of lower limb, including hip
  • D23.9 Skin, unspecified

    • D24 Benign neoplasm of breast

    D25 Leiomyoma of uterus

  • D25.0 Submucous leiomyoma of uterus
  • D25.1 Intramural leiomyoma of uterus
  • D25.2 Subserosal leiomyoma of uterus
  • D25.9 Leiomyoma of uterus, unspecified

    • D26 Other benign neoplasms of uterus

  • D26.0 Cervix uteri
  • D26.1 Corpus uteri
  • D26.7 Other parts of uterus
  • D26.9 Uterus, unspecified

    • D27 Benign neoplasm of ovary

    D28 Benign neoplasm of other and unspecified female genital organs

  • D28.0 Vulva
  • D28.1 Vagina
  • D28.2 Uterine tubes and ligaments
  • D28.7 Other specified female genital organs
  • D28.9 Female genital organ, unspecified

    • D29 Benign neoplasm of male genital organs

  • D29.0 Penis
  • D29.1 Prostate
  • D29.2 Testis
  • D29.3 Epididymis
  • D29.4 Scrotum
  • D29.7 Other male genital organs
  • D29.9 Male genital organ, unspecified

    • D30 Benign neoplasm of urinary organs

  • D30.0 Kidney
  • D30.1 Renal pelvis
  • D30.2 Ureter
  • D30.3 Bladder
  • D30.4 Urethra
  • D30.7 Other urinary organs
  • D30.9 Urinary organ, unspecified

    • D31 Benign neoplasm of eye and adnexa

  • D31.0 Conjunctiva
  • D31.1 Cornea
  • D31.2 Retina
  • D31.3 Choroid
  • D31.4 Ciliary body
  • D31.5 Lachrymal gland and duct
  • D31.6 Orbit, unspecified
  • D31.9 Eye, unspecified

    • D32 Benign neoplasm of meninges

  • D32.0 Cerebral meninges
  • D32.1 Spinal meninges
  • D32.9 Meninges, unspecified

    • D33 Benign neoplasm of brain and other parts of central nervous system

  • D33.0 Brain, supratentorial
  • D33.1 Brain, infratentorial
  • D33.2 Brain, unspecified
  • D33.3 Cranial nerves
  • D33.4 Spinal cord
  • D33.7 Other specified parts of central nervous system
  • D33.9 Central nervous system, unspecified

    • D34 Benign neoplasm of thyroid gland

    D35 Benign neoplasm of other and unspecified endocrine glands

  • D35.0 Adrenal gland
  • D35.1 Parathyroid gland
  • D35.2 Pituitary gland
  • D35.3 Craniopharyngeal duct
  • D35.4 Pineal gland
  • D35.5 Carotid body
  • D35.6 Aortic body and other paraganglia
  • D35.7 Other specified endocrine glands
  • D35.8 Pluriglandular involvement
  • D35.9 Endocrine gland, unspecified

    • D36 Benign neoplasm of other and unspecified sites

  • D36.0 Lymph nodes
  • D36.1 Peripheral nerves and autonomic nervous system
  • D36.7 Other specified sites
  • D36.9 Benign neoplasm of unspecified site

    • (D37-D48) Neoplasms of uncertain or unknown behaviour

    D37 Neoplasm of uncertain or unknown behaviour of oral cavity and digestive organs

  • D37.0 Lip, oral cavity and pharynx
  • D37.1 Stomach
  • D37.2 Small intestine
  • D37.3 Appendix
  • D37.4 Colon
  • D37.5 Rectum
  • D37.6 Liver, gallbladder and bile ducts
  • D37.7 Other digestive organs
  • D37.9 Digestive organ, unspecified

    • D38 Neoplasm of uncertain or unknown behaviour of middle ear and respiratory and intrathoracic organs

  • D38.0 Larynx
  • D38.1 Trachea, bronchus and lung
  • D38.2 Pleura
  • D38.3 Mediastinum
  • D38.4 Thymus
  • D38.5 Other respiratory organs
  • D38.6 Respiratory organ, unspecified

    • D39 Neoplasm of uncertain or unknown behaviour of female genital organs

  • D39.0 Uterus
  • D39.1 Ovary
  • D39.2 Placenta
  • D39.7 Other female genital organs
  • D39.9 Female genital organ, unspecified

    • D40 Neoplasm of uncertain or unknown behaviour of male genital organs

  • D40.0 Prostate
  • D40.1 Testis
  • D40.7 Other male genital organs
  • D40.9 Male genital organ, unspecified

    • D41 Neoplasm of uncertain or unknown behaviour of urinary organs

  • D41.0 Kidney
  • D41.1 Renal pelvis
  • D41.2 Ureter
  • D41.3 Urethra
  • D41.4 Bladder
  • D41.7 Other urinary organs
  • D41.9 Urinary organ, unspecified

    • D42 Neoplasm of uncertain or unknown behaviour of meninges

  • D42.0 Cerebral meninges
  • D42.1 Spinal meninges
  • D42.9 Meninges, unspecified

    • D43 Neoplasm of uncertain or unknown behaviour of brain and central nervous system

  • D43.0 Brain, supratentorial
  • D43.1 Brain, infratentorial
  • D43.2 Brain, unspecified
  • D43.3 Cranial nerves
  • D43.4 Spinal cord
  • D43.7 Other parts of central nervous system
  • D43.9 Central nervous system, unspecified

    • D44 Neoplasm of uncertain or unknown behaviour of endocrine glands

  • D44.0 Thyroid gland
  • D44.1 Adrenal gland
  • D44.2 Parathyroid gland
  • D44.3 Pituitary gland
  • D44.4 Craniopharyngeal duct
  • D44.5 Pineal gland
  • D44.6 Carotid body
  • D44.7 Aortic body and other paraganglia
  • D44.8 Pluriglandular involvement
  • D44.9 Endocrine gland, unspecified

    • D45 Polycythaemia vera

    D46 Myelodysplastic syndromes

  • D46.0 Refractory anaemia without sideroblasts, so stated
  • D46.1 Refractory anaemia with sideroblasts
  • D46.2 Refractory anaemia with excess of blasts
  • D46.3 Refractory anaemia with excess of blasts with transformation
  • D46.4 Refractory anaemia, unspecified
  • D46.7 Other myelodysplastic syndromes
  • D46.9 Myelodysplastic syndrome, unspecified

    • D47 Other neoplasms of uncertain or unknown behaviour of lymphoid, haematopoietic and related tissue

  • D47.0 Histiocytic and mast cell tumours of uncertain and unknown behaviour
  • D47.1 Chronic myeloproliferative disease
  • D47.2 Monoclonal gammopathy
  • D47.3 Essential (haemorrhagic) thrombocythaemia
  • D47.7 Other specified neoplasms of uncertain or unknown behaviour of lymphoid, haematopoietic and related tissue
  • D47.9 Neoplasm of uncertain or unknown behaviour of lymphoid, haematopoietic and related tissue, unspecified

    • D48 Neoplasm of uncertain or unknown behaviour of other and unspecified sites

  • D48.0 Bone and articular cartilage
  • D48.1 Connective and other soft tissue
  • D48.2 Peripheral nerves and autonomic nervous system
  • D48.3 Retroperitoneum
  • D48.4 Peritoneum
  • D48.5 Skin
  • D48.6 Breast
  • D48.7 Other specified sites
  • D48.9 Neoplasms of uncertain or unknown behaviour, unspecified


Chapter III. Diseases of the blood and blood-forming organs and certain disorders involving the immune mechanism

  • D50-D53. Nutritional anaemias
  • D55-D59. Haemolytic anaemias
  • D60-D64. Aplastic and other anaemias
  • D65-D69. Coagulation defects, purpura and other haemorrhagic conditions
  • D70-D77. Other diseases of blood and blood-forming organs
  • D80-D89. Certain disorders involving the immune mechanism

    • (D50-D53) Nutritional anaemias

    D50 Iron deficiency anaemia

  • D50.0 Iron deficiency anaemia secondary to blood loss (chronic)
  • D50.1 Sideropenic dysphagia
  • D50.8 Other iron deficiency anaemias
  • D50.9 Iron deficiency anaemia, unspecified

    • D51 Vitamin B12 deficiency anaemia

  • D51.0 Vitamin B12 deficiency anaemia due to intrinsic factor deficiency
  • D51.1 Vitamin B12 deficiency anaemia due to selective vitamin B12 malabsorption with proteinuria
  • D51.2 Transcobalamin II deficiency
  • D51.3 Other dietary vitamin B12 deficiency anaemia
  • D51.8 Other vitamin B12 deficiency anaemias
  • D51.9 Vitamin B12 deficiency anaemia, unspecified

    • D52 Folate deficiency anaemia

  • D52.0 Dietary folate deficiency anaemia
  • D52.1 Drug-induced folate deficiency anaemia
  • D52.8 Other folate deficiency anaemias
  • D52.9 Folate deficiency anaemia, unspecified

    • D53 Other nutritional anaemias

  • D53.0 Protein deficiency anaemia
  • D53.1 Other megaloblastic anaemias, not elsewhere classified
  • D53.2 Scorbutic anaemia
  • D53.8 Other specified nutritional anaemias
  • D53.9 Nutritional anaemia, unspecified

    • (D55-D59) Haemolytic anaemias

    D55 Anaemia due to enzyme disorders

  • D55.0 Anaemia due to glucose-6-phosphate dehydrogenase [G6PD] deficiency
  • D55.1 Anaemia due to other disorders of glutathione metabolism
  • D55.2 Anaemia due to disorders of glycolytic enzymes
  • D55.3 Anaemia due to disorders of nucleotide metabolism
  • D55.8 Other anaemias due to enzyme disorders
  • D55.9 Anaemia due to enzyme disorder, unspecified

    • D56 Thalassaemia

  • D56.0 Alpha thalassaemia
  • D56.1 Beta thalassaemia
  • D56.2 Delta-beta thalassaemia
  • D56.3 Thalassaemia trait
  • D56.4 Hereditary persistence of foetal haemoglobin [HPFH]
  • D56.8 Other thalassaemias
  • D56.9 Thalassaemia, unspecified

    • D57 Sickle-cell disorders

  • D57.0 Sickle-cell anaemia with crisis
  • D57.1 Sickle-cell anaemia without crisis
  • D57.2 Double heterozygous sickling disorders
  • D57.3 Sickle-cell trait
  • D57.8 Other sickle-cell disorders

    • D58 Other hereditary haemolytic anaemias

  • D58.0 Hereditary spherocytosis
  • D58.1 Hereditary elliptocytosis
  • D58.2 Other haemoglobinopathies
  • D58.8 Other specified hereditary haemolytic anaemias
  • D58.9 Hereditary haemolytic anaemia, unspecified

    • D59 Acquired haemolytic anaemia

  • D59.0 Drug-induced autoimmune haemolytic anaemia
  • D59.1 Other autoimmune haemolytic anaemias
  • D59.2 Drug-induced nonautoimmune haemolytic anaemia
  • D59.3 Haemolytic-uraemic syndrome
  • D59.4 Other nonautoimmune haemolytic anaemias
  • D59.5 Paroxysmal nocturnal haemoglobinuria [Marchiafava-Micheli]
  • D59.6 Haemoglobinuria due to haemolysis from other external causes
  • D59.8 Other acquired haemolytic anaemias
  • D59.9 Acquired haemolytic anaemia, unspecified

    • (D60-D64) Aplastic and other anaemias

    D60 Acquired pure red cell aplasia [erythroblastopenia]

  • D60.0 Chronic acquired pure red cell aplasia
  • D60.1 Transient acquired pure red cell aplasia
  • D60.8 Other acquired pure red cell aplasias
  • D60.9 Acquired pure red cell aplasia, unspecified

    • D61 Other aplastic anaemias

  • D61.0 Constitutional aplastic anaemia
  • D61.1 Drug-induced aplastic anaemia
  • D61.2 Aplastic anaemia due to other external agents
  • D61.3 Idiopathic aplastic anaemia
  • D61.8 Other specified aplastic anaemias
  • D61.9 Aplastic anaemia, unspecified

    • D62 Acute posthaemorrhagic anaemia

    D63 Anaemia in chronic diseases classified elsewhere

  • D63.0 Anaemia in neoplastic disease
  • D63.1 Anaemia in other chronic diseases classified elsewhere

    • D64 Other anaemias

  • D64.0 Hereditary sideroblastic anaemia
  • D64.1 Secondary sideroblastic anaemia due to disease
  • D64.2 Secondary sideroblastic anaemia due to drugs and toxins
  • D64.3 Other sideroblastic anaemias
  • D64.4 Congenital dyserythropoietic anaemia
  • D64.8 Other specified anaemias
  • D64.9 Anaemia, unspecified

    • (D65-D69) Coagulation defects, purpura and other haemorrhagic conditions

    D65 Disseminated intravascular coagulation [defibrination syndrome]

    D66 Hereditary factor VIII deficiency

    D67 Hereditary factor IX deficiency

    D68 Other coagulation defects

  • D68.0 Von Willebrand's disease
  • D68.1 Hereditary factor XI deficiency
  • D68.2 Hereditary deficiency of other clotting factors
  • D68.3 Haemorrhagic disorder due to circulating anticoagulants
  • D68.4 Acquired coagulation factor deficiency
  • D68.8 Other specified coagulation defects
  • D68.9 Coagulation defect, unspecified

    • D69 Purpura and other haemorrhagic conditions

  • D69.0 Allergic purpura
  • D69.1 Qualitative platelet defects
  • D69.2 Other nonthrombocytopenic purpura
  • D69.3 Idiopathic thrombocytopenic purpura
  • D69.4 Other primary thrombocytopenia
  • D69.5 Secondary thrombocytopenia
  • D69.6 Thrombocytopenia, unspecified
  • D69.8 Other specified haemorrhagic conditions
  • D69.9 Haemorrhagic condition, unspecified

    • (D70-D77) Other diseases of blood and blood-forming organs

    D70 Agranulocytosis

    D71 Functional disorders of polymorphonuclear neutrophils

    D72 Other disorders of white blood cells

  • D72.0 Genetic anomalies of leukocytes
  • D72.1 Eosinophilia
  • D72.8 Other specified disorders of white blood cells
  • D72.9 Disorder of white blood cells, unspecified

    • D73 Diseases of spleen

  • D73.0 Hyposplenism
  • D73.1 Hypersplenism
  • D73.2 Chronic congestive splenomegaly
  • D73.3 Abscess of spleen
  • D73.4 Cyst of spleen
  • D73.5 Infarction of spleen
  • D73.8 Other diseases of spleen
  • D73.9 Disease of spleen, unspecified

    • D74 Methaemoglobinaemia

  • D74.0 Congenital methaemoglobinaemia
  • D74.8 Other methaemoglobinaemias
  • D74.9 Methaemoglobinaemia, unspecified

    • D75 Other diseases of blood and blood-forming organs

  • D75.0 Familial erythrocytosis
  • D75.1 Secondary polycythaemia
  • D75.2 Essential thrombocytosis
  • D75.8 Other specified diseases of blood and blood-forming organs
  • D75.9 Disease of blood and blood-forming organs, unspecified

    • D76 Certain diseases involving lymphoreticular tissue and reticulohistiocytic system

  • D76.0 Langerhans' cell histiocytosis, not elsewhere classified
  • D76.1 Haemophagocytic lymphohistiocytosis
  • D76.2 Haemophagocytic syndrome, infection-associated
  • D76.3 Other histiocytosis syndromes

    • D77 Other disorders of blood and blood-forming organs in diseases classified elsewhere

    (D80-D89) Certain disorders involving the immune mechanism

    D80 Immunodeficiency with predominantly antibody defects

  • D80.0 Hereditary hypogammaglobulinaemia
  • D80.1 Nonfamilial hypogammaglobulinaemia
  • D80.2 Selective deficiency of immunoglobulin A [IgA]
  • D80.3 Selective deficiency of immunoglobulin G [IgG] subclasses
  • D80.4 Selective deficiency of immunoglobulin M [IgM]
  • D80.5 Immunodeficiency with increased immunoglobulin M [IgM]
  • D80.6 Antibody deficiency with near-normal immunoglobulins or with hyperimmunoglobulinaemia
  • D80.7 Transient hypogammaglobulinaemia of infancy
  • D80.8 Other immunodeficiencies with predominantly antibody defects
  • D80.9 Immunodeficiency with predominantly antibody defects, unspecified

    • D81 Combined immunodeficiencies

  • D81.0 Severe combined immunodeficiency [SCID] with reticular dysgenesis
  • D81.1 Severe combined immunodeficiency [SCID] with low T- and B-cell numbers
  • D81.2 Severe combined immunodeficiency [SCID] with low or normal B-cell numbers
  • D81.3 Adenosine deaminase [ADA] deficiency
  • D81.4 Nezelof's syndrome
  • D81.5 Purine nucleoside phosphorylase [PNP] deficiency
  • D81.6 Major histocompatibility complex class I deficiency
  • D81.7 Major histocompatibility complex class II deficiency
  • D81.8 Other combined immunodeficiencies
  • D81.9 Combined immunodeficiency, unspecified

    • D82 Immunodeficiency associated with other major defects

  • D82.0 Wiskott-Aldrich syndrome
  • D82.1 Di George's syndrome
  • D82.2 Immunodeficiency with short-limbed stature
  • D82.3 Immunodeficiency following hereditary defective response to Epstein-Barr virus
  • D82.4 Hyperimmunoglobulin E [IgE] syndrome
  • D82.8 Immunodeficiency associated with other specified major defects
  • D82.9 Immunodeficiency associated with major defect, unspecified

    • D83 Common variable immunodeficiency

  • D83.0 Common variable immunodeficiency with predominant abnormalities of B-cell numbers and function
  • D83.1 Common variable immunodeficiency with predominant immunoregulatory T-cell disorders
  • D83.2 Common variable immunodeficiency with autoantibodies to B- or T-cells
  • D83.8 Other common variable immunodeficiencies
  • D83.9 Common variable immunodeficiency, unspecified

    • D84 Other immunodeficiencies

  • D84.0 Lymphocyte function antigen-1 [LFA-1] defect
  • D84.1 Defects in the complement system
  • D84.8 Other specified immunodeficiencies
  • D84.9 Immunodeficiency, unspecified

    • D86 Sarcoidosis

  • D86.0 Sarcoidosis of lung
  • D86.1 Sarcoidosis of lymph nodes
  • D86.2 Sarcoidosis of lung with sarcoidosis of lymph nodes
  • D86.3 Sarcoidosis of skin
  • D86.8 Sarcoidosis of other and combined sites
  • D86.9 Sarcoidosis, unspecified

    • D89 Other disorders involving the immune mechanism, not elsewhere classified

  • D89.0 Polyclonal hypergammaglobulinaemia
  • D89.1 Cryoglobulinaemia
  • D89.2 Hypergammaglobulinaemia, unspecified
  • D89.8 Other specified disorders involving the immune mechanism, not elsewhere classified
  • D89.9 Disorder involving the immune mechanism, unspecified


Chapter IV. Endocrine, nutritional and metabolic diseases

  • E00-E07. Disorders of thyroid gland
  • E10-E14. Diabetes mellitus
  • E15-E16. Other disorders of glucose regulation and pancreatic internal secretion
  • E20-E35. Disorders of other endocrine glands
  • E40-E46. Malnutrition
  • E50-E64. Other nutritional deficiencies
  • E65-E68. Obesity and other hyperalimentation
  • E70-E90. Metabolic disorders

    • (E00-E07) Disorders of thyroid gland

    E00 Congenital iodine-deficiency syndrome

  • E00.0 Congenital iodine-deficiency syndrome, neurological type
  • E00.1 Congenital iodine-deficiency syndrome, myxoedematous type
  • E00.2 Congenital iodine-deficiency syndrome, mixed type
  • E00.9 Congenital iodine-deficiency syndrome, unspecified

    • E01 Iodine-deficiency-related thyroid disorders and allied conditions

  • E01.0 Iodine-deficiency-related diffuse (endemic) goitre
  • E01.1 Iodine-deficiency-related multinodular (endemic) goitre
  • E01.2 Iodine-deficiency-related (endemic) goitre, unspecified
  • E01.8 Other iodine-deficiency-related thyroid disorders and allied conditions

    • E02 Subclinical iodine-deficiency hypothyroidism

    E03 Other hypothyroidism

  • E03.0 Congenital hypothyroidism with diffuse goitre
  • E03.1 Congenital hypothyroidism without goitre
  • E03.2 Hypothyroidism due to medicaments and other exogenous substances
  • E03.3 Postinfectious hypothyroidism
  • E03.4 Atrophy of thyroid (acquired)
  • E03.5 Myxoedema coma
  • E03.8 Other specified hypothyroidism
  • E03.9 Hypothyroidism, unspecified

    • E04 Other non-toxic goitre

  • E04.0 Non-toxic diffuse goitre
  • E04.1 Non-toxic single thyroid nodule
  • E04.2 Non-toxic multinodular goitre
  • E04.8 Other specified non-toxic goitre
  • E04.9 Non-toxic goitre, unspecified

    • E05 Thyrotoxicosis [hyperthyroidism]

  • E05.0 Thyrotoxicosis with diffuse goitre
  • E05.1 Thyrotoxicosis with toxic single thyroid nodule
  • E05.2 Thyrotoxicosis with toxic multinodular goitre
  • E05.3 Thyrotoxicosis from ectopic thyroid tissue
  • E05.4 Thyrotoxicosis factitia
  • E05.5 Thyroid crisis or storm
  • E05.8 Other thyrotoxicosis
  • E05.9 Thyrotoxicosis, unspecified

    • E06 Thyroiditis

  • E06.0 Acute thyroiditis
  • E06.1 Subacute thyroiditis
  • E06.2 Chronic thyroiditis with transient thyrotoxicosis
  • E06.3 Autoimmune thyroiditis
  • E06.4 Drug-induced thyroiditis
  • E06.5 Other chronic thyroiditis
  • E06.9 Thyroiditis, unspecified

    • E07 Other disorders of thyroid

  • E07.0 Hypersecretion of calcitonin
  • E07.1 Dyshormogenetic goitre
  • E07.8 Other specified disorders of thyroid
  • E07.9 Disorder of thyroid, unspecified

    • (E10-E14) Diabetes mellitus

    E10 Insulin-dependent diabetes mellitus

  • E10.0 With coma
  • E10.1 With ketoacidosis
  • E10.2 With renal complications
  • E10.3 With ophthalmic complications
  • E10.4 With neurological complications
  • E10.5 With peripheral circulatory complications
  • E10.6 With other specified complications
  • E10.7 With multiple complications
  • E10.8 With unspecified complications
  • E10.9 Without complications

    • E11 Non-insulin-dependent diabetes mellitus

  • E11.0 With coma
  • E11.1 With ketoacidosis
  • E11.2 With renal complications
  • E11.3 With ophthalmic complications
  • E11.4 With neurological complications
  • E11.5 With peripheral circulatory complications
  • E11.6 With other specified complications
  • E11.7 With multiple complications
  • E11.8 With unspecified complications
  • E11.9 Without complications

    • E12 Malnutrition-related diabetes mellitus

  • E12.0 With coma
  • E12.1 With ketoacidosis
  • E12.2 With renal complications
  • E12.3 With ophthalmic complications
  • E12.4 With neurological complications
  • E12.5 With peripheral circulatory complications
  • E12.6 With other specified complications
  • E12.7 With multiple complications
  • E12.8 With unspecified complications
  • E12.9 Without complications

    • E13 Other specified diabetes mellitus

  • E13.0 With coma
  • E13.1 With ketoacidosis
  • E13.2 With renal complications
  • E13.3 With ophthalmic complications
  • E13.4 With neurological complications
  • E13.5 With peripheral circulatory complications
  • E13.6 With other specified complications
  • E13.7 With multiple complications
  • E13.8 With unspecified complications
  • E13.9 Without complications

    • E14 Unspecified diabetes mellitus

  • E14.0 With coma
  • E14.1 With ketoacidosis
  • E14.2 Withrenal complications
  • E14.3 With ophthalmic complications
  • E14.4 With neurological complications
  • E14.5 With peripheral circulatory complications
  • E14.6 With other specified complications
  • E14.7 With multiple complications
  • E14.8 With unspecified complications
  • E14.9 Without complications

    • (E15-E16) Other disorders of glucose regulation and pancreatic internal secretion

    E15 Nondiabetic hypoglycaemic coma

    E16 Other disorders of pancreatic internal secretion

  • E16.0 Drug-induced hypoglycaemia without coma
  • E16.1 Other hypoglycaemia
  • E16.2 Hypoglycaemia, unspecified
  • E16.3 Increased secretion of glucagon
  • E16.4 Abnormal secretion of gastrin
  • E16.8 Other specified disorders of pancreatic internal secretion
  • E16.9 Disorder of pancreatic internal secretion, unspecified

    • (E20-E35) Disorders of other endocrine glands

    E20 Hypoparathyroidism

  • E20.0 Idiopathic hypoparathyroidism
  • E20.1 Pseudohypoparathyroidism
  • E20.8 Other hypoparathyroidism
  • E20.9 Hypoparathyroidism, unspecified

    • E21 Hyperparathyroidism and other disorders of parathyroid gland

  • E21.0 Primary hyperparathyroidism
  • E21.1 Secondary hyperparathyroidism, not elsewhere classified
  • E21.2 Other hyperparathyroidism
  • E21.3 Hyperparathyroidism, unspecified
  • E21.4 Other specified disorders of parathyroid gland
  • E21.5 Disorder of parathyroid gland, unspecified

    • E22 Hyperfunction of pituitary gland

  • E22.0 Acromegaly and pituitary gigantism
  • E22.1 Hyperprolactinaemia
  • E22.2 Syndrome of inappropriate secretion of antidiuretic hormone
  • E22.8 Other hyperfunction of pituitary gland
  • E22.9 Hyperfunction of pituitary gland, unspecified

    • E23 Hypofunction and other disorders of pituitary gland

  • E23.0 Hypopituitarism
  • E23.1 Drug-induced hypopituitarism
  • E23.2 Diabetes insipidus
  • E23.3 Hypothalamic dysfunction, not elsewhere classified
  • E23.6 Other disorders of pituitary gland
  • E23.7 Disorder of pituitary gland, unspecified

    • E24 Cushing's syndrome

  • E24.0 Pituitary-dependent Cushing's disease
  • E24.1 Nelson's syndrome
  • E24.2 Drug-induced Cushing's syndrome
  • E24.3 Ectopic ACTH syndrome
  • E24.4 Alcohol-induced pseudo-Cushing's syndrome
  • E24.8 Other Cushing's syndrome
  • E24.9 Cushing's syndrome, unspecified

    • E25 Adrenogenital disorders

  • E25.0 Congenital adrenogenital disorders associated with enzyme deficiency
  • E25.8 Other adrenogenital disorders
  • E25.9 Adrenogenital disorder, unspecified

    • E26 Hyperaldosteronism

  • E26.0 Primary hyperaldosteronism
  • E26.1 Secondary hyperaldosteronism
  • E26.8 Other hyperaldosteronism
  • E26.9 Hyperaldosteronism, unspecified

    • E27 Other disorders of adrenal gland

  • E27.0 Other adrenocortical overactivity
  • E27.1 Primary adrenocortical insufficiency
  • E27.2 Addisonian crisis
  • E27.3 Drug-induced adrenocortical insufficiency
  • E27.4 Other and unspecified adrenocortical insufficiency
  • E27.5 Adrenomedullary hyperfunction
  • E27.8 Other specified disorders of adrenal gland
  • E27.9 Disorder of adrenal gland, unspecified

    • E28 Ovarian dysfunction

  • E28.0 Oestrogen excess
  • E28.1 Androgen excess
  • E28.2 Polycystic ovarian syndrome
  • E28.3 Primary ovarian failure
  • E28.8 Other ovarian dysfunction
  • E28.9 Ovarian dysfunction, unspecified

    • E29 Testicular dysfunction

  • E29.0 Testicular hyperfunction
  • E29.1 Testicular hypofunction
  • E29.8 Other testicular dysfunction
  • E29.9 Testicular dysfunction, unspecified

    • E30 Disorders of puberty, not elsewhere classified

  • E30.0 Delayed puberty
  • E30.1 Precocious puberty
  • E30.8 Other disorders of puberty
  • E30.9 Disorder of puberty, unspecified

    • E31 Polyglandular dysfunction

  • E31.0 Autoimmune polyglandular failure
  • E31.1 Polyglandular hyperfunction
  • E31.8 Other polyglandular dysfunction
  • E31.9 Polyglandular dysfunction, unspecified

    • E32 Diseases of thymus

  • E32.0 Persistent hyperplasia of thymus
  • E32.1 Abscess of thymus
  • E32.8 Other diseases of thymus
  • E32.9 Disease of thymus, unspecified

    • E34 Other endocrine disorders

  • E34.0 Carcinoid syndrome
  • E34.1 Other hypersecretion of intestinal hormones
  • E34.2 Ectopic hormone secretion, not elsewhere classified
  • E34.3 Short stature, not elsewhere classified
  • E34.4 Constitutional tall stature
  • E34.5 Androgen resistance syndrome
  • E34.8 Other specified endocrine disorders
  • E34.9 Endocrine disorder, unspecified

    • E35 Disorders of endocrine glands in diseases classified elsewhere

  • E35.0 Disorders of thyroid gland in diseases classified elsewhere
  • E35.1 Disorders of adrenal glands in diseases classified elsewhere
  • E35.8 Disorders of other endocrine glands in diseases classified elsewhere

    • (E40-E46) Malnutrition

    E40 Kwashiorkor

    E41 Nutritional marasmus

    E42 Marasmic kwashiorkor

    E43 Unspecified severe protein-energy malnutrition

    E44 Protein-energy malnutrition of moderate and mild degree

  • E44.0 Moderate protein-energy malnutrition
  • E44.1 Mild protein-energy malnutrition

    • E45 Retarded development following protein-energy malnutrition

    E46 Unspecified protein-energy malnutrition

    (E50-E64) Other nutritional deficiencies

    E50 Vitamin A deficiency

  • E50.0 Vitamin A deficiency with conjunctival xerosis
  • E50.1 Vitamin A deficiency with Bitot's spot and conjunctival xerosis
  • E50.2 Vitamin A deficiency with corneal xerosis
  • E50.3 Vitamin A deficiency with corneal ulceration and xerosis
  • E50.4 Vitamin A deficiency with keratomalacia
  • E50.5 Vitamin A deficiency with night blindness
  • E50.6 Vitamin A deficiency with xerophthalmic scars of cornea
  • E50.7 Other ocular manifestations of vitamin A deficiency
  • E50.8 Other manifestations of vitamin A deficiency
  • E50.9 Vitamin A deficiency, unspecified

    • E51 Thiamine deficiency

  • E51.1 Beriberi
  • E51.2 Wernicke's encephalopathy
  • E51.8 Other manifestations of thiamine deficiency
  • E51.9 Thiamine deficiency, unspecified

    • E52 Niacin deficiency [pellagra]

    E53 Deficiency of other B group vitamins

  • E53.0 Riboflavin deficiency
  • E53.1 Pyridoxine deficiency
  • E53.8 Deficiency of other specified B group vitamins
  • E53.9 Vitamin B deficiency, unspecified

    • E54 Ascorbic acid deficiency

    E55 Vitamin D deficiency

  • E55.0 Rickets, active
  • E55.9 Vitamin D deficiency, unspecified

    • E56 Other vitamin deficiencies

  • E56.0 Deficiency of vitamin E
  • E56.1 Deficiency of vitamin K
  • E56.8 Deficiency of other vitamins
  • E56.9 Vitamin deficiency, unspecified

    • E58 Dietary calcium deficiency

    E59 Dietary selenium deficiency

    E60 Dietary zinc deficiency

    E61 Deficiency of other nutrient elements

  • E61.0 Copper deficiency
  • E61.1 Iron deficiency
  • E61.2 Magnesium deficiency
  • E61.3 Manganese deficiency
  • E61.4 Chromium deficiency
  • E61.5 Molybdenum deficiency
  • E61.6 Vanadium deficiency
  • E61.7 Deficiency of multiple nutrient elements
  • E61.8 Deficiency of other specified nutrient elements
  • E61.9 Deficiency of nutrient element, unspecified

    • E63 Other nutritional deficiencies

  • E63.0 Essential fatty acid [EFA] deficiency
  • E63.1 Imbalance of constituents of food intake
  • E63.8 Other specified nutritional deficiencies
  • E63.9 Nutritional deficiency, unspecified

    • E64 Sequelae of malnutrition and other nutritional deficiencies

  • E64.0 Sequelae of protein-energy malnutrition
  • E64.1 Sequelae of vitamin A deficiency
  • E64.2 Sequelae of vitamin C deficiency
  • E64.3 Sequelae of rickets
  • E64.8 Sequelae of other nutritional deficiencies
  • E64.9 Sequelae of unspecified nutritional deficiency

    • (E65-E68) Obesity and other hyperalimentation

    E65 Localised adiposity

    E66 Obesity

  • E66.0 Obesity due to excess calories
  • E66.1 Drug-induced obesity
  • E66.2 Extreme obesity with alveolar hypoventilation
  • E66.8 Other obesity
  • E66.9 Obesity, unspecified

    • E67 Other hyperalimentation

  • E67.0 Hypervitaminosis A
  • E67.1 Hypercarotenaemia
  • E67.2 Megavitamin-B6 syndrome
  • E67.3 Hypervitaminosis D
  • E67.8 Other specified hyperalimentation

    • E68 Sequelae of hyperalimentation

    (E70-E90) Metabolic disorders

    E70 Disorders of aromatic amino-acid metabolism

  • E70.0 Classical phenylketonuria
  • E70.1 Other hyperphenylalaninaemias
  • E70.2 Disorders of tyrosine metabolism
  • E70.3 Albinism
  • E70.8 Other disorders of aromatic amino-acid metabolism
  • E70.9 Disorder of aromatic amino-acid metabolism, unspecified

    • E71 Disorders of branched-chain amino-acid metabolism and fatty-acid metabolism

  • E71.0 Maple-syrup-urine disease
  • E71.1 Other disorders of branched-chain amino-acid metabolism
  • E71.2 Disorder of branched-chain amino-acid metabolism, unspecified
  • E71.3 Disorders of fatty-acid metabolism

    • E72 Other disorders of amino-acid metabolism

  • E72.0 Disorders of amino-acid transport
  • E72.1 Disorders of sulphur-bearing amino-acid metabolism
  • E72.2 Disorders of urea cycle metabolism
  • E72.3 Disorders of lysine and hydroxylysine metabolism
  • E72.4 Disorders of ornithine metabolism
  • E72.5 Disorders of glycine metabolism
  • E72.8 Other specified disorders of amino-acid metabolism
  • E72.9 Disorder of amino-acid metabolism, unspecified

    • E73 Lactose intolerance

  • E73.0 Congenital lactase deficiency
  • E73.1 Secondary lactase deficiency
  • E73.8 Other lactose intolerance
  • E73.9 Lactose intolerance, unspecified

    • E74 Other disorders of carbohydrate metabolism

  • E74.0 Glycogen storage disease
  • E74.1 Disorders of fructose metabolism
  • E74.2 Disorders of galactose metabolism
  • E74.3 Other disorders of intestinal carbohydrate absorption
  • E74.4 Disorders of pyruvate metabolism and gluconeogenesis
  • E74.8 Other specified disorders of carbohydrate metabolism
  • E74.9 Disorder of carbohydrate metabolism, unspecified

    • E75 Disorders of sphingolipid metabolism and other lipid storage disorders

  • E75.0 GM2 gangliosidosis
  • E75.1 Other gangliosidosis
  • E75.2 Other sphingolipidosis
  • E75.3 Sphingolipidosis, unspecified
  • E75.4 Neuronal ceroid lipofuscinosis
  • E75.5 Other lipid storage disorders
  • E75.6 Lipid storage disorder, unspecified

    • E76 Disorders of glycosaminoglycan metabolism

  • E76.0 Mucopolysaccharidosis, type I
  • E76.1 Mucopolysaccharidosis, type II
  • E76.2 Other mucopolysaccharidoses
  • E76.3 Mucopolysaccharidosis, unspecified
  • E76.8 Other disorders of glucosaminoglycan metabolism
  • E76.9 Disorder of glucosaminoglycan metabolism, unspecified

    • E77 Disorders of glycoprotein metabolism

  • E77.0 Defects in posttranslational modification of lysosomal enzymes
  • E77.1 Defects in glycoprotein degradation
  • E77.8 Other disorders of glycoprotein metabolism
  • E77.9 Disorder of glycoprotein metabolism, unspecified

    • E78 Disorders of lipoprotein metabolism and other lipidaemias

  • E78.0 Pure hypercholesterolaemia
  • E78.1 Pure hyperglyceridaemia
  • E78.2 Mixed hyperlipidaemia
  • E78.3 Hyperchylomicronaemia
  • E78.4 Other hyperlipidaemia
  • E78.5 Hyperlipidaemia, unspecified
  • E78.6 Lipoprotein deficiency
  • E78.8 Other disorders of lipoprotein metabolism
  • E78.9 Disorder of lipoprotein metabolism, unspecified

    • E79 Disorders of purine and pyrimidine metabolism

  • E79.0 Hyperuricaemia without signs of inflammatory arthritis and tophaceous disease
  • E79.1 Lesch-Nyhan syndrome
  • E79.8 Other disorders of purine and pyrimidine metabolism
  • E79.9 Disorder of purine and pyrimidine metabolism, unspecified

    • E80 Disorders of porphyrin and bilirubin metabolism

  • E80.0 Hereditary erythropoietic porphyria
  • E80.1 Porphyria cutanea tarda
  • E80.2 Other porphyria
  • E80.3 Defects of catalase and peroxydase
  • E80.4 Gilbert's syndrome
  • E80.5 Crigler-Najjar syndrome
  • E80.6 Other disorders of bilirubin metabolism
  • E80.7 Disorder of bilirubin metabolism, unspecified

    • E83 Disorders of mineral metabolism

  • E83.0 Disorders of copper metabolism
  • E83.1 Disorders of iron metabolism
  • E83.2 Disorders of zinc metabolism
  • E83.3 Disorders of phosphorus metabolism
  • E83.4 Disorders of magnesium metabolism
  • E83.5 Disorders of calcium metabolism
  • E83.8 Other disorders of mineral metabolism
  • E83.9 Disorder of mineral metabolism, unspecified

    • E84 Cystic fibrosis

  • E84.0 Cystic fibrosis with pulmonary manifestations
  • E84.1 Cystic fibrosis with intestinal manifestations
  • E84.8 Cystic fibrosis with other manifestations
  • E84.9 Cystic fibrosis, unspecified

    • E85 Amyloidosis

  • E85.0 Nonneuropathic heredofamilial amyloidosis
  • E85.1 Neuropathic heredofamilial amyloidosis
  • E85.2 Heredofamilial amyloidosis, unspecified
  • E85.3 Secondary systemic amyloidosis
  • E85.4 Organ-limited amyloidosis
  • E85.8 Other amyloidosis
  • E85.9 Amyloidosis, unspecified

    • E86 Volume depletion

    E87 Other disorders of fluid, electrolyte and acid-base balance

  • E87.0 Hyperosmolality and hypernatraemia
  • E87.1 Hypo-osmolality and hyponatraemia
  • E87.2 Acidosis
  • E87.3 Alkalosis
  • E87.4 Mixed disorder of acid-base balance
  • E87.5 Hyperkalaemia
  • E87.6 Hypokalaemia
  • E87.7 Fluid overload
  • E87.8 Other disorders of electrolyte and fluid balance, not elsewhere classified

    • E88 Other metabolic disorders

  • E88.0 Disorders of plasma-protein metabolism, not elsewhere classified
  • E88.1 Lipodystrophy, not elsewhere classified
  • E88.2 Lipomatosis, not elsewhere classified
  • E88.8 Other specified metabolic disorders
  • E88.9 Metabolic disorder, unspecified

    • E89 Postprocedural endocrine and metabolic disorders, not elsewhere classified

  • E89.0 Postprocedural hypothyroidism
  • E89.1 Postprocedural hypoinsulinaemia
  • E89.2 Postprocedural hypoparathyroidism
  • E89.3 Postprocedural hypopituitarism
  • E89.4 Postprocedural ovarian failure
  • E89.5 Postprocedural testicular hypofunction
  • E89.6 Postprocedural adrenocortical(-medullary) hypofunction
  • E89.8 Other postprocedural endocrine and metabolic disorders
  • E89.9 Postprocedural endocrine and metabolic disorder, unspecified

    • E90 Nutritional and metabolic disorders in diseases classified elsewhere


Chapter V. Mental and behavioural disorders

  • F00-F09. Organic, including symptomatic, mental disorders
  • F10-F19. Mental and behavioural disorders due to psychoactive substance use
  • F20-F29. Schizophrenia, schizotypal and delusional disorders
  • F30-F39. Mood [affective] disorders
  • F40-F48. Neurotic, stress-related and somatoform disorders
  • F50-F59. Behavioural syndromes associated with psychological disturbances and physical factors
  • F60-F69. Disorders of adult personality and behaviour
  • F70-F79. Mental retardation
  • F80-F89. Disorders of psychological development
  • F90-F98. Behavioural and emotional disorders with onset usually occurring in childhood and adolescence
  • F99. Unspecified mental disorder

    • (F00-F09) Organic, including symptomatic, mental disorders

    F00 Dementia in Alzheimer's disease

  • F00.0 Dementia in Alzheimer's disease with early onset
  • F00.1 Dementia in Alzheimer's disease with late onset
  • F00.2 Dementia in Alzheimer's disease, atypical or mixed type
  • F00.9 Dementia in Alzheimer's disease, unspecified

    • F01 Vascular dementia

  • F01.0 Vascular dementia of acute onset
  • F01.1 Multi-infarct dementia
  • F01.2 Subcortical vascular dementia
  • F01.3 Mixed cortical and subcortical vascular dementia
  • F01.8 Other vascular dementia
  • F01.9 Vascular dementia, unspecified

    • F02 Dementia in other diseases classified elsewhere

  • F02.0 Dementia in Pick's disease
  • F02.1 Dementia in Creutzfeldt-Jakob disease
  • F02.2 Dementia in Huntington's disease
  • F02.3 Dementia in Parkinson's disease
  • F02.4 Dementia in human immunodeficiency virus [HIV] disease
  • F02.8 Dementia in other specified diseases classified elsewhere

    • F03 Unspecified dementia

    F04 Organic amnesic syndrome, not induced by alcohol and other psychoactive substances

    F05 Delirium, not induced by alcohol and other psychoactive substances

  • F05.0 Delirium not superimposed on dementia, so described
  • F05.1 Delirium superimposed on dementia
  • F05.8 Other delirium
  • F05.9 Delirium, unspecified

    • F06 Other mental disorders due to brain damage and dysfunction and to physical disease

  • F06.0 Organic hallucinosis
  • F06.1 Organic catatonic disorder
  • F06.2 Organic delusional [schizophrenia-like] disorder
  • F06.3 Organic mood [affective] disorders
  • F06.4 Organic anxiety disorder
  • F06.5 Organic dissociative disorder
  • F06.6 Organic emotionally labile [asthenic] disorder
  • F06.7 Mild cognitive disorder
  • F06.8 Other specified mental disorders due to brain damage and dysfunction and to physical disease
  • F06.9 Unspecified mental disorder due to brain damage and dysfunction and to physical disease

    • F07 Personality and behavioural disorders due to brain disease, damage and dysfunction

  • F07.0 Organic personality disorder
  • F07.1 Postencephalitic syndrome
  • F07.2 Postconcussional syndrome
  • F07.8 Other organic personality and behavioural disorders due to brain disease, damage and dysfunction
  • F07.9 Unspecified organic personality and behavioural disorder due to brain disease, damage and dysfunction

    • F09 Unspecified organic or symptomatic mental disorder

    (F10-F19) Mental and behavioural disorders due to psychoactive substance use

    F10 Mental and behavioural disorders due to use of alcohol

  • F10.0 Acute intoxication
  • F10.1 Harmful use
  • F10.2 Dependence syndrome
  • F10.3 Withdrawal state
  • F10.4 Withdrawal state with delirium
  • F10.5 Psychotic disorder
  • F10.6 Amnesic syndrome
  • F10.7 Residual and late-onset psychotic disorder
  • F10.8 Other mental and behavioural disorders
  • F10.9 Unspecified mental and behavioural disorder

    • F11 Mental and behavioural disorders due to use of opioids

  • F11.0 Acute intoxication
  • F11.1 Harmful use
  • F11.2 Dependence syndrome
  • F11.3 Withdrawal state
  • F11.4 Withdrawal state with delirium
  • F11.5 Psychotic disorder
  • F11.6 Amnesic syndrome
  • F11.7 Residual and late-onset psychotic disorder
  • F11.8 Other mental and behavioural disorders
  • F11.9 Unspecified mental and behavioural disorder

    • F12 Mental and behavioural disorders due to use of cannabinoids

  • F12.0 Acute intoxication
  • F12.1 Harmful use
  • F12.2 Dependence syndrome
  • F12.3 Withdrawal state
  • F12.4 Withdrawal state with delirium
  • F12.5 Psychotic disorder
  • F12.6 Amnesic syndrome
  • F12.7 Residual and late-onset psychotic disorder
  • F12.8 Other mental and behavioural disorders
  • F12.9 Unspecified mental and behavioural disorder

    • F13 Mental and behavioural disorders due to use of sedatives or hypnotics

  • F13.0 Acute intoxication
  • F13.1 Harmful use
  • F13.2 Dependence syndrome
  • F13.3 Withdrawal state
  • F13.4 Withdrawal state with delirium
  • F13.5 Psychotic disorder
  • F13.6 Amnesic syndrome
  • F13.7 Residual and late-onset psychotic disorder
  • F13.8 Other mental and behavioural disorders
  • F13.9 Unspecified mental and behavioural disorder

    • F14 Mental and behavioural disorders due to use of cocaine

  • F14.0 Acute intoxication
  • F14.1 Harmful use
  • F14.2 Dependence syndrome
  • F14.3 Withdrawal state
  • F14.4 Withdrawal state with delirium
  • F14.5 Psychotic disorder
  • F14.6 Amnesic syndrome
  • F14.7 Residual and late-onset psychotic disorder
  • F14.8 Other mental and behavioural disorders
  • F14.9 Unspecified mental and behavioural disorder

    • F15 Mental and behavioural disorders due to use of other stimulants, including caffeine

  • F15.0 Acute intoxication
  • F15.1 Harmful use
  • F15.2 Dependence syndrome
  • F15.3 Withdrawal state
  • F15.4 Withdrawal state with delirium
  • F15.5 Psychotic disorder
  • F15.6 Amnesic syndrome
  • F15.7 Residual and late-onset psychotic disorder
  • F15.8 Other mental and behavioural disorders
  • F15.9 Unspecified mental and behavioural disorder

    • F16 Mental and behavioural disorders due to use of hallucinogens

  • F16.0 Acute intoxication
  • F16.1 Harmful use
  • F16.2 Dependence syndrome
  • F16.3 Withdrawal state
  • F16.4 Withdrawal state with delirium
  • F16.5 Psychotic disorder
  • F16.6 Amnesic syndrome
  • F16.7 Residual and late-onset psychotic disorder
  • F16.8 Other mental and behavioural disorders
  • F16.9 Unspecified mental and behavioural disorder

    • F17 Mental and behavioural disorders due to use of tobacco

  • F17.0 Acute intoxication
  • F17.1 Harmful use
  • F17.2 Dependence syndrome
  • F17.3 Withdrawal state
  • F17.4 Withdrawal state with delirium
  • F17.5 Psychotic disorder
  • F17.6 Amnesic syndrome
  • F17.7 Residual and late-onset psychotic disorder
  • F17.8 Other mental and behavioural disorders
  • F17.9 Unspecified mental and behavioural disorder

    • F18 Mental and behavioural disorders due to use of volatile solvents

  • F18.0 Acute intoxication
  • F18.1 Harmful use
  • F18.2 Dependence syndrome
  • F18.3 Withdrawal state
  • F18.4 Withdrawal state with delirium
  • F18.5 Psychotic disorder
  • F18.6 Amnesic syndrome
  • F18.7 Residual and late-onset psychotic disorder
  • F18.8 Other mental and behavioural disorders
  • F18.9 Unspecified mental and behavioural disorder

    • F19 Mental and behavioural disorders due to multiple drug use and use of other psychoactive substances

  • F19.0 Acute intoxication
  • F19.1 Harmful use
  • F19.2 Dependence syndrome
  • F19.3 Withdrawal state
  • F19.4 Withdrawal state with delirium
  • F19.5 Psychotic disorder
  • F19.6 Amnesic syndrome
  • F19.7 Residual and late-onset psychotic disorder
  • F19.8 Other mental and behavioural disorders
  • F19.9 Unspecified mental and behavioural disorder

    • (F20-F29) Schizophrenia, schizotypal and delusional disorders

    F20 Schizophrenia

  • F20.0 Paranoid schizophrenia
  • F20.1 Hebephrenic schizophrenia
  • F20.2 Catatonic schizophrenia
  • F20.3 Undifferentiated schizophrenia
  • F20.4 Postschizophrenic depression
  • F20.5 Residual schizophrenia
  • F20.6 Simple schizophrenia
  • F20.8 Other schizophrenia
  • F20.9 Schizophrenia, unspecified

    • F21 Schizotypal disorder

    F22 Persistent delusional disorders

  • F22.0 Delusional disorder
  • F22.8 Other persistent delusional disorders
  • F22.9 Persistent delusional disorder, unspecified

    • F23 Acute and transient psychotic disorders

  • F23.0 Acute polymorphic psychotic disorder without symptoms of schizophrenia
  • F23.1 Acute polymorphic psychotic disorder with symptoms of schizophrenia
  • F23.2 Acute schizophrenia-like psychotic disorder
  • F23.3 Other acute predominantly delusional psychotic disorders
  • F23.8 Other acute and transient psychotic disorders
  • F23.9 Acute and transient psychotic disorder, unspecified

    • F24 Induced delusional disorder

    F25 Schizoaffective disorders

  • F25.0 Schizoaffective disorder, manic type
  • F25.1 Schizoaffective disorder, depressive type
  • F25.2 Schizoaffective disorder, mixed type
  • F25.8 Other schizoaffective disorders
  • F25.9 Schizoaffective disorder, unspecified

    • F28 Other nonorganic psychotic disorders

    F29 Unspecified nonorganic psychosis

    (F30-F39) Mood [affective] disorders

    F30 Manic episode

  • F30.0 Hypomania
  • F30.1 Mania without psychotic symptoms
  • F30.2 Mania with psychotic symptoms
  • F30.8 Other manic episodes
  • F30.9 Manic episode, unspecified

    • F31 Bipolar affective disorder

  • F31.0 Bipolar affective disorder, current episode hypomanic
  • F31.1 Bipolar affective disorder, current episode manic without psychotic symptoms
  • F31.2 Bipolar affective disorder, current episode manic with psychotic symptoms
  • F31.3 Bipolar affective disorder, current episode mild or moderate depression
  • F31.4 Bipolar affective disorder, current episode severe depression without psychotic symptoms
  • F31.5 Bipolar affective disorder, current episode severe depression with psychotic symptoms
  • F31.6 Bipolar affective disorder, current episode mixed
  • F31.7 Bipolar affective disorder, currently in remission
  • F31.8 Other bipolar affective disorders
  • F31.9 Bipolar affective disorder, unspecified

    • F32 Depressive episode

  • F32.0 Mild depressive episode
  • F32.1 Moderate depressive episode
  • F32.2 Severe depressive episode without psychotic symptoms
  • F32.3 Severe depressive episode with psychotic symptoms
  • F32.8 Other depressive episodes
  • F32.9 Depressive episode, unspecified

    • F33 Recurrent depressive disorder

  • F33.0 Recurrent depressive disorder, current episode mild
  • F33.1 Recurrent depressive disorder, current episode moderate
  • F33.2 Recurrent depressive disorder, current episode severe without psychotic symptoms
  • F33.3 Recurrent depressive disorder, current episode severe with psychotic symptoms
  • F33.4 Recurrent depressive disorder, currently in remission
  • F33.8 Other recurrent depressive disorders
  • F33.9 Recurrent depressive disorder, unspecified

    • F34 Persistent mood [affective] disorders

  • F34.0 Cyclothymia
  • F34.1 Dysthymia
  • F34.8 Other persistent mood [affective] disorders
  • F34.9 Persistent mood [affective] disorder, unspecified

    • F38 Other mood [affective] disorders

  • F38.0 Other single mood [affective] disorders
  • F38.1 Other recurrent mood [affective] disorders
  • F38.8 Other specified mood [affective] disorders

    • F39 Unspecified mood [affective] disorder

    (F40-F48) Neurotic, stress-related and somatoform disorders

    F40 Phobic anxiety disorders

  • F40.0 Agoraphobia
  • F40.1 Social phobias
  • F40.2 Specific (isolated) phobias
  • F40.8 Other phobic anxiety disorders
  • F40.9 Phobic anxiety disorder, unspecified

    • F41 Other anxiety disorders

  • F41.0 Panic disorder [episodic paroxysmal anxiety]
  • F41.1 Generalised anxiety disorder
  • F41.2 Mixed anxiety and depressive disorder
  • F41.3 Other mixed anxiety disorders
  • F41.8 Other specified anxiety disorders
  • F41.9 Anxiety disorder, unspecified

    • F42 Obsessive-compulsive disorder

  • F42.0 Predominantly obsessional thoughts or ruminations
  • F42.1 Predominantly compulsive acts [obsessional rituals]
  • F42.2 Mixed obsessional thoughts and acts
  • F42.8 Other obsessive-compulsive disorders
  • F42.9 Obsessive-compulsive disorder, unspecified

    • F43 Reaction to severe stress, and adjustment disorders

  • F43.0 Acute stress reaction
  • F43.1 Posttraumatic stress disorder
  • F43.2 Adjustment disorders
  • F43.8 Other reactions to severe stress
  • F43.9 Reaction to severe stress, unspecified

    • F44 Dissociative [conversion] disorders

  • F44.0 Dissociative amnesia
  • F44.1 Dissociative fugue
  • F44.2 Dissociative stupor
  • F44.3 Trance and possession disorders
  • F44.4 Dissociative motor disorders
  • F44.5 Dissociative convulsions
  • F44.6 Dissociative anaesthesia and sensory loss
  • F44.7 Mixed dissociative [conversion] disorders
  • F44.8 Other dissociative [conversion] disorders
  • F44.9 Dissociative [conversion] disorder, unspecified

    • F45 Somatoform disorders

  • F45.0 Somatisation disorder
  • F45.1 Undifferentiated somatoform disorder
  • F45.2 Hypochondriacal disorder
  • F45.3 Somatoform autonomic dysfunction
  • F45.4 Persistent somatoform pain disorder
  • F45.8 Other somatoform disorders
  • F45.9 Somatoform disorder, unspecified

    • F48 Other neurotic disorders

  • F48.0 Neurasthenia
  • F48.1 Depersonalisation-derealisation syndrome
  • F48.8 Other specified neurotic disorders
  • F48.9 Neurotic disorder, unspecified

    • (F50-F59) Behavioural syndromes associated with psychological disturbances and physical factors

    F50 Eating disorders

  • F50.0 Anorexia nervosa
  • F50.1 Atypical anorexia nervosa
  • F50.2 Bulimia nervosa
  • F50.3 Atypical bulimia nervosa
  • F50.4 Overeating associated with other psychological disturbances
  • F50.5 Vomiting associated with other psychological disturbances
  • F50.8 Other eating disorders
  • F50.9 Eating disorder, unspecified

    • F51 Nonorganic sleep disorders

  • F51.0 Nonorganic insomnia
  • F51.1 Nonorganic hypersomnia
  • F51.2 Nonorganic disorder of the sleep-wake schedule
  • F51.3 Sleepwalking [somnambulism]
  • F51.4 Sleep terrors [night terrors]
  • F51.5 Nightmares
  • F51.8 Other nonorganic sleep disorders
  • F51.9 Nonorganic sleep disorder, unspecified

    • F52 Sexual dysfunction, not caused by organic disorder or disease

  • F52.0 Lack or loss of sexual desire
  • F52.1 Sexual aversion and lack of sexual enjoyment
  • F52.2 Failure of genital response
  • F52.3 Orgasmic dysfunction
  • F52.4 Premature ejaculation
  • F52.5 Nonorganic vaginismus
  • F52.6 Nonorganic dyspareunia
  • F52.7 Excessive sexual drive
  • F52.8 Other sexual dysfunction, not caused by organic disorder or disease
  • F52.9 Unspecified sexual dysfunction, not caused by organic disorder or disease

    • F53 Mental and behavioural disorders associated with the puerperium, not elsewhere classified

  • F53.0 Mild mental and behavioural disorders associated with the puerperium, not elsewhere classified
  • F53.1 Severe mental and behavioural disorders associated with the puerperium, not elsewhere classified
  • F53.8 Other mental and behavioural disorders associated with the puerperium, not elsewhere classified
  • F53.9 Puerperal mental disorder, unspecified

    • F54 Psychological and behavioural factors associated with disorders or diseases classified elsewhere

    F55 Abuse of non-dependence-producing substances

    F59 Unspecified behavioural syndromes associated with physiological disturbances and physical factors

    (F60-F69) Disorders of adult personality and behaviour

    F60 Specific personality disorders

  • F60.0 Paranoid personality disorder
  • F60.1 Schizoid personality disorder
  • F60.2 Dissocial personality disorder
  • F60.3 Emotionally unstable personality disorder
  • F60.4 Histrionic personality disorder
  • F60.5 Anankastic personality disorder
  • F60.6 Anxious [avoidant] personality disorder
  • F60.7 Dependent personality disorder
  • F60.8 Other specific personality disorders
  • F60.9 Personality disorder, unspecified

    • F61 Mixed and other personality disorders

    F62 Enduring personality changes, not attributable to brain damage and disease

  • F62.0 Enduring personality change after catastrophic experience
  • F62.1 Enduring personality change after psychiatric illness
  • F62.8 Other enduring personality changes
  • F62.9 Enduring personality change, unspecified

    • F63 Habit and impulse disorders

  • F63.0 Pathological gambling
  • F63.1 Pathological fire-setting [pyromania]
  • F63.2 Pathological stealing [kleptomania]
  • F63.3 Trichotillomania
  • F63.8 Other habit and impulse disorders
  • F63.9 Habit and impulse disorder, unspecified

    • F64 Gender identity disorders

  • F64.0 Transsexualism
  • F64.1 Dual-role transvestism
  • F64.2 Gender identity disorder of childhood
  • F64.8 Other gender identity disorders
  • F64.9 Gender identity disorder, unspecified

    • F65 Disorders of sexual preference

  • F65.0 Fetishism
  • F65.1 Fetishistic transvestism
  • F65.2 Exhibitionism
  • F65.3 Voyeurism
  • F65.4 Paedophilia
  • F65.5 Sadomasochism
  • F65.6 Multiple disorders of sexual preference
  • F65.8 Other disorders of sexual preference
  • F65.9 Disorder of sexual preference, unspecified

    • F66 Psychological and behavioural disorders associated with sexual development and orientation

  • F66.0 Sexual maturation disorder
  • F66.1 Egodystonic sexual orientation
  • F66.2 Sexual relationship disorder
  • F66.8 Other psychosexual development disorders
  • F66.9 Psychosexual development disorder, unspecified

    • F68 Other disorders of adult personality and behaviour

  • F68.0 Elaboration of physical symptoms for psychological reasons
  • F68.1 Intentional production or feigning of symptoms or disabilities, either physical or psychological [factitious disorder]
  • F68.8 Other specified disorders of adult personality and behaviour

    • F69 Unspecified disorder of adult personality and behaviour

    (F70-F79) Mental retardation

    F70 Mild mental retardation

    F71 Moderate mental retardation

    F72 Severe mental retardation

    F73 Profound mental retardation

    F78 Other mental retardation

    F79 Unspecified mental retardation

    (F80-F89) Disorders of psychological development

    F80 Specific developmental disorders of speech and language

  • F80.0 Specific speech articulation disorder
  • F80.1 Expressive language disorder
  • F80.2 Receptive language disorder
  • F80.3 Acquired aphasia with epilepsy [Landau-Kleffner]
  • F80.8 Other developmental disorders of speech and language
  • F80.9 Developmental disorder of speech and language, unspecified

    • F81 Specific developmental disorders of scholastic skills

  • F81.0 Specific reading disorder
  • F81.1 Specific spelling disorder
  • F81.2 Specific disorder of arithmetical skills
  • F81.3 Mixed disorder of scholastic skills
  • F81.8 Other developmental disorders of scholastic skills
  • F81.9 Developmental disorder of scholastic skills, unspecified

    • F82 Specific developmental disorder of motor function

    F83 Mixed specific developmental disorders

    F84 Pervasive developmental disorders

  • F84.0 Childhood autism
  • F84.1 Atypical autism
  • F84.2 Rett's syndrome
  • F84.3 Other childhood disintegrative disorder
  • F84.4 Overactive disorder associated with mental retardation and stereotyped movements
  • F84.5 Asperger's syndrome
  • F84.8 Other pervasive developmental disorders
  • F84.9 Pervasive developmental disorder, unspecified

    • F88 Other disorders of psychological development

    F89 Unspecified disorder of psychological development

    (F90-F98) Behavioural and emotional disorders with onset usually occurring in childhood and adolescence

    F90 Hyperkinetic disorders

  • F90.0 Disturbance of activity and attention
  • F90.1 Hyperkinetic conduct disorder
  • F90.8 Other hyperkinetic disorders
  • F90.9 Hyperkinetic disorder, unspecified

    • F91 Conduct disorders

  • F91.0 Conduct disorder confined to the family context
  • F91.1 Unsocialised conduct disorder
  • F91.2 Socialised conduct disorder
  • F91.3 Oppositional defiant disorder
  • F91.8 Other conduct disorders
  • F91.9 Conduct disorder, unspecified

    • F92 Mixed disorders of conduct and emotions

  • F92.0 Depressive conduct disorder
  • F92.8 Other mixed disorders of conduct and emotions
  • F92.9 Mixed disorder of conduct and emotions, unspecified

    • F93 Emotional disorders with onset specific to childhood

  • F93.0 Separation anxiety disorder of childhood
  • F93.1 Phobic anxiety disorder of childhood
  • F93.2 Social anxiety disorder of childhood
  • F93.3 Sibling rivalry disorder
  • F93.8 Other childhood emotional disorders
  • F93.9 Childhood emotional disorder, unspecified

    • F94 Disorders of social functioning with onset specific to childhood and adolescence

  • F94.0 Elective mutism
  • F94.1 Reactive attachment disorder of childhood
  • F94.2 Disinhibited attachment disorder of childhood
  • F94.8 Other childhood disorders of social functioning
  • F94.9 Childhood disorder of social functioning, unspecified

    • F95 Tic disorders

  • F95.0 Transient tic disorder
  • F95.1 Chronic motor or vocal tic disorder
  • F95.2 Combined vocal and multiple motor tic disorder [de la Tourette]
  • F95.8 Other tic disorders
  • F95.9 Tic disorder, unspecified

    • F98 Other behavioural and emotional disorders with onset usually occurring in childhood and adolescence

  • F98.0 Nonorganic enuresis
  • F98.1 Nonorganic encopresis
  • F98.2 Feeding disorder of infancy and childhood
  • F98.3 Pica of infancy and childhood
  • F98.4 Stereotyped movement disorders
  • F98.5 Stuttering [stammering]
  • F98.6 Cluttering
  • F98.8 Other specified behavioural and emotional disorders with onset usually occurring in childhood and adolescence
  • F98.9 Unspecified behavioural and emotional disorders with onset usually occurring in childhood and adolescence

    • (F99) Unspecified mental disorder

    F99 Mental disorder, not otherwise specified


Chapter VI. Diseases of the nervous system

  • G00-G09. Inflammatory diseases of the central nervous system
  • G10-G13. Systemic atrophies primarily affecting the central nervous system
  • G20-G26. Extrapyramidal and movement disorders
  • G30-G32. Other degenerative diseases of the central nervous system
  • G35-G37. Demyelinating diseases of the central nervous system
  • G40-G47. Episodic and paroxysmal disorders
  • G50-G59. Nerve, nerve root and plexus disorders
  • G60-G64. Polyneuropathies and other disorders of the peripheral nervous system
  • G70-G73. Diseases of myoneural junction and muscle
  • G80-G83. Cerebral palsy and other paralytic syndromes
  • G90-G99. Other disorders of the nervous system

    • (G00-G09) Inflammatory diseases of the central nervous system

    G00 Bacterial meningitis, not elsewhere classified

  • G00.0 Haemophilus meningitis
  • G00.1 Pneumococcal meningitis
  • G00.2 Streptococcal meningitis
  • G00.3 Staphylococcal meningitis
  • G00.8 Other bacterial meningitis
  • G00.9 Bacterial meningitis, unspecified

    • G01 Meningitis in bacterial diseases classified elsewhere

    G02 Meningitis in other infectious and parasitic diseases classified elsewhere

  • G02.0 Meningitis in viral diseases classified elsewhere
  • G02.1 Meningitis in mycoses
  • G02.8 Meningitis in other specified infectious and parasitic diseases classified elsewhere

    • G03 Meningitis due to other and unspecified causes

  • G03.0 Nonpyogenic meningitis
  • G03.1 Chronic meningitis
  • G03.2 Benign recurrent meningitis [Mollaret]
  • G03.8 Meningitis due to other specified causes
  • G03.9 Meningitis, unspecified

    • G04 Encephalitis, myelitis and encephalomyelitis

  • G04.0 Acute disseminated encephalitis
  • G04.1 Tropical spastic paraplegia
  • G04.2 Bacterial meningoencephalitis and meningomyelitis, not elsewhere classified
  • G04.8 Other encephalitis, myelitis and encephalomyelitis
  • G04.9 Encephalitis, myelitis and encephalomyelitis, unspecified

    • G05 Encephalitis, myelitis and encephalomyelitis in diseases classified elsewhere

  • G05.0 Encephalitis, myelitis and encephalomyelitis in bacterial diseases classified elsewhere
  • G05.1 Encephalitis, myelitis and encephalomyelitis in viral diseases classified elsewhere
  • G05.2 Encephalitis, myelitis and encephalomyelitis in other infectious and parasitic diseases classified elsewhere
  • G05.8 Encephalitis, myelitis and encephalomyelitis in other diseases classified elsewhere

    • G06 Intracranial and intraspinal abscess and granuloma

  • G06.0 Intracranial abscess and granuloma
  • G06.1 Intraspinal abscess and granuloma
  • G06.2 Extradural and subdural abscess, unspecified

    • G07 Intracranial and intraspinal abscess and granuloma in diseases classified elsewhere

    G08 Intracranial and intraspinal phlebitis and thrombophlebitis

    G09 Sequelae of inflammatory diseases of central nervous system

    (G10-G13) Systemic atrophies primarily affecting the central nervous system

    G10 Huntington's disease

    G11 Hereditary ataxia

  • G11.0 Congenital nonprogressive ataxia
  • G11.1 Early-onset cerebellar ataxia
  • G11.2 Late-onset cerebellar ataxia
  • G11.3 Cerebellar ataxia with defective DNA repair
  • G11.4 Hereditary spastic paraplegia
  • G11.8 Other hereditary ataxias
  • G11.9 Hereditary ataxia, unspecified

    • G12 Spinal muscular atrophy and related syndromes

  • G12.0 Infantile spinal muscular atrophy, type I [Werdnig-Hoffman]
  • G12.1 Other inherited spinal muscular atrophy
  • G12.2 Motor neuron disease
  • G12.8 Other spinal muscular atrophies and related syndromes
  • G12.9 Spinal muscular atrophy, unspecified

    • G13 Systemic atrophies primarily affecting central nervous system in diseases classified elsewhere

  • G13.0 Paraneoplastic neuromyopathy and neuropathy
  • G13.1 Other systemic atrophy primarily affecting central nervous system in neoplastic disease
  • G13.2 Systemic atrophy primarily affecting central nervous system in myxoedema
  • G13.8 Systemic atrophy primarily affecting central nervous system in other diseases classified elsewhere

    • (G20-G26) Extrapyramidal and movement disorders

    G20 Parkinson's disease

    G21 Secondary Parkinsonism

  • G21.0 Malignant neuroleptic syndrome
  • G21.1 Other drug-induced secondary Parkinsonism
  • G21.2 Secondary Parkinsonism due to other external agents
  • G21.3 Postencephalitic Parkinsonism
  • G21.8 Other secondary Parkinsonism
  • G21.9 Secondary Parkinsonism, unspecified

    • G22 Parkinsonism in diseases classified elsewhere

    G23 Other degenerative diseases of basal ganglia

  • G23.0 Hallervorden-Spatz disease
  • G23.1 Progressive supranuclear ophthalmoplegia [Steele-Richardson-Olszewski]
  • G23.2 Striatonigral degeneration
  • G23.8 Other specified degenerative diseases of basal ganglia
  • G23.9 Degenerative disease of basal ganglia, unspecified

    • G24 Dystonia

  • G24.0 Drug-induced dystonia
  • G24.1 Idiopathic familial dystonia
  • G24.2 Idiopathic nonfamilial dystonia
  • G24.3 Spasmodic torticollis
  • G24.4 Idiopathic orofacial dystonia
  • G24.5 Blepharospasm
  • G24.8 Other dystonia
  • G24.9 Dystonia, unspecified

    • G25 Other extrapyramidal and movement disorders

  • G25.0 Essential tremor
  • G25.1 Drug-induced tremor
  • G25.2 Other specified forms of tremor
  • G25.3 Myoclonus
  • G25.4 Drug-induced chorea
  • G25.5 Other chorea
  • G25.6 Drug-induced tics and other tics of organic origin
  • G25.8 Other specified extrapyramidal and movement disorders
  • G25.9 Extrapyramidal and movement disorder, unspecified

    • G26 Extrapyramidal and movement disorders in diseases classified elsewhere

    (G30-G32) Other degenerative diseases of the central nervous system

    G30 Alzheimer's disease

  • G30.0 Alzheimer's disease with early onset
  • G30.1 Alzheimer's disease with late onset
  • G30.8 Other Alzheimer's disease
  • G30.9 Alzheimer's disease, unspecified

    • G31 Other degenerative diseases of nervous system, not elsewhere classified

  • G31.0 Circumscribed brain atrophy
  • G31.1 Senile degeneration of brain, not elsewhere classified
  • G31.2 Degeneration of nervous system due to alcohol
  • G31.8 Other specified degenerative diseases of nervous system
  • G31.9 Degenerative disease of nervous system, unspecified

    • G32 Other degenerative disorders of nervous system in diseases classified elsewhere

  • G32.0 Subacute combined degeneration of spinal cord in diseases classified elsewhere
  • G32.8 Other specified degenerative disorders of nervous system in diseases classified elsewhere

    • (G35-G37) Demyelinating diseases of the central nervous system

    G35 Multiple sclerosis

    G36 Other acute disseminated demyelination

  • G36.0 Neuromyelitis optica [Devic]
  • G36.1 Acute and subacute haemorrhagic leukoencephalitis [Hurst]
  • G36.8 Other specified acute disseminated demyelination
  • G36.9 Acute disseminated demyelination, unspecified

    • G37 Other demyelinating diseases of central nervous system

  • G37.0 Diffuse sclerosis
  • G37.1 Central demyelination of corpus callosum
  • G37.2 Central pontine myelinolysis
  • G37.3 Acute transverse myelitis in demyelinating disease of central nervous system
  • G37.4 Subacute necrotising myelitis
  • G37.5 Concentric sclerosis [Bal¢]
  • G37.8 Other specified demyelinating diseases of central nervous system
  • G37.9 Demyelinating disease of central nervous system, unspecified

    • (G40-G47) Episodic and paroxysmal disorders

    G40 Epilepsy

  • G40.0 Localisation-related (focal) (partial) idiopathic epilepsy and epileptic syndromes with seizures of localised onset
  • G40.1 Localisation-related (focal) (partial) symptomatic epilepsy and epileptic syndromes with simple partial seizures
  • G40.2 Localisation-related (focal) (partial) symptomatic epilepsy and epileptic syndromes with complex partial seizures
  • G40.3 Generalised idiopathic epilepsy and epileptic syndromes
  • G40.4 Other generalised epilepsy and epileptic syndromes
  • G40.5 Special epileptic syndromes
  • G40.6 Grand mal seizures, unspecified (with or without petit mal)
  • G40.7 Petit mal, unspecified, without grand mal seizures
  • G40.8 Other epilepsy
  • G40.9 Epilepsy, unspecified

    • G41 Status epilepticus

  • G41.0 Grand mal status epilepticus
  • G41.1 Petit mal status epilepticus
  • G41.2 Complex partial status epilepticus
  • G41.8 Other status epilepticus
  • G41.9 Status epilepticus, unspecified

    • G43 Migraine

  • G43.0 Migraine without aura [common migraine]
  • G43.1 Migraine with aura [classical migraine]
  • G43.2 Status migrainosus
  • G43.3 Complicated migraine
  • G43.8 Other migraine
  • G43.9 Migraine, unspecified

    • G44 Other headache syndromes

  • G44.0 Cluster headache syndrome
  • G44.1 Vascular headache, not elsewhere classified
  • G44.2 Tension-type headache
  • G44.3 Chronic posttraumatic headache
  • G44.4 Drug-induced headache, not elsewhere classified
  • G44.8 Other specified headache syndromes

    • G45 Transient cerebral ischaemic attacks and related syndromes

  • G45.0 Vertebro-basilar artery syndrome
  • G45.1 Carotid artery syndrome (hemispheric)
  • G45.2 Multiple and bilateral precerebral artery syndromes
  • G45.3 Amaurosis fugax
  • G45.4 Transient global amnesia
  • G45.8 Other transient cerebral ischaemic attacks and related syndromes
  • G45.9 Transient cerebral ischaemic attack, unspecified

    • G46 Vascular syndromes of brain in cerebrovascular diseases

  • G46.0 Middle cerebral artery syndrome
  • G46.1 Anterior cerebral artery syndrome
  • G46.2 Posterior cerebral artery syndrome
  • G46.3 Brain stem stroke syndrome
  • G46.4 Cerebellar stroke syndrome
  • G46.5 Pure motor lacunar syndrome
  • G46.6 Pure sensory lacunar syndrome
  • G46.7 Other lacunar syndromes
  • G46.8 Other vascular syndromes of brain in cerebrovascular diseases

    • G47 Sleep disorders

  • G47.0 Disorders of initiating and maintaining sleep [insomnias]
  • G47.1 Disorders of excessive somnolence [hypersomnias]
  • G47.2 Disorders of the sleep-wake schedule
  • G47.3 Sleep apnoea
  • G47.4 Narcolepsy and cataplexy
  • G47.8 Other sleep disorders
  • G47.9 Sleep disorder, unspecified

    • (G50-G59) Nerve, nerve root and plexus disorders

    G50 Disorders of trigeminal nerve

  • G50.0 Trigeminal neuralgia
  • G50.1 Atypical facial pain
  • G50.8 Other disorders of trigeminal nerve
  • G50.9 Disorder of trigeminal nerve, unspecified

    • G51 Facial nerve disorders

  • G51.0 Bell's palsy
  • G51.1 Geniculate ganglionitis
  • G51.2 Melkersson's syndrome
  • G51.3 Clonic hemifacial spasm
  • G51.4 Facial myokymia
  • G51.8 Other disorders of facial nerve
  • G51.9 Disorder of facial nerve, unspecified

    • G52 Disorders of other cranial nerves

  • G52.0 Disorders of olfactory nerve
  • G52.1 Disorders of glossopharyngeal nerve
  • G52.2 Disorders of vagus nerve
  • G52.3 Disorders of hypoglossal nerve
  • G52.7 Disorders of multiple cranial nerves
  • G52.8 Disorders of other specified cranial nerves
  • G52.9 Cranial nerve disorder, unspecified

    • G53 Cranial nerve disorders in diseases classified elsewhere

  • G53.0 Postzoster neuralgia
  • G53.1 Multiple cranial nerve palsies in infectious and parasitic diseases classified elsewhere
  • G53.2 Multiple cranial nerve palsies in sarcoidosis
  • G53.3 Multiple cranial nerve palsies in neoplastic disease
  • G53.8 Other cranial nerve disorders in other diseases classified elsewhere

    • G54 Nerve root and plexus disorders

  • G54.0 Brachial plexus disorders
  • G54.1 Lumbosacral plexus disorders
  • G54.2 Cervical root disorders, not elsewhere classified
  • G54.3 Thoracic root disorders, not elsewhere classified
  • G54.4 Lumbosacral root disorders, not elsewhere classified
  • G54.5 Neuralgic amyotrophy
  • G54.6 Phantom limb syndrome with pain
  • G54.7 Phantom limb syndrome without pain
  • G54.8 Other nerve root and plexus disorders
  • G54.9 Nerve root and plexus disorder, unspecified

    • G55 Nerve root and plexus compressions in diseases classified elsewhere

  • G55.0 Nerve root and plexus compressions in neoplastic disease
  • G55.1 Nerve root and plexus compressions in intervertebral disk disorders
  • G55.2 Nerve root and plexus compressions in spondylosis
  • G55.3 Nerve root and plexus compressions in other dorsopathies
  • G55.8 Nerve root and plexus compressions in other diseases classified elsewhere

    • G56 Mononeuropathies of upper limb

  • G56.0 Carpal tunnel syndrome
  • G56.1 Other lesions of median nerve
  • G56.2 Lesion of ulnar nerve
  • G56.3 Lesion of radial nerve
  • G56.4 Causalgia
  • G56.8 Other mononeuropathies of upper limb
  • G56.9 Mononeuropathy of upper limb, unspecified

    • G57 Mononeuropathies of lower limb

  • G57.0 Lesion of sciatic nerve
  • G57.1 Meralgia paraesthetica
  • G57.2 Lesion of femoral nerve
  • G57.3 Lesion of lateral popliteal nerve
  • G57.4 Lesion of medial popliteal nerve
  • G57.5 Tarsal tunnel syndrome
  • G57.6 Lesion of plantar nerve
  • G57.8 Other mononeuropathies of lower limb
  • G57.9 Mononeuropathy of lower limb, unspecified

    • G58 Other mononeuropathies

  • G58.0 Intercostal neuropathy
  • G58.7 Mononeuritis multiplex
  • G58.8 Other specified mononeuropathies
  • G58.9 Mononeuropathy, unspecified

    • G59 Mononeuropathy in diseases classified elsewhere

  • G59.0 Diabetic mononeuropathy
  • G59.8 Other mononeuropathies in diseases classified elsewhere

    • (G60-G64) Polyneuropathies and other disorders of the peripheral nervous system

    G60 Hereditary and idiopathic neuropathy

  • G60.0 Hereditary motor and sensory neuropathy
  • G60.1 Refsum's disease
  • G60.2 Neuropathy in association with hereditary ataxia
  • G60.3 Idiopathic progressive neuropathy
  • G60.8 Other hereditary and idiopathic neuropathies
  • G60.9 Hereditary and idiopathic neuropathy, unspecified

    • G61 Inflammatory polyneuropathy

  • G61.0 Guillain-Barré syndrome
  • G61.1 Serum neuropathy
  • G61.8 Other inflammatory polyneuropathies
  • G61.9 Inflammatory polyneuropathy, unspecified

    • G62 Other polyneuropathies

  • G62.0 Drug-induced polyneuropathy
  • G62.1 Alcoholic polyneuropathy
  • G62.2 Polyneuropathy due to other toxic agents
  • G62.8 Other specified polyneuropathies
  • G62.9 Polyneuropathy, unspecified

    • G63 Polyneuropathy in diseases classified elsewhere

  • G63.0 Polyneuropathy in infectious and parasitic diseases classified elsewhere
  • G63.1 Polyneuropathy in neoplastic disease
  • G63.2 Diabetic polyneuropathy
  • G63.3 Polyneuropathy in other endocrine and metabolic diseases
  • G63.4 Polyneuropathy in nutritional deficiency
  • G63.5 Polyneuropathy in systemic connective tissue disorders
  • G63.6 Polyneuropathy in other musculoskeletal disorders
  • G63.8 Polyneuropathy in other diseases classified elsewhere

    • G64 Other disorders of peripheral nervous system

    (G70-G73) Diseases of myoneural junction and muscle

    G70 Myasthenia gravis and other myoneural disorders

  • G70.0 Myasthenia gravis
  • G70.1 Toxic myoneural disorders
  • G70.2 Congenital and developmental myasthenia
  • G70.8 Other specified myoneural disorders
  • G70.9 Myoneural disorder, unspecified

    • G71 Primary disorders of muscles

  • G71.0 Muscular dystrophy
  • G71.1 Myotonic disorders
  • G71.2 Congenital myopathies
  • G71.3 Mitochondrial myopathy, not elsewhere classified
  • G71.8 Other primary disorders of muscles
  • G71.9 Primary disorder of muscle, unspecified

    • G72 Other myopathies

  • G72.0 Drug-induced myopathy
  • G72.1 Alcoholic myopathy
  • G72.2 Myopathy due to other toxic agents
  • G72.3 Periodic paralysis
  • G72.4 Inflammatory myopathy, not elsewhere classified
  • G72.8 Other specified myopathies
  • G72.9 Myopathy, unspecified

    • G73 Disorders of myoneural junction and muscle in diseases classified elsewhere

  • G73.0 Myasthenic syndromes in endocrine diseases
  • G73.1 Eaton-Lambert syndrome
  • G73.2 Other myasthenic syndromes in neoplastic disease
  • G73.3 Myasthenic syndromes in other diseases classified elsewhere
  • G73.4 Myopathy in infectious and parasitic diseases classified elsewhere
  • G73.5 Myopathy in endocrine diseases
  • G73.6 Myopathy in metabolic diseases
  • G73.7 Myopathy other diseases classified elsewhere

    • (G80-G83) Cerebral palsy and other paralytic syndromes

    G80 Infantile cerebral palsy

  • G80.0 Spastic cerebral palsy
  • G80.1 Spastic diplegia
  • G80.2 Infantile hemiplegia
  • G80.3 Dyskinetic cerebral palsy
  • G80.4 Ataxic cerebral palsy
  • G80.8 Other infantile cerebral palsy
  • G80.9 Infantile cerebral palsy, unspecified

    • G81 Hemiplegia

  • G81.0 Flaccid hemiplegia
  • G81.1 Spastic hemiplegia
  • G81.9 Hemiplegia, unspecified

    • G82 Paraplegia and tetraplegia

  • G82.0 Flaccid paraplegia
  • G82.1 Spastic paraplegia
  • G82.2 Paraplegia, unspecified
  • G82.3 Flaccid tetraplegia
  • G82.4 Spastic tetraplegia
  • G82.5 Tetraplegia, unspecified

    • G83 Other paralytic syndromes

  • G83.0 Diplegia of upper limbs
  • G83.1 Monoplegia of lower limb
  • G83.2 Monoplegia of upper limb
  • G83.3 Monoplegia, unspecified
  • G83.4 Cauda equina syndrome
  • G83.8 Other specified paralytic syndromes
  • G83.9 Paralytic syndrome, unspecified

    • (G90-G99) Other disorders of the nervous system

    G90 Disorders of autonomic nervous system

  • G90.0 Idiopathic peripheral autonomic neuropathy
  • G90.1 Familial dysautonomia [Riley-Day]
  • G90.2 Horner's syndrome
  • G90.3 Multisystem degeneration
  • G90.8 Other disorders of autonomic nervous system
  • G90.9 Disorder of autonomic nervous system, unspecified

    • G91 Hydrocephalus

  • G91.0 Communicating hydrocephalus
  • G91.1 Obstructive hydrocephalus
  • G91.2 Normal-pressure hydrocephalus
  • G91.3 Posttraumatic hydrocephalus, unspecified
  • G91.8 Other hydrocephalus
  • G91.9 Hydrocephalus, unspecified

    • G92 Toxic encephalopathy

    G93 Other disorders of brain

  • G93.0 Cerebral cysts
  • G93.1 Anoxic brain damage, not elsewhere classified
  • G93.2 Benign intracranial hypertension
  • G93.3 Postviral fatigue syndrome
  • G93.4 Encephalopathy, unspecified
  • G93.5 Compression of brain
  • G93.6 Cerebral oedema
  • G93.7 Reye's syndrome
  • G93.8 Other specified disorders of brain
  • G93.9 Disorder of brain, unspecified

    • G94 Other disorders of brain in diseases classified elsewhere

  • G94.0 Hydrocephalus in infectious and parasitic diseases classified elsewhere
  • G94.1 Hydrocephalus in neoplastic disease
  • G94.2 Hydrocephalus in other diseases classified elsewhere
  • G94.8 Other specified disorders of brain in diseases classified elsewhere

    • G95 Other diseases of spinal cord

  • G95.0 Syringomyelia and syringobulbia
  • G95.1 Vascular myelopathies
  • G95.2 Cord compression, unspecified
  • G95.8 Other specified diseases of spinal cord
  • G95.9 Disease of spinal cord, unspecified

    • G96 Other disorders of central nervous system

  • G96.0 Cerebrospinal fluid leak
  • G96.1 Disorders of meninges, not elsewhere classified
  • G96.8 Other specified disorders of central nervous system
  • G96.9 Disorder of central nervous system, unspecified

    • G97 Postprocedural disorders of nervous system, not elsewhere classified

  • G97.0 Cerebrospinal fluid leak from spinal puncture
  • G97.1 Other reaction to spinal and lumbar puncture
  • G97.2 Intracranial hypotension following ventricular shunting
  • G97.8 Other postprocedural disorders of nervous system
  • G97.9 Postprocedural disorder of nervous system, unspecified

    • G98 Other disorders of nervous system, not elsewhere classified

    G99 Other disorders of nervous system in diseases classified elsewhere

  • G99.0 Autonomic neuropathy in endocrine and metabolic diseases
  • G99.1 Other disorders of autonomic nervous system in other diseases classified elsewhere
  • G99.2 Myelopathy in diseases classified elsewhere
  • G99.8 Other specified disorders of nervous system in diseases classified elsewhere


Chapter VII. Diseases of the eye and adnexa

  • H00-H06. Disorders of eyelid, lachrymal system and orbit
  • H10-H13. Disorders of conjunctiva
  • H15-H22. Disorders of sclera, cornea, iris and ciliary body
  • H25-H28. Disorders of lens
  • H30-H36. Disorders of choroid and retina
  • H40-H42. Glaucoma
  • H43-H45. Disorders of vitreous body and globe
  • H46-H48. Disorders of optic nerve and visual pathways
  • H49-H52. Disorders of ocular muscles, binocular movement, accommodation and refraction
  • H53-H54. Visual disturbances and blindness
  • H55-H59. Other disorders of eye and adnexa

    • (H00-H06) Disorders of eyelid, lachrymal system and orbit

    H00 Hordeolum and chalazion

  • H00.0 Hordeolum and other deep inflammation of eyelid
  • H00.1 Chalazion

    • H01 Other inflammation of eyelid

  • H01.0 Blepharitis
  • H01.1 Non-infectious dermatoses of eyelid
  • H01.8 Other specified inflammation of eyelid
  • H01.9 Inflammation of eyelid, unspecified

    • H02 Other disorders of eyelid

  • H02.0 Entropion and trichiasis of eyelid
  • H02.1 Ectropion of eyelid
  • H02.2 Lagophthalmos
  • H02.3 Blepharochalasis
  • H02.4 Ptosis of eyelid
  • H02.5 Other disorders affecting eyelid function
  • H02.6 Xanthelasma of eyelid
  • H02.7 Other degenerative disorders of eyelid and periocular area
  • H02.8 Other specified disorders of eyelid
  • H02.9 Disorder of eyelid, unspecified

    • H03 Disorders of eyelid in diseases classified elsewhere

  • H03.0 Parasitic infestation of eyelid in diseases classified elsewhere
  • H03.1 Involvement of eyelid in other infectious diseases classified elsewhere
  • H03.8 Involvement of eyelid in other diseases classified elsewhere

    • H04 Disorders of lachrymal system

  • H04.0 Dacryoadenitis
  • H04.1 Other disorders of lachrymal gland
  • H04.2 Epiphora
  • H04.3 Acute and unspecified inflammation of lachrymal passages
  • H04.4 Chronic inflammation of lachrymal passages
  • H04.5 Stenosis and insufficiency of lachrymal passages
  • H04.6 Other changes in lachrymal passages
  • H04.8 Other disorders of lachrymal system
  • H04.9 Disorder of lachrymal system, unspecified

    • H05 Disorders of orbit

  • H05.0 Acute inflammation of orbit
  • H05.1 Chronic inflammatory disorders of orbit
  • H05.2 Exophthalmic conditions
  • H05.3 Deformity of orbit
  • H05.4 Enophthalmos
  • H05.5 Retained (old) foreign body following penetrating wound of orbit
  • H05.8 Other disorders of orbit
  • H05.9 Disorder of orbit, unspecified

    • H06 Disorders of lachrymal system and orbit in diseases classified elsewhere

  • H06.0 Disorders of lachrymal system in diseases classified elsewhere
  • H06.1 Parasitic infestation of orbit in diseases classified elsewhere
  • H06.2 Dysthyroid exophthalmos
  • H06.3 Other disorders of orbit in diseases classified elsewhere

    • (H10-H13) Disorders of conjunctiva

    H10 Conjunctivitis

  • H10.0 Mucopurulent conjunctivitis
  • H10.1 Acute atopic conjunctivitis
  • H10.2 Other acute conjunctivitis
  • H10.3 Acute conjunctivitis, unspecified
  • H10.4 Chronic conjunctivitis
  • H10.5 Blepharoconjunctivitis
  • H10.8 Other conjunctivitis
  • H10.9 Conjunctivitis, unspecified

    • H11 Other disorders of conjunctiva

  • H11.0 Pterygium
  • H11.1 Conjunctival degenerations and deposits
  • H11.2 Conjunctival scars
  • H11.3 Conjunctival haemorrhage
  • H11.4 Other conjunctival vascular disorders and cysts
  • H11.8 Other specified disorders of conjunctiva
  • H11.9 Disorder of conjunctiva, unspecified

    • H13 Disorders of conjunctiva in diseases classified elsewhere

  • H13.0 Filarial infection of conjunctiva
  • H13.1 Conjunctivitis in infectious and parasitic diseases classified elsewhere
  • H13.2 Conjunctivitis in other diseases classified elsewhere
  • H13.3 Ocular pemphigoid
  • H13.8 Other disorders of conjunctiva in diseases classified elsewhere

    • (H15-H22) Disorders of sclera, cornea, iris and ciliary body

    H15 Disorders of sclera

  • H15.0 Scleritis
  • H15.1 Episcleritis
  • H15.8 Other disorders of sclera
  • H15.9 Disorder of sclera, unspecified

    • H16 Keratitis

  • H16.0 Corneal ulcer
  • H16.1 Other superficial keratitis without conjunctivitis
  • H16.2 Keratoconjunctivitis
  • H16.3 Interstitial and deep keratitis
  • H16.4 Corneal neovascularisation
  • H16.8 Other keratitis
  • H16.9 Keratitis, unspecified

    • H17 Corneal scars and opacities

  • H17.0 Adherent leukoma
  • H17.1 Other central corneal opacity
  • H17.8 Other corneal scars and opacities
  • H17.9 Corneal scar and opacity, unspecified

    • H18 Other disorders of cornea

  • H18.0 Corneal pigmentations and deposits
  • H18.1 Bullous keratopathy
  • H18.2 Other corneal oedema
  • H18.3 Changes in corneal membranes
  • H18.4 Corneal degeneration
  • H18.5 Hereditary corneal dystrophies
  • H18.6 Keratoconus
  • H18.7 Other corneal deformities
  • H18.8 Other specified disorders of cornea
  • H18.9 Disorder of cornea, unspecified

    • H19 Disorders of sclera and cornea in diseases classified elsewhere

  • H19.0 Scleritis and episcleritis in diseases classified elsewhere
  • H19.1 Herpesviral keratitis and keratoconjunctivitis
  • H19.2 Keratitis and keratoconjunctivitis in other infectious and parasitic diseases classified elsewhere
  • H19.3 Keratitis and keratoconjunctivitis in other diseases classified elsewhere
  • H19.8 Other disorders of sclera and cornea in diseases classified elsewhere

    • H20 Iridocyclitis

  • H20.0 Acute and subacute iridocyclitis
  • H20.1 Chronic iridocyclitis
  • H20.2 Lens-induced iridocyclitis
  • H20.8 Other iridocyclitis
  • H20.9 Iridocyclitis, unspecified

    • H21 Other disorders of iris and ciliary body

  • H21.0 Hyphaema
  • H21.1 Other vascular disorders of iris and ciliary body
  • H21.2 Degeneration of iris and ciliary body
  • H21.3 Cyst of iris, ciliary body and anterior chamber
  • H21.4 Pupillary membranes
  • H21.5 Other adhesions and disruptions of iris and ciliary body
  • H21.8 Other specified disorders of iris and ciliary body
  • H21.9 Disorder of iris and ciliary body, unspecified

    • H22 Disorders of iris and ciliary body in diseases classified elsewhere

  • H22.0 Iridocyclitis in infectious and parasitic diseases classified elsewhere
  • H22.1 Iridocyclitis in other diseases classified elsewhere
  • H22.8 Other disorders of iris and ciliary body in diseases classified elsewhere

    • (H25-H28) Disorders of lens

    H25 Senile cataract

  • H25.0 Senile incipient cataract
  • H25.1 Senile nuclear cataract
  • H25.2 Senile cataract, morgagnian type
  • H25.8 Other senile cataract
  • H25.9 Senile cataract, unspecified

    • H26 Other cataract

  • H26.0 Infantile, juvenile and presenile cataract
  • H26.1 Traumatic cataract
  • H26.2 Complicated cataract
  • H26.3 Drug-induced cataract
  • H26.4 After-cataract
  • H26.8 Other specified cataract
  • H26.9 Cataract, unspecified

    • H27 Other disorders of lens

  • H27.0 Aphakia
  • H27.1 Dislocation of lens
  • H27.8 Other specified disorders of lens
  • H27.9 Disorder of lens, unspecified

    • H28 Cataract and other disorders of lens in diseases classified elsewhere

  • H28.0 Diabetic cataract
  • H28.1 Cataract in other endocrine, nutritional and metabolic diseases
  • H28.2 Cataract in other diseases classified elsewhere
  • H28.8 Other disorders of lens in diseases classified elsewhere

    • (H30-H36) Disorders of choroid and retina

    H30 Chorioretinal inflammation

  • H30.0 Focal chorioretinal inflammation
  • H30.1 Disseminated chorioretinal inflammation
  • H30.2 Posterior cyclitis
  • H30.8 Other chorioretinal inflammations
  • H30.9 Chorioretinal inflammation, unspecified

    • H31 Other disorders of choroid

  • H31.0 Chorioretinal scars
  • H31.1 Choroidal degeneration
  • H31.2 Hereditary choroidal dystrophy
  • H31.3 Choroidal haemorrhage and rupture
  • H31.4 Choroidal detachment
  • H31.8 Other specified disorders of choroid
  • H31.9 Disorder of choroid, unspecified

    • H32 Chorioretinal disorders in diseases classified elsewhere

  • H32.0 Chorioretinal inflammation in infectious and parasitic diseases classified elsewhere
  • H32.8 Other chorioretinal disorders in diseases classified elsewhere

    • H33 Retinal detachments and breaks

  • H33.0 Retinal detachment with retinal break
  • H33.1 Retinoschisis and retinal cysts
  • H33.2 Serous retinal detachment
  • H33.3 Retinal breaks without detachment
  • H33.4 Traction detachment of retina
  • H33.5 Other retinal detachments

    • H34 Retinal vascular occlusions

  • H34.0 Transient retinal artery occlusion
  • H34.1 Central retinal artery occlusion
  • H34.2 Other retinal artery occlusions
  • H34.8 Other retinal vascular occlusions
  • H34.9 Retinal vascular occlusion, unspecified

    • H35 Other retinal disorders

  • H35.0 Background retinopathy and retinal vascular changes
  • H35.1 Retinopathy of prematurity
  • H35.2 Other proliferative retinopathy
  • H35.3 Degeneration of macula and posterior pole
  • H35.4 Peripheral retinal degeneration
  • H35.5 Hereditary retinal dystrophy
  • H35.6 Retinal haemorrhage
  • H35.7 Separation of retinal layers
  • H35.8 Other specified retinal disorders
  • H35.9 Retinal disorder, unspecified

    • H36 Retinal disorders in diseases classified elsewhere

  • H36.0 Diabetic retinopathy
  • H36.8 Other retinal disorders in diseases classified elsewhere

    • (H40-H42) Glaucoma

    H40 Glaucoma

  • H40.0 Glaucoma suspect
  • H40.1 Primary open-angle glaucoma
  • H40.2 Primary angle-closure glaucoma
  • H40.3 Glaucoma secondary to eye trauma
  • H40.4 Glaucoma secondary to eye inflammation
  • H40.5 Glaucoma secondary to other eye disorders
  • H40.6 Glaucoma secondary to drugs
  • H40.8 Other glaucoma
  • H40.9 Glaucoma, unspecified

    • H42 Glaucoma in diseases classified elsewhere

  • H42.0 Glaucoma in endocrine, nutritional and metabolic diseases
  • H42.8 Glaucoma in other diseases classified elsewhere

    • (H43-H45) Disorders of vitreous body and globe

    H43 Disorders of vitreous body

  • H43.0 Vitreous prolapse
  • H43.1 Vitreous haemorrhage
  • H43.2 Crystalline deposits in vitreous body
  • H43.3 Other vitreous opacities
  • H43.8 Other disorders of vitreous body
  • H43.9 Disorder of vitreous body, unspecified

    • H44 Disorders of globe

  • H44.0 Purulent endophthalmitis
  • H44.1 Other endophthalmitis
  • H44.2 Degenerative myopia
  • H44.3 Other degenerative disorders of globe
  • H44.4 Hypotony of eye
  • H44.5 Degenerated conditions of globe
  • H44.6 Retained (old) intraocular foreign body, magnetic
  • H44.7 Retained (old) intraocular foreign body, nonmagnetic
  • H44.8 Other disorders of globe
  • H44.9 Disorder of globe, unspecified

    • H45 Disorders of vitreous body and globe in diseases classified elsewhere

  • H45.0 Vitreous haemorrhage in diseases classified elsewhere
  • H45.1 Endophthalmitis in diseases classified elsewhere
  • H45.8 Other disorders of vitreous body and globe in diseases classified elsewhere

    • (H46-H48) Disorders of optic nerve and visual pathways

    H46 Optic neuritis

    H47 Other disorders of optic [2nd] nerve and visual pathways

  • H47.0 Disorders of optic nerve, not elsewhere classified
  • H47.1 Papilloedema, unspecified
  • H47.2 Optic atrophy
  • H47.3 Other disorders of optic disk
  • H47.4 Disorders of optic chiasm
  • H47.5 Disorders of other visual pathways
  • H47.6 Disorders of visual cortex
  • H47.7 Disorder of visual pathways, unspecified

    • H48 Disorders of optic [2nd] nerve and visual pathways in diseases classified elsewhere

  • H48.0 Optic atrophy in diseases classified elsewhere
  • H48.1 Retrobulbar neuritis in diseases classified elsewhere
  • H48.8 Other disorders of optic nerve and visual pathways in diseases classified elsewhere

    • (H49-H52) Disorders of ocular muscles, binocular movement, accommodation and refraction

    H49 Paralytic strabismus

  • H49.0 Third [oculomotor] nerve palsy
  • H49.1 Fourth [trochlear] nerve palsy
  • H49.2 Sixth [abducent] nerve palsy
  • H49.3 Total (external) ophthalmoplegia
  • H49.4 Progressive external ophthalmoplegia
  • H49.8 Other paralytic strabismus
  • H49.9 Paralytic strabismus, unspecified

    • H50 Other strabismus

  • H50.0 Convergent concomitant strabismus
  • H50.1 Divergent concomitant strabismus
  • H50.2 Vertical strabismus
  • H50.3 Intermittent heterotropia
  • H50.4 Other and unspecified heterotropia
  • H50.5 Heterophoria
  • H50.6 Mechanical strabismus
  • H50.8 Other specified strabismus
  • H50.9 Strabismus, unspecified

    • H51 Other disorders of binocular movement

  • H51.0 Palsy of conjugate gaze
  • H51.1 Convergence insufficiency and excess
  • H51.2 Internuclear ophthalmoplegia
  • H51.8 Other specified disorders of binocular movement
  • H51.9 Disorder of binocular movement, unspecified

    • H52 Disorders of refraction and accommodation

  • H52.0 Hypermetropia
  • H52.1 Myopia
  • H52.2 Astigmatism
  • H52.3 Anisometropia and aniseikonia
  • H52.4 Presbyopia
  • H52.5 Disorders of accommodation
  • H52.6 Other disorders of refraction
  • H52.7 Disorder of refraction, unspecified

    • (H53-H54) Visual disturbances and blindness

    H53 Visual disturbances

  • H53.0 Amblyopia ex anopsia
  • H53.1 Subjective visual disturbances
  • H53.2 Diplopia
  • H53.3 Other disorders of binocular vision
  • H53.4 Visual field defects
  • H53.5 Colour vision deficiencies
  • H53.6 Night blindness
  • H53.8 Other visual disturbances
  • H53.9 Visual disturbance, unspecified

    • H54 Blindness and low vision

  • H54.0 Blindness, both eyes
  • H54.1 Blindness, one eye, low vision, other eye
  • H54.2 Low vision, both eyes
  • H54.3 Unqualified visual loss, both eyes
  • H54.4 Blindness, one eye
  • H54.5 Low vision, one eye
  • H54.6 Unqualified visual loss, one eye
  • H54.7 Unspecified visual loss

    • (H55-H59) Other disorders of eye and adnexa

    H55 Nystagmus and other irregular eye movements

    H57 Other disorders of eye and adnexa

  • H57.0 Anomalies of pupillary function
  • H57.1 Ocular pain
  • H57.8 Other specified disorders of eye and adnexa
  • H57.9 Disorder of eye and adnexa, unspecified

    • H58 Other disorders of eye and adnexa in diseases classified elsewhere

  • H58.0 Anomalies of pupillary function in diseases classified elsewhere
  • H58.8 Visual disturbances in diseases classified elsewhere
  • H58.9 Other specified disorders of eye and adnexa in diseases classified elsewhere

    • H59 Postprocedural disorders of eye and adnexa, not elsewhere classified

  • H59.0 Vitreous syndrome following cataract surgery
  • H59.8 Other postprocedural disorders of eye and adnexa
  • H59.9 Postprocedural disorder of eye and adnexa, unspecified


Chapter VIII. Diseases of the ear and mastoid process

  • H60-H62. Diseases of external ear
  • H65-H75. Diseases of middle ear and mastoid
  • H80-H83. Diseases of inner ear
  • H90-H95. Other disorders of ear

    • (H60-H62) Diseases of external ear

    H60 Otitis externa

  • H60.0 Abscess of external ear
  • H60.1 Cellulitis of external ear
  • H60.2 Malignant otitis externa
  • H60.3 Other infective otitis externa
  • H60.4 Cholesteatoma of external ear
  • H60.5 Acute otitis externa, non-infective
  • H60.8 Other otitis externa
  • H60.9 Otitis externa, unspecified

    • H61 Other disorders of external ear

  • H61.0 Perichondritis of external ear
  • H61.1 Non-infective disorders of pinna
  • H61.2 Impacted cerumen
  • H61.3 Acquired stenosis of external ear canal
  • H61.8 Other specified disorders of external ear
  • H61.9 Disorder of external ear, unspecified

    • H62 Disorders of external ear in diseases classified elsewhere

  • H62.0 Otitis externa in bacterial diseases classified elsewhere
  • H62.1 Otitis externa in viral diseases classified elsewhere
  • H62.2 Otitis externa in mycoses
  • H62.3 Otitis externa in other infectious and parasitic diseases classified elsewhere
  • H62.4 Otitis externa in other diseases classified elsewhere
  • H62.8 Other disorders of external ear in diseases classified elsewhere

    • (H65-H75) Diseases of middle ear and mastoid

    H65 Nonsuppurative otitis media

  • H65.0 Acute serous otitis media
  • H65.1 Other acute nonsuppurative otitis media
  • H65.2 Chronic serous otitis media
  • H65.3 Chronic mucoid otitis media
  • H65.4 Other chronic nonsuppurative otitis media
  • H65.9 Nonsuppurative otitis media, unspecified

    • H66 Suppurative and unspecified otitis media

  • H66.0 Acute suppurative otitis media
  • H66.1 Chronic tubotympanic suppurative otitis media
  • H66.2 Chronic atticoantral suppurative otitis media
  • H66.3 Other chronic suppurative otitis media
  • H66.4 Suppurative otitis media, unspecified
  • H66.9 Otitis media, unspecified

    • H67 Otitis media in diseases classified elsewhere

  • H67.0 Otitis media in bacterial diseases classified elsewhere
  • H67.1 Otitis media in viral diseases classified elsewhere
  • H67.8 Otitis media in other diseases classified elsewhere

    • H68 Eustachian salpingitis and obstruction

  • H68.0 Eustachian salpingitis
  • H68.1 Obstruction of Eustachian tube

    • H69 Other disorders of Eustachian tube

  • H69.0 Patulous Eustachian tube
  • H69.8 Other specified disorders of Eustachian tube
  • H69.9 Eustachian tube disorder, unspecified

    • H70 Mastoiditis and related conditions

  • H70.0 Acute mastoiditis
  • H70.1 Chronic mastoiditis
  • H70.2 Petrositis
  • H70.8 Other mastoiditis and related conditions
  • H70.9 Mastoiditis, unspecified

    • H71 Cholesteatoma of middle ear

    H72 Perforation of tympanic membrane

  • H72.0 Central perforation of tympanic membrane
  • H72.1 Attic perforation of tympanic membrane
  • H72.2 Other marginal perforations of tympanic membrane
  • H72.8 Other perforations of tympanic membrane
  • H72.9 Perforation of tympanic membrane, unspecified

    • H73 Other disorders of tympanic membrane

  • H73.0 Acute myringitis
  • H73.1 Chronic myringitis
  • H73.8 Other specified disorders of tympanic membrane
  • H73.9 Disorder of tympanic membrane, unspecified

    • H74 Other disorders of middle ear and mastoid

  • H74.0 Tympanosclerosis
  • H74.1 Adhesive middle ear disease
  • H74.2 Discontinuity and dislocation of ear ossicles
  • H74.3 Other acquired abnormalities of ear ossicles
  • H74.4 Polyp of middle ear
  • H74.8 Other specified disorders of middle ear and mastoid
  • H74.9 Disorder of middle ear and mastoid, unspecified

    • H75 Other disorders of middle ear and mastoid in diseases classified elsewhere

  • H75.0 Mastoiditis in infectious and parasitic diseases classified elsewhere
  • H75.8 Other specified disorders of middle ear and mastoid in diseases classified elsewhere

    • (H80-H83) Diseases of inner ear

    H80 Otosclerosis

  • H80.0 Otosclerosis involving oval window, nonobliterative
  • H80.1 Otosclerosis involving oval window, obliterative
  • H80.2 Cochlear otosclerosis
  • H80.8 Other otosclerosis
  • H80.9 Otosclerosis, unspecified

    • H81 Disorders of vestibular function

  • H81.0 Ménière's disease
  • H81.1 Benign paroxysmal vertigo
  • H81.2 Vestibular neuronitis
  • H81.3 Other peripheral vertigo
  • H81.4 Vertigo of central origin
  • H81.8 Other disorders of vestibular function
  • H81.9 Disorder of vestibular function, unspecified

    • H82 Vertiginous syndromes in diseases classified elsewhere

    H83 Other diseases of inner ear

  • H83.0 Labyrinthitis
  • H83.1 Labyrinthine fistula
  • H83.2 Labyrinthine dysfunction
  • H83.3 Noise effects on inner ear
  • H83.8 Other specified diseases of inner ear
  • H83.9 Disease of inner ear, unspecified

    • (H90-H95) Other disorders of ear

    H90 Conductive and sensorineural hearing loss

  • H90.0 Conductive hearing loss, bilateral
  • H90.1 Conductive hearing loss, unilateral with unrestricted hearing on the contralateral side
  • H90.2 Conductive hearing loss, unspecified
  • H90.3 Sensorineural hearing loss, bilateral
  • H90.4 Sensorineural hearing loss, unilateral with unrestricted hearing on the contralateral side
  • H90.5 Sensorineural hearing loss, unspecified
  • H90.6 Mixed conductive and sensorineural hearing loss, bilateral
  • H90.7 Mixed conductive and sensorineural hearing loss, unilateral with unrestricted hearing on the contralateral side
  • H90.8 Mixed conductive and sensorineural hearing loss, unspecified

    • H91 Other hearing loss

  • H91.0 Ototoxic hearing loss
  • H91.1 Presbycusis
  • H91.2 Sudden idiopathic hearing loss
  • H91.3 Deaf mutism, not elsewhere classified
  • H91.8 Other specified hearing loss
  • H91.9 Hearing loss, unspecified

    • H92 Otalgia and effusion of ear

  • H92.0 Otalgia
  • H92.1 Otorrhoea
  • H92.2 Otorrhagia

    • H93 Other disorders of ear, not elsewhere classified

  • H93.0 Degenerative and vascular disorders of ear
  • H93.1 Tinnitus
  • H93.2 Other abnormal auditory perceptions
  • H93.3 Disorders of acoustic nerve
  • H93.8 Other specified disorders of ear
  • H93.9 Disorder of ear, unspecified

    • H94 Other disorders of ear in diseases classified elsewhere

  • H94.0 Acoustic neuritis in infectious and parasitic diseases classified elsewhere
  • H94.8 Other specified disorders of ear in diseases classified elsewhere

    • H95 Postprocedural disorders of ear and mastoid process, not elsewhere classified

  • H95.0 Recurrent cholesteatoma of postmastoidectomy cavity
  • H95.1 Other disorders following mastoidectomy
  • H95.8 Other postprocedural disorders of ear and mastoid process
  • H95.9 Postprocedural disorder of ear and mastoid process, unspecified


Chapter IX. Diseases of the circulatory system

  • I00-I02. Acute rheumatic fever
  • I05-I09. Chronic rheumatic heart diseases
  • I10-I15. Hypertensive diseases
  • I20-I25. Ischaemic heart diseases
  • I26-I28. Pulmonary heart disease and diseases of pulmonary circulation
  • I30-I52. Other forms of heart disease
  • I60-I69. Cerebrovascular diseases
  • I70-I79. Diseases of arteries, arterioles and capillaries
  • I80-I89. Diseases of veins, lymphatic vessels and lymph nodes, not elsewhere classified
  • I95-I99. Other and unspecified disorders of the circulatory system

    • (I00-I02) Acute rheumatic fever

    I00 Rheumatic fever without mention of heart involvement

    I01 Rheumatic fever with heart involvement

  • I01.0 Acute rheumatic pericarditis
  • I01.1 Acute rheumatic endocarditis
  • I01.2 Acute rheumatic myocarditis
  • I01.8 Other acute rheumatic heart disease
  • I01.9 Acute rheumatic heart disease, unspecified

    • I02 Rheumatic chorea

  • I02.0 Rheumatic chorea with heart involvement
  • I02.9 Rheumatic chorea without heart involvement

    • (I05-I09) Chronic rheumatic heart diseases

    I05 Rheumatic mitral valve diseases

  • I05.0 Mitral stenosis
  • I05.1 Rheumatic mitral insufficiency
  • I05.2 Mitral stenosis with insufficiency
  • I05.8 Other mitral valve diseases
  • I05.9 Mitral valve disease, unspecified

    • I06 Rheumatic aortic valve diseases

  • I06.0 Rheumatic aortic stenosis
  • I06.1 Rheumatic aortic insufficiency
  • I06.2 Rheumatic aortic stenosis with insufficiency
  • I06.8 Other rheumatic aortic valve diseases
  • I06.9 Rheumatic aortic valve disease, unspecified

    • I07 Rheumatic tricuspid valve diseases

  • I07.0 Tricuspid stenosis
  • I07.1 Tricuspid insufficiency
  • I07.2 Tricuspid stenosis with insufficiency
  • I07.8 Other tricuspid valve diseases
  • I07.9 Tricuspid valve disease, unspecified

    • I08 Multiple valve diseases

  • I08.0 Disorders of both mitral and aortic valves
  • I08.1 Disorders of both mitral and tricuspid valves
  • I08.2 Disorders of both aortic and tricuspid valves
  • I08.3 Combined disorders of mitral, aortic and tricuspid valves
  • I08.8 Other multiple valve diseases
  • I08.9 Multiple valve disease, unspecified

    • I09 Other rheumatic heart diseases

  • I09.0 Rheumatic myocarditis
  • I09.1 Rheumatic diseases of endocardium, valve unspecified
  • I09.2 Chronic rheumatic pericarditis
  • I09.8 Other specified rheumatic heart diseases
  • I09.9 Rheumatic heart disease, unspecified

    • (I10-I15) Hypertensive diseases

    I10 Essential (primary) hypertension

    I11 Hypertensive heart disease

  • I11.0 Hypertensive heart disease with (congestive) heart failure
  • I11.9 Hypertensive heart disease without (congestive) heart failure

    • I12 Hypertensive renal disease

  • I12.0 Hypertensive renal disease with renal failure
  • I12.9 Hypertensive renal disease without renal failure

    • I13 Hypertensive heart and renal disease

  • I13.0 Hypertensive heart and renal disease with (congestive) heart failure
  • I13.1 Hypertensive heart and renal disease with renal failure
  • I13.2 Hypertensive heart and renal disease with both (congestive) heart failure and renal failure
  • I13.9 Hypertensive heart and renal disease, unspecified

    • I15 Secondary hypertension

  • I15.0 Renovascular hypertension
  • I15.1 Hypertension secondary to other renal disorders
  • I15.2 Hypertension secondary to endocrine disorders
  • I15.8 Other secondary hypertension
  • I15.9 Seconday hypertension, unspecified

    • (I20-I25) Ischaemic heart diseases

    I20 Angina pectoris

  • I20.0 Unstable angina
  • I20.1 Angina pectoris with documented spasm
  • I20.8 Other forms of angina pectoris
  • I20.9 Angina pectoris, unspecified

    • I21 Acute myocardial infarction

  • I21.0 Acute transmural myocardial infarction of anterior wall
  • I21.1 Acute transmural myocardial infarction of inferior wall
  • I21.2 Acute transmural myocardial infarction of other sites
  • I21.3 Acute transmural myocardial infarction of unspecified site
  • I21.4 Acute subendocardial myocardial infarction
  • I21.9 Acute myocardial infarction, unspecified

    • I22 Subsequent myocardial infarction

  • I22.0 Subsequent myocardial infarction of anterior wall
  • I22.1 Subsequent myocardial infarction of inferior wall
  • I22.8 Subsequent myocardial infarction of other sites
  • I22.9 Subsequent myocardial infarction of unspecified site

    • I23 Certain current complications following acute myocardial infarction

  • I23.0 Haemopericardium as current complication following acute myocardial infarction
  • I23.1 Atrial septal defect as current complication following acute myocardial infarction
  • I23.2 Ventricular septal defect as current complication following acute myocardial infarction
  • I23.3 Rupture of cardiac wall without haemopericardium as current complication following acute myocardial infarction
  • I23.4 Rupture of chordae tendineae as current complication following acute myocardial infarction
  • I23.5 Rupture of papillary muscle as current complication following acute myocardial infarction
  • I23.6 Thrombosis of atrium, auricular appendage and ventricle as current complications following acute myocardial infarction
  • I23.8 Other current complications following acute myocardial infarction

    • I24 Other acute ischaemic heart diseases

  • I24.0 Coronary thrombosis not resulting in myocardial infarction
  • I24.1 Dressler's syndrome
  • I24.8 Other forms of acute ischaemic heart disease
  • I24.9 Acute ischaemic heart disease, unspecified

    • I25 Chronic ischaemic heart disease

  • I25.0 Atherosclerotic cardiovascular disease, so described
  • I25.1 Atherosclerotic heart disease
  • I25.2 Old myocardial infarction
  • I25.3 Aneurysm of heart
  • I25.4 Coronary artery aneurysm
  • I25.5 Ischaemic cardiomyopathy
  • I25.6 Silent myocardial ischaemia
  • I25.8 Other forms of chronic ischaemic heart disease
  • I25.9 Chronic ischaemic heart disease, unspecified

    • (I26-I28) Pulmonary heart disease and diseases of pulmonary circulation

    I26 Pulmonary embolism

  • I26.0 Pulmonary embolism with mention of acute cor pulmonale
  • I26.9 Pulmonary embolism without mention of acute cor pulmonale

    • I27 Other pulmonary heart diseases

  • I27.0 Primary pulmonary hypertension
  • I27.1 Kyphoscoliotic heart disease
  • I27.8 Other specified pulmonary heart diseases
  • I27.9 Pulmonary heart disease, unspecified

    • I28 Other diseases of pulmonary vessels

  • I28.0 Arteriovenous fistula of pulmonary vessels
  • I28.1 Aneurysm of pulmonary artery
  • I28.8 Other specified diseases of pulmonary vessels
  • I28.9 Disease of pulmonary vessels, unspecified

    • (I30-I52) Other forms of heart disease

    I30 Acute pericarditis

  • I30.0 Acute nonspecific idiopathic pericarditis
  • I30.1 Infective pericarditis
  • I30.8 Other forms of acute pericarditis
  • I30.9 Acute pericarditis, unspecified

    • I31 Other diseases of pericardium

  • I31.0 Chronic adhesive pericarditis
  • I31.1 Chronic constrictive pericarditis
  • I31.2 Haemopericardium, not elsewhere classified
  • I31.3 Pericardial effusion (noninflammatory)
  • I31.8 Other specified diseases of pericardium
  • I31.9 Disease of pericardium, unspecified

    • I32 Pericarditis in diseases classified elsewhere

  • I32.0 Pericarditis in bacterial diseases classified elsewhere
  • I32.1 Pericarditis in other infectious and parasitic diseases classified elsewhere
  • I32.8 Pericarditis in other diseases classified elsewhere

    • I33 Acute and subacute endocarditis

  • I33.0 Acute and subacute infective endocarditis
  • I33.9 Acute endocarditis, unspecified

    • I34 Nonrheumatic mitral valve disorders

  • I34.0 Mitral (valve) insufficiency
  • I34.1 Mitral (valve) prolapse
  • I34.2 Nonrheumatic mitral (valve) stenosis
  • I34.8 Other nonrheumatic mitral valve disorders
  • I34.9 Nonrheumatic mitral valve disorder, unspecified

    • I35 Nonrheumatic aortic valve disorders

  • I35.0 Aortic (valve) stenosis
  • I35.1 Aortic (valve) insufficiency
  • I35.2 Aortic (valve) stenosis with insufficiency
  • I35.8 Other aortic valve disorders
  • I35.9 Aortic valve disorder, unspecified

    • I36 Nonrheumatic tricuspid valve disorders

  • I36.0 Nonrheumatic tricuspid (valve) stenosis
  • I36.1 Nonrheumatic tricuspid (valve) insufficiency
  • I36.2 Nonrheumatic tricuspid (valve) stenosis with insufficiency
  • I36.8 Other nonrheumatic tricuspid valve disorders
  • I36.9 Nonrheumatic tricuspid valve disorder, unspecified

    • I37 Pulmonary valve disorders

  • I37.0 Pulmonary valve stenosis
  • I37.1 Pulmonary valve insufficiency
  • I37.2 Pulmonary valve stenosis with insufficiency
  • I37.8 Other pulmonary valve disorders
  • I37.9 Pulmonary valve disorder, unspecified

    • I38 Endocarditis, valve unspecified

    I39 Endocarditis and heart valve disorders in diseases classified elsewhere

  • I39.0 Mitral valve disorders in diseases classified elsewhere
  • I39.1 Aortic valve disorders in diseases classified elsewhere
  • I39.2 Tricuspid valve disorders in diseases classified elsewhere
  • I39.3 Pulmonary valve disorders in diseases classified elsewhere
  • I39.4 Multiple valve disorders in diseases classified elsewhere
  • I39.8 Endocarditis, valve unspecified, in diseases classified elsewhere

    • I40 Acute myocarditis

  • I40.0 Infective myocarditis
  • I40.1 Isolated myocarditis
  • I40.8 Other acute myocarditis
  • I40.9 Acute myocarditis, unspecified

    • I41 Myocarditis in diseases classified elsewhere

  • I41.0 Myocarditis in bacterial diseases classified elsewhere
  • I41.1 Myocarditis in viral diseases classified elsewhere
  • I41.2 Myocarditis in other infectious and parasitic diseases classified elsewhere
  • I41.8 Myocarditis in other diseases classified elsewhere

    • I42 Cardiomyopathy

  • I42.0 Dilated cardiomyopathy
  • I42.1 Obstructive hypertrophic cardiomyopathy
  • I42.2 Other hypertrophic cardiomyopathy
  • I42.3 Endomyocardial (eosinophilic) disease
  • I42.4 Endocardial fibroelastosis
  • I42.5 Other restrictive cardiomyopathy
  • I42.6 Alcoholic cardiomyopathy
  • I42.7 Cardiomyopathy due to drugs and other external agents
  • I42.8 Other cardiomyopathies
  • I42.9 Cardiomyopathy, unspecified

    • I43 Cardiomyopathy in diseases classified elsewhere

  • I43.0 Cardiomyopathy in infectious and parasitic diseases classified elsewhere
  • I43.1 Cardiomyopathy in metabolic diseases
  • I43.2 Cardiomyopathy in nutritional diseases
  • I43.8 Cardiomyopathy in other diseases classified elsewhere

    • I44 Atrioventricular and left bundle-branch block

  • I44.0 Atrioventricular block, first degree
  • I44.1 Atrioventricular block, second degree
  • I44.2 Atrioventricular block, complete
  • I44.3 Other and unspecified atrioventricular block
  • I44.4 Left anterior fascicular block
  • I44.5 Left posterior fascicular block
  • I44.6 Other and unspecified fascicular block
  • I44.7 Left bundle-branch block, unspecified

    • I45 Other conduction disorders

  • I45.0 Right fascicular block
  • I45.1 Other and unspecified right bundle-branch block
  • I45.2 Bifascicular block
  • I45.3 Trifascicular block
  • I45.4 Nonspecific intraventricular block
  • I45.5 Other specified heart block
  • I45.6 Preexcitation syndrome
  • I45.8 Other specified conduction disorders
  • I45.9 Conduction disorder, unspecified

    • I46 Cardiac arrest

  • I46.0 Cardiac arrest with successful resuscitation
  • I46.1 Sudden cardiac death, so described
  • I46.9 Cardiac arrest, unspecified

    • I47 Paroxysmal tachycardia

  • I47.0 Reentry ventricular arrhythmia
  • I47.1 Supraventricular tachycardia
  • I47.2 Ventricular tachycardia
  • I47.9 Paroxysmal tachycardia, unspecified

    • I48 Atrial fibrillation and flutter

    I49 Other cardiac arrhythmias

  • I49.0 Ventricular fibrillation and flutter
  • I49.1 Atrial premature depolarisation
  • I49.2 Junctional premature depolarisation
  • I49.3 Ventricular premature depolarisation
  • I49.4 Other and unspecified premature depolarisation
  • I49.5 Sick sinus syndrome
  • I49.8 Other specified cardiac arrhythmias
  • I49.9 Cardiac arrhythmia, unspecified

    • I50 Heart failure

  • I50.0 Congestive heart failure
  • I50.1 Left ventricular failure
  • I50.9 Heart failure, unspecified

    • I51 Complications and ill-defined descriptions of heart disease

  • I51.0 Cardiac septal defect, acquired
  • I51.1 Rupture of chordae tendineae, not elsewhere classified
  • I51.2 Rupture of papillary muscle, not elsewhere classified
  • I51.3 Intracardiac thrombosis, not elsewhere classified
  • I51.4 Myocarditis, unspecified
  • I51.5 Myocardial degeneration
  • I51.6 Cardiovascular disease, unspecified
  • I51.7 Cardiomegaly
  • I51.8 Other ill-defined heart diseases
  • I51.9 Heart disease, unspecified

    • I52 Other heart disorders in diseases classified elsewhere

  • I52.0 Other heart disorders in bacterial diseases classified elsewhere
  • I52.1 Other heart disorders in other infectious and parasitic diseases classified elsewhere
  • I52.8 Other heart disorders in other diseases classified elsewhere

    • (I60-I69) Cerebrovascular diseases

    I60 Subarachnoid haemorrhage

  • I60.0 Subarachnoid haemorrhage from carotid siphon and bifurcation
  • I60.1 Subarachnoid haemorrhage from middle cerebral artery
  • I60.2 Subarachnoid haemorrhage from anterior communicating artery
  • I60.3 Subarachnoid haemorrhage from posterior communicating artery
  • I60.4 Subarachnoid haemorrhage from basilar artery
  • I60.5 Subarachnoid haemorrhage from vertebral artery
  • I60.6 Subarachnoid haemorrhage from other intracranial arteries
  • I60.7 Subarachnoid haemorrhage from intracranial artery, unspecified
  • I60.8 Other subarachnoid haemorrhage
  • I60.9 Subarachnoid haemorrhage, unspecified

    • I61 Intracerebral haemorrhage

  • I61.0 Intracerebral haemorrhage in hemisphere, subcortical
  • I61.1 Intracerebral haemorrhage in hemisphere, cortical
  • I61.2 Intracerebral haemorrhage in hemisphere, unspecified
  • I61.3 Intracerebral haemorrhage in brain stem
  • I61.4 Intracerebral haemorrhage in cerebellum
  • I61.5 Intracerebral haemorrhage, intraventricular
  • I61.6 Intracerebral haemorrhage, multiple localised
  • I61.8 Other intracerebral haemorrhage
  • I61.9 Intracerebral haemorrhage, unspecified

    • I62 Other nontraumatic intracranial haemorrhage

  • I62.0 Subdural haemorrhage (acute) (nontraumatic)
  • I62.1 Nontraumatic extradural haemorrhage
  • I62.9 Intracranial haemorrhage (nontraumatic), unspecified

    • I63 Cerebral infarction

  • I63.0 Cerebral infarction due to thrombosis of precerebral arteries
  • I63.1 Cerebral infarction due to embolism of precerebral arteries
  • I63.2 Cerebral infarction due to unspecified occlusion or stenosis of precerebral arteries
  • I63.3 Cerebral infarction due to thrombosis of cerebral arteries
  • I63.4 Cerebral infarction due to embolism of cerebral arteries
  • I63.5 Cerebral infarction due to unspecified occlusion or stenosis of cerebral arteries
  • I63.6 Cerebral infarction due to cerebral venous thrombosis, nonpyogenic
  • I63.8 Other cerebral infarction
  • I63.9 Cerebral infarction, unspecified

    • I64 Stroke, not specified as haemorrhage or infarction

    I65 Occlusion and stenosis of precerebral arteries, not resulting in cerebral infarction

  • I65.0 Occlusion and stenosis of vertebral artery
  • I65.1 Occlusion and stenosis of basilar artery
  • I65.2 Occlusion and stenosis of carotid artery
  • I65.3 Occlusion and stenosis of multiple and bilateral precerebral arteries
  • I65.8 Occlusion and stenosis of other precerebral artery
  • I65.9 Occlusion and stenosis of unspecified precerebral artery

    • I66 Occlusion and stenosis of cerebral arteries, not resulting in cerebral infarction

  • I66.0 Occlusion and stenosis of middle cerebral artery
  • I66.1 Occlusion and stenosis of anterior cerebral artery
  • I66.2 Occlusion and stenosis of posterior cerebral artery
  • I66.3 Occlusion and stenosis of cerebellar arteries
  • I66.4 Occlusion and stenosis of multiple and bilateral cerebral arteries
  • I66.8 Occlusion and stenosis of other cerebral artery
  • I66.9 Occlusion and stenosis of unspecified cerebral artery

    • I67 Other cerebrovascular diseases

  • I67.0 Dissection of cerebral arteries, nonruptured
  • I67.1 Cerebral aneurysm, nonruptured
  • I67.2 Cerebral atherosclerosis
  • I67.3 Progressive vascular leukoencephalopathy
  • I67.4 Hypertensive encephalopathy
  • I67.5 Moyamoya disease
  • I67.6 Nonpyogenic thrombosis of intracranial venous system
  • I67.7 Cerebral arteritis, not elsewhere classified
  • I67.8 Other specified cerebrovascular diseases
  • I67.9 Cerebrovascular disease, unspecified

    • I68 Cerebrovascular disorders in diseases classified elsewhere

  • I68.0 Cerebral amyloid angiopathy
  • I68.1 Cerebral arteritis in infectious and parasitic diseases classified elsewhere
  • I68.2 Cerebral arteritis in other diseases classified elsewhere
  • I68.8 Other cerebrovascular disorders in diseases classified elsewhere

    • I69 Sequelae of cerebrovascular disease

  • I69.0 Sequelae of subarachnoid haemorrhage
  • I69.1 Sequelae of intracerebral haemorrhage
  • I69.2 Sequelae of other nontraumatic intracranial haemorrhage
  • I69.3 Sequelae of cerebral infarction
  • I69.4 Sequelae of stroke, not specified as haemorrhage or infarction
  • I69.8 Sequelae of other and unspecified cerebrovascular diseases

    • (I70-I79) Diseases of arteries, arterioles and capillaries

    I70 Atherosclerosis

  • I70.0 Atherosclerosis of aorta
  • I70.1 Atherosclerosis of renal artery
  • I70.2 Atherosclerosis of arteries of the extremities
  • I70.8 Atherosclerosis of other arteries
  • I70.9 Generalised and unspecified atherosclerosis

    • I71 Aortic aneurysm and dissection

  • I71.0 Dissection of aorta [any part]
  • I71.1 Thoracic aortic aneurysm, ruptured
  • I71.2 Thoracic aortic aneurysm, without mention of rupture
  • I71.3 Abdominal aortic aneurysm, ruptured
  • I71.4 Abdominal aortic aneurysm, without mention of rupture
  • I71.5 Thoracoabdominal aortic aneurysm, ruptured
  • I71.6 Thoracoabdominal aortic aneurysm, without mention of rupture
  • I71.8 Aortic aneurysm of unspecified site, ruptured
  • I71.9 Aortic aneurysm of unspecified site, without mention of rupture

    • I72 Other aneurysm

  • I72.0 Aneurysm of carotid artery
  • I72.1 Aneurysm of artery of upper extremity
  • I72.2 Aneurysm of renal artery
  • I72.3 Aneurysm of iliac artery
  • I72.4 Aneurysm of artery of lower extremity
  • I72.8 Aneurysm of other specified arteries
  • I72.9 Aneurysm of unspecified site

    • I73 Other peripheral vascular diseases

  • I73.0 Raynaud's syndrome
  • I73.1 Thromboangiitis obliterans [Buerger]
  • I73.8 Other specified peripheral vascular diseases
  • I73.9 Peripheral vascular disease, unspecified

    • I74 Arterial embolism and thrombosis

  • I74.0 Embolism and thrombosis of abdominal aorta
  • I74.1 Embolism and thrombosis of other and unspecified parts of aorta
  • I74.2 Embolism and thrombosis of arteries of the upper extremities
  • I74.3 Embolism and thrombosis of arteries of the lower extremities
  • I74.4 Embolism and thrombosis of arteries of extremities, unspecified
  • I74.5 Embolism and thrombosis of iliac artery
  • I74.8 Embolism and thrombosis of other arteries
  • I74.9 Embolism and thrombosis of unspecified artery

    • I77 Other disorders of arteries and arterioles

  • I77.0 Arteriovenous fistula, acquired
  • I77.1 Stricture of artery
  • I77.2 Rupture of artery
  • I77.3 Arterial fibromuscular dysplasia
  • I77.4 Coeliac artery compression syndrome
  • I77.5 Necrosis of artery
  • I77.6 Arteritis, unspecified
  • I77.8 Other specified disorders of arteries and arterioles
  • I77.9 Disorder of arteries and arterioles, unspecified

    • I78 Diseases of capillaries

  • I78.0 Hereditary haemorrhagic telangiectasia
  • I78.1 Naevus, nonneoplastic
  • I78.8 Other diseases of capillaries
  • I78.9 Disease of capillaries, unspecified

    • I79 Disorders of arteries, arterioles and capillaries in diseases classified elsewhere

  • I79.0 Aneurysm of aorta in diseases classified elsewhere
  • I79.1 Aortitis in diseases classified elsewhere
  • I79.2 Peripheral angiopathy in diseases classified elsewhere
  • I79.8 Other disorders of arteries, arterioles and capillaries in diseases classified elsewhere

    • (I80-I89) Diseases of veins, lymphatic vessels and lymph nodes, not elsewhere classified

    I80 Phlebitis and thrombophlebitis

  • I80.0 Phlebitis and thrombophlebitis of superficial vessels of lower extremities
  • I80.1 Phlebitis and thrombophlebitis of femoral vein
  • I80.2 Phlebitis and thrombophlebitis of other deep vessels of lower extremities
  • I80.3 Phlebitis and thrombophlebitis of lower extremities, unspecified
  • I80.8 Phlebitis and thrombophlebitis of other sites
  • I80.9 Phlebitis and thrombophlebitis of unspecified site

    • I81 Portal vein thrombosis

    I82 Other venous embolism and thrombosis

  • I82.0 Budd-Chiari syndrome
  • I82.1 Thrombophlebitis migrans
  • I82.2 Embolism and thrombosis of vena cava
  • I82.3 Embolism and thrombosis of renal vein
  • I82.8 Embolism and thrombosis of other specified veins
  • I82.9 Embolism and thrombosis of unspecified vein

    • I83 Varicose veins of lower extremities

  • I83.0 Varicose veins of lower extremities with ulcer
  • I83.1 Varicose veins of lower extremities with inflammation
  • I83.2 Varicose veins of lower extremities with both ulcer and inflammation
  • I83.9 Varicose veins of lower extremities without ulcer or inflammation

    • I84 Haemorrhoids

  • I84.0 Internal thrombosed haemorrhoids
  • I84.1 Internal haemorrhoids with other complications
  • I84.2 Internal haemorrhoids without complication
  • I84.3 External thrombosed haemorrhoids
  • I84.4 External haemorrhoids with other complications
  • I84.5 External haemorrhoids without complication
  • I84.6 Residual haemorrhoidal skin tags
  • I84.7 Unspecified thrombosed haemorrhoids
  • I84.8 Unspecified haemorrhoids with other complications
  • I84.9 Unspecified haemorrhoids without complication

    • I85 Oesophageal varices

  • I85.0 Oesophageal varices with bleeding
  • I85.9 Oesophageal varices without bleeding

    • I86 Varicose veins of other sites

  • I86.0 Sublingual varices
  • I86.1 Scrotal varices
  • I86.2 Pelvic varices
  • I86.3 Vulval varices
  • I86.4 Gastric varices
  • I86.8 Varicose veins of other specified sites

    • I87 Other disorders of veins

  • I87.0 Postphlebitic syndrome
  • I87.1 Compression of vein
  • I87.2 Venous insufficiency (chronic) (peripheral)
  • I87.8 Other specified disorders of veins
  • I87.9 Disorder of vein, unspecified

    • I88 Nonspecific lymphadenitis

  • I88.0 Nonspecific mesenteric lymphadenitis
  • I88.1 Chronic lymphadenitis, except mesenteric
  • I88.8 Other nonspecific lymphadenitis
  • I88.9 Nonspecific lymphadenitis, unspecified

    • I89 Other non-infective disorders of lymphatic vessels and lymph nodes

  • I89.0 Lymphoedema, not elsewhere classified
  • I89.1 Lymphangitis
  • I89.8 Other specified non-infective disorders of lymphatic vessels and lymph nodes
  • I89.9 Non-infective disorder of lymphatic vessels and lymph nodes, unspecified

    • (I95-I99) Other and unspecified disorders of the circulatory system

    I95 Hypotension

  • I95.0 Idiopathic hypotension
  • I95.1 Orthostatic hypotension
  • I95.2 Hypotension due to drugs
  • I95.8 Other hypotension
  • I95.9 Hypotension, unspecified

    • I97 Postprocedural disorders of circulatory system, not elsewhere classified

  • I97.0 Postcardiotomy syndrome
  • I97.1 Other functional disturbances following cardiac surgery
  • I97.2 Postmastectomy lymphoedema syndrome
  • I97.8 Other postprocedural disorders of circulatory system, not elsewhere classified
  • I97.9 Postprocedural disorder of circulatory system, unspecified

    • I98 Other disorders of circulatory system in diseases classified elsewhere

  • I98.0 Cardiovascular syphilis
  • I98.1 Cardiovascular disorders in other infectious and parasitic diseases classified elsewhere
  • I98.2 Oesophageal varices in diseases classified elsewhere
  • I98.8 Other specified disorders of circulatory system in diseases classified elsewhere

    • I99 Other and unspecified disorders of circulatory system


Chapter X. Diseases of the respiratory system

  • J00-J06. Acute respiratory infections
  • J10-J18. Influenza and pneumonia
  • J20-J22. Other acute lower respiratory infections
  • J30-J39. Other diseases of upper respiratory tract
  • J40-J47. Chronic lower respiratory diseases
  • J60-J70. Lung diseases due to external agents
  • J80-J84. Other respiratory diseases principally affecting the interstitium
  • J85-J86. Suppurative and necrotic conditions of lower respiratory tract
  • J90-J94. Other diseases of pleura
  • J95-J99. Other diseases of the respiratory system

    • (J00-J06) Acute respiratory infections

    J00 Acute nasopharyngitis [common cold]

    J01 Acute sinusitis

  • J01.0 Acute maxillary sinusitis
  • J01.1 Acute frontal sinusitis
  • J01.2 Acute ethmoidal sinusitis
  • J01.3 Acute sphenoidal sinusitis
  • J01.4 Acute pansinusitis
  • J01.8 Other acute sinusitis
  • J01.9 Acute sinusitis, unspecified

    • J02 Acute pharyngitis

  • J02.0 Streptococcal pharyngitis
  • J02.8 Acute pharyngitis due to other specified organisms
  • J02.9 Acute pharyngitis, unspecified

    • J03 Acute tonsillitis

  • J03.0 Streptococcal tonsillitis
  • J03.8 Acute tonsillitis due to other specified organisms
  • J03.9 Acute tonsillitis, unspecified

    • J04 Acute laryngitis and tracheitis

  • J04.0 Acute laryngitis
  • J04.1 Acute tracheitis
  • J04.2 Acute laryngotracheitis

    • J05 Acute obstructive laryngitis [croup] and epiglottitis

  • J05.0 Acute obstructive laryngitis [croup]
  • J05.1 Acute epiglottitis

    • J06 Acute upper respiratory infections of multiple and unspecified sites

  • J06.0 Acute laryngopharyngitis
  • J06.8 Other acute upper respiratory infections of multiple sites
  • J06.9 Acute upper respiratory infection, unspecified

    • (J10-J18) Influenza and pneumonia

    J10 Influenza due to identified influenza virus

  • J10.0 Influenza with pneumonia, influenza virus identified
  • J10.1 Influenza with other respiratory manifestations, influenza virus identified
  • J10.8 Influenza with other manifestations, influenza virus identified

    • J11 Influenza, virus not identified

  • J11.0 Influenza with pneumonia, virus not identified
  • J11.1 Influenza with other respiratory manifestations, virus not identified
  • J11.8 Influenza with other manifestations, virus not identified

    • J12 Viral pneumonia, not elsewhere classified

  • J12.0 Adenoviral pneumonia
  • J12.1 Respiratory syncytial virus pneumonia
  • J12.2 Parainfluenza virus pneumonia
  • J12.8 Other viral pneumonia
  • J12.9 Viral pneumonia, unspecified

    • J13 Pneumonia due to Streptococcus pneumoniae

    J14 Pneumonia due to Haemophilus influenzae

    J15 Bacterial pneumonia, not elsewhere classified

  • J15.0 Pneumonia due to Klebsiella pneumoniae
  • J15.1 Pneumonia due to Pseudomonas
  • J15.2 Pneumonia due to staphylococcus
  • J15.3 Pneumonia due to streptococcus, group B
  • J15.4 Pneumonia due to other streptococci
  • J15.5 Pneumonia due to Escherichia coli
  • J15.6 Pneumonia due to other aerobic Gram-negative bacteria
  • J15.7 Pneumonia due to Mycoplasma pneumoniae
  • J15.8 Other bacterial pneumonia
  • J15.9 Bacterial pneumonia, unspecified

    • J16 Pneumonia due to other infectious organisms, not elsewhere classified

  • J16.0 Chlamydial pneumonia
  • J16.8 Pneumonia due to other specified infectious organisms

    • J17 Pneumonia in diseases classified elsewhere

  • J17.0 Pneumonia in bacterial diseases classified elsewhere
  • J17.1 Pneumonia in viral diseases classified elsewhere
  • J17.2 Pneumonia in mycoses
  • J17.3 Pneumonia in parasitic diseases
  • J17.8 Pneumonia in other diseases classified elsewhere

    • J18 Pneumonia, organism unspecified

  • J18.0 Bronchopneumonia, unspecified
  • J18.1 Lobar pneumonia, unspecified
  • J18.2 Hypostatic pneumonia, unspecified
  • J18.8 Other pneumonia, organism unspecified
  • J18.9 Pneumonia, unspecified

    • (J20-J22) Other acute lower respiratory infections

    J20 Acute bronchitis

  • J20.0 Acute bronchitis due to Mycoplasma pneumoniae
  • J20.1 Acute bronchitis due to Haemophilus influenzae
  • J20.2 Acute bronchitis due to streptococcus
  • J20.3 Acute bronchitis due to coxsackie virus
  • J20.4 Acute bronchitis due to parainfluenza virus
  • J20.5 Acute bronchitis due to respiratory syncytial virus
  • J20.6 Acute bronchitis due to rhinovirus
  • J20.7 Acute bronchitis due to echovirus
  • J20.8 Acute bronchitis due to other specified organisms
  • J20.9 Acute bronchitis, unspecified

    • J21 Acute bronchiolitis

  • J21.0 Acute bronchiolitis due to respiratory syncytial virus
  • J21.8 Acute bronchiolitis due to other specified organisms
  • J21.9 Acute bronchiolitis, unspecified

    • J22 Unspecified acute lower respiratory infection

    (J30-J39) Other diseases of upper respiratory tract

    J30 Vasomotor and allergic rhinitis

  • J30.0 Vasomotor rhinitis
  • J30.1 Allergic rhinitis due to pollen
  • J30.2 Other seasonal allergic rhinitis
  • J30.3 Other allergic rhinitis
  • J30.4 Allergic rhinitis, unspecified

    • J31 Chronic rhinitis, nasopharyngitis and pharyngitis

  • J31.0 Chronic rhinitis
  • J31.1 Chronic nasopharyngitis
  • J31.2 Chronic pharyngitis

    • J32 Chronic sinusitis

  • J32.0 Chronic maxillary sinusitis
  • J32.1 Chronic frontal sinusitis
  • J32.2 Chronic ethmoidal sinusitis
  • J32.3 Chronic sphenoidal sinusitis
  • J32.4 Chronic pansinusitis
  • J32.8 Other chronic sinusitis
  • J32.9 Chronic sinusitis, unspecified

    • J33 Nasal polyp

  • J33.0 Polyp of nasal cavity
  • J33.1 Polypoid sinus degeneration
  • J33.8 Other polyp of sinus
  • J33.9 Nasal polyp, unspecified

    • J34 Other disorders of nose and nasal sinuses

  • J34.0 Abscess, furuncle and carbuncle of nose
  • J34.1 Cyst and mucocele of nose and nasal sinus
  • J34.2 Deviated nasal septum
  • J34.3 Hypertrophy of nasal turbinates
  • J34.8 Other specified disorders of nose and nasal sinuses

    • J35 Chronic diseases of tonsils and adenoids

  • J35.0 Chronic tonsillitis
  • J35.1 Hypertrophy of tonsils
  • J35.2 Hypertrophy of adenoids
  • J35.3 Hypertrophy of tonsils with hypertrophy of adenoids
  • J35.8 Other chronic diseases of tonsils and adenoids
  • J35.9 Chronic disease of tonsils and adenoids, unspecified

    • J36 Peritonsillar abscess

    J37 Chronic laryngitis and laryngotracheitis

  • J37.0 Chronic laryngitis
  • J37.1 Chronic laryngotracheitis

    • J38 Diseases of vocal cords and larynx, not elsewhere classified

  • J38.0 Paralysis of vocal cords and larynx
  • J38.1 Polyp of vocal cord and larynx
  • J38.2 Nodules of vocal cords
  • J38.3 Other diseases of vocal cords
  • J38.4 Oedema of larynx
  • J38.5 Laryngeal spasm
  • J38.6 Stenosis of larynx
  • J38.7 Other diseases of larynx

    • J39 Other diseases of upper respiratory tract

  • J39.0 Retropharyngeal and parapharyngeal abscess
  • J39.1 Other abscess of pharynx
  • J39.2 Other diseases of pharynx
  • J39.3 Upper respiratory tract hypersensitivity reaction, site unspecified
  • J39.8 Other specified diseases of upper respiratory tract
  • J39.9 Disease of upper respiratory tract, unspecified

    • (J40-J47) Chronic lower respiratory diseases

    J40 Bronchitis, not specified as acute or chronic

    J41 Simple and mucopurulent chronic bronchitis

  • J41.0 Simple chronic bronchitis
  • J41.1 Mucopurulent chronic bronchitis
  • J41.8 Mixed simple and mucopurulent chronic bronchitis

    • J42 Unspecified chronic bronchitis

    J43 Emphysema

  • J43.0 MacLeod's syndrome
  • J43.1 Panlobular emphysema
  • J43.2 Centrilobular emphysema
  • J43.8 Other emphysema
  • J43.9 Emphysema, unspecified

    • J44 Other chronic obstructive pulmonary disease

  • J44.0 Chronic obstructive pulmonary disease with acute lower respiratory infection
  • J44.1 Chronic obstructive pulmonary disease with acute exacerbation, unspecified
  • J44.8 Other specified chronic obstructive pulmonary disease
  • J44.9 Chronic obstructive pulmonary disease, unspecified

    • J45 Asthma

  • J45.0 Predominantly allergic asthma
  • J45.1 Nonallergic asthma
  • J45.8 Mixed asthma
  • J45.9 Asthma, unspecified

    • J46 Status asthmaticus

    J47 Bronchiectasis

    (J60-J70) Lung diseases due to external agents

    J60 Coalworker's pneumoconiosis

    J61 Pneumoconiosis due to asbestos and other mineral fibres

    J62 Pneumoconiosis due to dust containing silica

  • J62.0 Pneumoconiosis due to talc dust
  • J62.8 Pneumoconiosis due to other dust containing silica

    • J63 Pneumoconiosis due to other inorganic dusts

  • J63.0 Aluminosis (of lung)
  • J63.1 Bauxite fibrosis (of lung)
  • J63.2 Berylliosis
  • J63.3 Graphite fibrosis (of lung)
  • J63.4 Siderosis
  • J63.5 Stannosis
  • J63.8 Pneumoconiosis due to other specified inorganic dusts

    • J64 Unspecified pneumoconiosis

    J65 Pneumoconiosis associated with tuberculosis

    J66 Airway disease due to specific organic dust

  • J66.0 Byssinosis
  • J66.1 Flax-dresser's disease
  • J66.2 Cannabinosis
  • J66.8 Airway disease due to other specific organic dusts

    • J67 Hypersensitivity pneumonitis due to organic dust

  • J67.0 Farmer's lung
  • J67.1 Bagassosis
  • J67.2 Bird fancier's lung
  • J67.3 Suberosis
  • J67.4 Maltworker's lung
  • J67.5 Mushroom-worker's lung
  • J67.6 Maple-bark-stripper's lung
  • J67.7 Air-conditioner and humidifier lung
  • J67.8 Hypersensitivity pneumonitis due to other organic dusts
  • J67.9 Hypersensitivity pneumonitis due to unspecified organic dust

    • J68 Respiratory conditions due to inhalation of chemicals, gases, fumes and vapours

  • J68.0 Bronchitis and pneumonitis due to chemicals, gases, fumes and vapours
  • J68.1 Acute pulmonary oedema due to chemicals, gases, fumes and vapours
  • J68.2 Upper respiratory inflammation due to chemicals, gases, fumes and vapours, not elsewhere classified
  • J68.3 Other acute and subacute respiratory conditions due to chemicals, gases, fumes and vapours
  • J68.4 Chronic respiratory conditions due to chemicals, gases, fumes and vapours
  • J68.8 Other respiratory conditions due to chemicals, gases, fumes and vapours
  • J68.9 Unspecified respiratory condition due to chemicals, gases, fumes and vapours

    • J69 Pneumonitis due to solids and liquids

  • J69.0 Pneumonitis due to food and vomit
  • J69.1 Pneumonitis due to oils and essences
  • J69.8 Pneumonitis due to other solids and liquids

    • J70 Respiratory conditions due to other external agents

  • J70.0 Acute pulmonary manifestations due to radiation
  • J70.1 Chronic and other pulmonary manifestations due to radiation
  • J70.2 Acute drug-induced interstitial lung disorders
  • J70.3 Chronic drug-induced interstitial lung disorders
  • J70.4 Drug-induced interstitial lung disorder, unspecified
  • J70.8 Respiratory conditions due to other specified external agents
  • J70.9 Respiratory conditions due to unspecified external agent

    • (J80-J84) Other respiratory diseases principally affecting the interstitium

    J80 Adult respiratory distress syndrome

    J81 Pulmonary oedema

    J82 Pulmonary eosinophilia, not elsewhere classified

    J84 Other interstitial pulmonary diseases

  • J84.0 Alveolar and parietoalveolar conditions
  • J84.1 Other interstitial pulmonary diseases with fibrosis
  • J84.8 Other specified interstitial pulmonary diseases
  • J84.9 Interstitial pulmonary disease, unspecified

    • (J85-J86) Suppurative and necrotic conditions of lower respiratory tract

    J85 Abscess of lung and mediastinum

  • J85.0 Gangrene and necrosis of lung
  • J85.1 Abscess of lung with pneumonia
  • J85.2 Abscess of lung without pneumonia
  • J85.3 Abscess of mediastinum

    • J86 Pyothorax

  • J86.0 Pyothorax with fistula
  • J86.9 Pyothorax without fistula

    • (J90-J94) Other diseases of pleura

    J90 Pleural effusion, not elsewhere classified

    J91 Pleural effusion in conditions classified elsewhere

    J92 Pleural plaque

  • J92.0 Pleural plaque with presence of asbestos
  • J92.9 Pleural plaque without asbestos

    • J93 Pneumothorax

  • J93.0 Spontaneous tension pneumothorax
  • J93.1 Other spontaneous pneumothorax
  • J93.8 Other pneumothorax
  • J93.9 Pneumothorax, unspecified

    • J94 Other pleural conditions

  • J94.0 Chylous effusion
  • J94.1 Fibrothorax
  • J94.2 Haemothorax
  • J94.8 Other specified pleural conditions
  • J94.9 Pleural condition, unspecified

    • (J95-J99) Other diseases of the respiratory system

    J95 Postprocedural respiratory disorders, not elsewhere classified

  • J95.0 Tracheostomy malfunction
  • J95.1 Acute pulmonary insufficiency following thoracic surgery
  • J95.2 Acute pulmonary insufficiency following nonthoracic surgery
  • J95.3 Chronic pulmonary insufficiency following surgery
  • J95.4 Mendelson's syndrome
  • J95.5 Postprocedural subglottic stenosis
  • J95.8 Other postprocedural respiratory disorders
  • J95.9 Postprocedural respiratory disorder, unspecified

    • J96 Respiratory failure, not elsewhere classified

  • J96.0 Acute respiratory failure
  • J96.1 Chronic respiratory failure
  • J96.9 Respiratory failure, unspecified

    • J98 Other respiratory disorders

  • J98.0 Diseases of bronchus, not elsewhere classified
  • J98.1 Pulmonary collapse
  • J98.2 Interstitial emphysema
  • J98.3 Compensatory emphysema
  • J98.4 Other disorders of lung
  • J98.5 Diseases of mediastinum, not elsewhere classified
  • J98.6 Disorders of diaphragm
  • J98.8 Other specified respiratory disorders
  • J98.9 Respiratory disorder, unspecified

    • J99 Respiratory disorders in diseases classified elsewhere

  • J99.0 Rheumatoid lung disease
  • J99.1 Respiratory disorders in other diffuse connective tissue disorders
  • J99.8 Respiratory disorders in other diseases classified elsewhere


Chapter XI. Diseases of the digestive system

  • K00-K14. Diseases of oral cavity, salivary glands and jaws
  • K20-K31. Diseases of oesophagus, stomach and duodenum
  • K35-K38. Diseases of appendix
  • K40-K46. Hernia
  • K50-K52. Non-infective enteritis and colitis
  • K55-K63. Other diseases of intestines
  • K65-K67. Diseases of peritoneum
  • K70-K77. Diseases of liver
  • K80-K87. Diseases of gallbladder, biliary tract and pancreas
  • K90-K93. Other diseases of the digestive system

    • (K00-K14) Diseases of oral cavity, salivary glands and jaws

    K00 Disorders of tooth development and eruption

  • K00.0 Anodontia
  • K00.1 Supernumerary teeth
  • K00.2 Abnormalities of size and form of teeth
  • K00.3 Mottled teeth
  • K00.4 Disturbances in tooth formation
  • K00.5 Hereditary disturbances in tooth structure, not elsewhere classified
  • K00.6 Disturbances in tooth eruption
  • K00.7 Teething syndrome
  • K00.8 Other disorders of tooth development
  • K00.9 Disorder of tooth development, unspecified

    • K01 Embedded and impacted teeth

  • K01.0 Embedded teeth
  • K01.1 Impacted teeth

    • K02 Dental caries

  • K02.0 Caries limited to enamel
  • K02.1 Caries of dentin
  • K02.2 Caries of cementum
  • K02.3 Arrested dental caries
  • K02.4 Odontoclasia
  • K02.8 Other dental caries
  • K02.9 Dental caries, unspecified

    • K03 Other diseases of hard tissues of teeth

  • K03.0 Excessive attrition of teeth
  • K03.1 Abrasion of teeth
  • K03.2 Erosion of teeth
  • K03.3 Pathological resorption of teeth
  • K03.4 Hypercementosis
  • K03.5 Ankylosis of teeth
  • K03.6 Deposits [accretions] on teeth
  • K03.7 Posteruptive colour changes of dental hard tissues
  • K03.8 Other specified diseases of hard tissues of teeth
  • K03.9 Disease of hard tissues of teeth, unspecified

    • K04 Diseases of pulp and periapical tissues

  • K04.0 Pulpitis
  • K04.1 Necrosis of pulp
  • K04.2 Pulp degeneration
  • K04.3 Abnormal hard tissue formation in pulp
  • K04.4 Acute apical periodontitis of pulpal origin
  • K04.5 Chronic apical periodontitis
  • K04.6 Periapical abscess with sinus
  • K04.7 Periapical abscess without sinus
  • K04.8 Radicular cyst
  • K04.9 Other and unspecified diseases of pulp and periapical tissues

    • K05 Gingivitis and periodontal diseases

  • K05.0 Acute gingivitis
  • K05.1 Chronic gingivitis
  • K05.2 Acute periodontitis
  • K05.3 Chronic periodontitis
  • K05.4 Periodontosis
  • K05.5 Other periodontal diseases
  • K05.6 Periodontal disease, unspecified

    • K06 Other disorders of gingiva and edentulous alveolar ridge

  • K06.0 Gingival recession
  • K06.1 Gingival enlargement
  • K06.2 Gingival and edentulous alveolar ridge lesions associated with trauma
  • K06.8 Other specified disorders of gingiva and edentulous alveolar ridge
  • K06.9 Disorder of gingiva and edentulous alveolar ridge, unspecified

    • K07 Dentofacial anomalies [including malocclusion]

  • K07.0 Major anomalies of jaw size
  • K07.1 Anomalies of jaw-cranial base relationship
  • K07.2 Anomalies of dental arch relationship
  • K07.3 Anomalies of tooth position
  • K07.4 Malocclusion, unspecified
  • K07.5 Dentofacial functional abnormalities
  • K07.6 Temporomandibular joint disorders
  • K07.8 Other dentofacial anomalies
  • K07.9 Dentofacial anomaly, unspecified

    • K08 Other disorders of teeth and supporting structures

  • K08.0 Exfoliation of teeth due to systemic causes
  • K08.1 Loss of teeth due to accident, extraction or local periodontal disease
  • K08.2 Atrophy of edentulous alveolar ridge
  • K08.3 Retained dental root
  • K08.8 Other specified disorders of teeth and supporting structures
  • K08.9 Disorder of teeth and supporting structures, unspecified

    • K09 Cysts of oral region, not elsewhere classified

  • K09.0 Developmental odontogenic cysts
  • K09.1 Developmental (nonodontogenic) cysts of oral region
  • K09.2 Other cysts of jaw
  • K09.8 Other cysts of oral region, not elsewhere classified
  • K09.9 Cyst of oral region, unspecified

    • K10 Other diseases of jaws

  • K10.0 Developmental disorders of jaws
  • K10.1 Giant cell granuloma, central
  • K10.2 Inflammatory conditions of jaws
  • K10.3 Alveolitis of jaws
  • K10.8 Other specified diseases of jaws
  • K10.9 Disease of jaws, unspecified

    • K11 Diseases of salivary glands

  • K11.0 Atrophy of salivary gland
  • K11.1 Hypertrophy of salivary gland
  • K11.2 Sialoadenitis
  • K11.3 Abscess of salivary gland
  • K11.4 Fistula of salivary gland
  • K11.5 Sialolithiasis
  • K11.6 Mucocele of salivary gland
  • K11.7 Disturbances of salivary secretion
  • K11.8 Other diseases of salivary glands
  • K11.9 Disease of salivary gland, unspecified

    • K12 Stomatitis and related lesions

  • K12.0 Recurrent oral aphthae
  • K12.1 Other forms of stomatitis
  • K12.2 Cellulitis and abscess of mouth

    • K13 Other diseases of lip and oral mucosa

  • K13.0 Diseases of lips
  • K13.1 Cheek and lip biting
  • K13.2 Leukoplakia and other disturbances of oral epithelium, including tongue
  • K13.3 Hairy leukoplakia
  • K13.4 Granuloma and granuloma-like lesions of oral mucosa
  • K13.5 Oral submucous fibrosis
  • K13.6 Irritative hyperplasia of oral mucosa
  • K13.7 Other and unspecified lesions of oral mucosa

    • K14 Diseases of tongue

  • K14.0 Glossitis
  • K14.1 Geographic tongue
  • K14.2 Median rhomboid glossitis
  • K14.3 Hypertrophy of tongue papillae
  • K14.4 Atrophy of tongue papillae
  • K14.5 Plicated tongue
  • K14.6 Glossodynia
  • K14.8 Other diseases of tongue
  • K14.9 Disease of tongue, unspecified

    • (K20-K31) Diseases of oesophagus, stomach and duodenum

    K20 Oesophagitis

    K21 Gastro-oesophageal reflux disease

  • K21.0 Gastro-oesophageal reflux disease with oesophagitis
  • K21.9 Gastro-oesophageal reflux disease without oesophagitis

    • K22 Other diseases of oesophagus

  • K22.0 Achalasia of cardia
  • K22.1 Ulcer of oesophagus
  • K22.2 Oesophageal obstruction
  • K22.3 Perforation of oesophagus
  • K22.4 Dyskinesia of oesophagus
  • K22.5 Diverticulum of oesophagus, acquired
  • K22.6 Gastro-oesophageal laceration-haemorrhage syndrome
  • K22.8 Other specified diseases of oesophagus
  • K22.9 Disease of oesophagus, unspecified

    • K23 Disorders of oesophagus in diseases classified elsewhere

  • K23.0 Tuberculous oesophagitis
  • K23.1 Megaoesophagus in Chagas' disease
  • K23.8 Disorders of oesophagus in other diseases classified elsewhere

    • K25 Gastric ulcer

  • K25.0 Acute with haemorrhage
  • K25.1 Acute with perforation
  • K25.2 Acute with both haemorrhage and perforation
  • K25.3 Acute without haemorrhage or perforation
  • K25.4 Chronic or unspecified with haemorrhage
  • K25.5 Chronic or unspecified with perforation
  • K25.6 Chronic or unspecified with both haemorrhage and perforation
  • K25.7 Chronic without haemorrhage or perforation
  • K25.9 Unspecified as acute or chronic, without haemorrhage or perforation

    • K26 Duodenal ulcer

  • K26.0 Acute with haemorrhage
  • K26.1 Acute with perforation
  • K26.2 Acute with both haemorrhage and perforation
  • K26.3 Acute without haemorrhage or perforation
  • K26.4 Chronic or unspecified with haemorrhage
  • K26.5 Chronic or unspecified with perforation
  • K26.6 Chronic or unspecified with both haemorrhage and perforation
  • K26.7 Chronic without haemorrhage or perforation
  • K26.9 Unspecified as acute or chronic, without haemorrhage or perforation

    • K27 Peptic ulcer, site unspecified

  • K27.0 Acute with haemorrhage
  • K27.1 Acute with perforation
  • K27.2 Acute with both haemorrhage and perforation
  • K27.3 Acute without haemorrhage or perforation
  • K27.4 Chronic or unspecified with haemorrhage
  • K27.5 Chronic or unspecified with perforation
  • K27.6 Chronic or unspecified with both haemorrhage and perforation
  • K27.7 Chronic without haemorrhage or perforation
  • K27.9 Unspecified as acute or chronic, without haemorrhage or perforation

    • K28 Gastrojejunal ulcer

  • K28.0 Acute with haemorrhage
  • K28.1 Acute with perforation
  • K28.2 Acute with both haemorrhage and perforation
  • K28.3 Acute without haemorrhage or perforation
  • K28.4 Chronic or unspecified with haemorrhage
  • K28.5 Chronic or unspecified with perforation
  • K28.6 Chronic or unspecified with both haemorrhage and perforation
  • K28.7 Chronic without haemorrhage or perforation
  • K28.9 Unspecified as acute or chronic, without haemorrhage or perforation

    • K29 Gastritis and duodenitis

  • K29.0 Acute haemorrhagic gastritis
  • K29.1 Other acute gastritis
  • K29.2 Alcoholic gastritis
  • K29.3 Chronic superficial gastritis
  • K29.4 Chronic atrophic gastritis
  • K29.5 Chronic gastritis, unspecified
  • K29.6 Other gastritis
  • K29.7 Gastritis, unspecified
  • K29.8 Duodenitis
  • K29.9 Gastroduodenitis, unspecified

    • K30 Dyspepsia

    K31 Other diseases of stomach and duodenum

  • K31.0 Acute dilatation of stomach
  • K31.1 Adult hypertrophic pyloric stenosis
  • K31.2 Hourglass stricture and stenosis of stomach
  • K31.3 Pylorospasm, not elsewhere classified
  • K31.4 Gastric diverticulum
  • K31.5 Obstruction of duodenum
  • K31.6 Fistula of stomach and duodenum
  • K31.7 Polyp of stomach and duodenum
  • K31.8 Other specified diseases of stomach and duodenum
  • K31.9 Disease of stomach and duodenum, unspecified

    • (K35-K38) Diseases of appendix

    K35 Acute appendicitis

  • K35.0 Acute appendicitis with generalised peritonitis
  • K35.1 Acute appendicitis with peritoneal abscess
  • K35.9 Acute appendicitis, unspecified

    • K36 Other appendicitis

    K37 Unspecified appendicitis

    K38 Other diseases of appendix

  • K38.0 Hyperplasia of appendix
  • K38.1 Appendicular concretions
  • K38.2 Diverticulum of appendix
  • K38.3 Fistula of appendix
  • K38.8 Other specified diseases of appendix
  • K38.9 Disease of appendix, unspecified

    • (K40-K46) Hernia

    K40 Inguinal hernia

  • K40.0 Bilateral inguinal hernia, with obstruction, without gangrene
  • K40.1 Bilateral inguinal hernia, with gangrene
  • K40.2 Bilateral inguinal hernia, without obstruction or gangrene
  • K40.3 Unilateral or unspecified inguinal hernia, with obstruction, without gangrene
  • K40.4 Unilateral or unspecified inguinal hernia, with gangrene
  • K40.9 Unilateral or unspecified inguinal hernia, without obstruction or gangrene

    • K41 Femoral hernia

  • K41.0 Bilateral femoral hernia, with obstruction, without gangrene
  • K41.1 Bilateral femoral hernia, with gangrene
  • K41.2 Bilateral femoral hernia, without obstruction or gangrene
  • K41.3 Unilateral or unspecified femoral hernia, with obstruction, without gangrene
  • K41.4 Unilateral or unspecified femoral hernia, with gangrene
  • K41.9 Unilateral or unspecified femoral hernia, without obstruction or gangrene

    • K42 Umbilical hernia

  • K42.0 Umbilical hernia with obstruction, without gangrene
  • K42.1 Umbilical hernia with gangrene
  • K42.9 Umbilical hernia without obstruction or gangrene

    • K43 Ventral hernia

  • K43.0 Ventral hernia with obstruction, without gangrene
  • K43.1 Ventral hernia with gangrene
  • K43.9 Ventral hernia without obstruction or gangrene

    • K44 Diaphragmatic hernia

  • K44.0 Diaphragmatic hernia with obstruction, without gangrene
  • K44.1 Diaphragmatic hernia with gangrene
  • K44.9 Diaphragmatic hernia without obstruction or gangrene

    • K45 Other abdominal hernia

  • K45.0 Other specified abdominal hernia with obstruction, without gangrene
  • K45.1 Other specified abdominal hernia with gangrene
  • K45.8 Other specified abdominal hernia without obstruction or gangrene

    • K46 Unspecified abdominal hernia

  • K46.0 Unspecified abdominal hernia with obstruction, without gangrene
  • K46.1 Unspecified abdominal hernia with gangrene
  • K46.9 Unspecified abdominal hernia without obstruction or gangrene

    • (K50-K52) Non-infective enteritis and colitis

    K50 Crohn's disease [regional enteritis]

  • K50.0 Crohn's disease of small intestine
  • K50.1 Crohn's disease of large intestine
  • K50.8 Other Crohn's disease
  • K50.9 Crohn's disease, unspecified

    • K51 Ulcerative colitis

  • K51.0 Ulcerative (chronic) enterocolitis
  • K51.1 Ulcerative (chronic) ileocolitis
  • K51.2 Ulcerative (chronic) proctitis
  • K51.3 Ulcerative (chronic) rectosigmoiditis
  • K51.4 Pseudopolyposis of colon
  • K51.5 Mucosal proctocolitis
  • K51.8 Other ulcerative colitis
  • K51.9 Ulcerative colitis, unspecified

    • K52 Other non-infective gastro-enteritis and colitis

  • K52.0 Gastro-enteritis and colitis due to radiation
  • K52.1 Toxic gastro-enteritis and colitis
  • K52.2 Allergic and dietetic gastro-enteritis and colitis
  • K52.8 Other specified non-infective gastro-enteritis and colitis
  • K52.9 Non-infective gastro-enteritis and colitis, unspecified

    • (K55-K63) Other diseases of intestines

    K55 Vascular disorders of intestine

  • K55.0 Acute vascular disorders of intestine
  • K55.1 Chronic vascular disorders of intestine
  • K55.2 Angiodysplasia of colon
  • K55.8 Other vascular disorders of intestine
  • K55.9 Vascular disorder of intestine, unspecified

    • K56 Paralytic ileus and intestinal obstruction without hernia

  • K56.0 Paralytic ileus
  • K56.1 Intussusception
  • K56.2 Volvulus
  • K56.3 Gallstone ileus
  • K56.4 Other impaction of intestine
  • K56.5 Intestinal adhesions [bands] with obstruction
  • K56.6 Other and unspecified intestinal obstruction
  • K56.7 Ileus, unspecified

    • K57 Diverticular disease of intestine

  • K57.0 Diverticular disease of small intestine with perforation and abscess
  • K57.1 Diverticular disease of small intestine without perforation or abscess
  • K57.2 Diverticular disease of large intestine with perforation and abscess
  • K57.3 Diverticular disease of large intestine without perforation or abscess
  • K57.4 Diverticular disease of both small and large intestine with perforation and abscess
  • K57.5 Diverticular disease of both small and large intestine without perforation or abscess
  • K57.8 Diverticular disease of intestine, part unspecified, with perforation and abscess
  • K57.9 Diverticular disease of intestine, part unspecified, without perforation or abscess

    • K58 Irritable bowel syndrome

  • K58.0 Irritable bowel syndrome with diarrhoea
  • K58.9 Irritable bowel syndrome without diarrhoea

    • K59 Other functional intestinal disorders

  • K59.0 Constipation
  • K59.1 Functional diarrhoea
  • K59.2 Neurogenic bowel, not elsewhere classified
  • K59.3 Megacolon, not elsewhere classified
  • K59.4 Anal spasm
  • K59.8 Other specified functional intestinal disorders
  • K59.9 Functional intestinal disorder, unspecified

    • K60 Fissure and fistula of anal and rectal regions

  • K60.0 Acute anal fissure
  • K60.1 Chronic anal fissure
  • K60.2 Anal fissure, unspecified
  • K60.3 Anal fistula
  • K60.4 Rectal fistula
  • K60.5 Anorectal fistula

    • K61 Abscess of anal and rectal regions

  • K61.0 Anal abscess
  • K61.1 Rectal abscess
  • K61.2 Anorectal abscess
  • K61.3 Ischiorectal abscess
  • K61.4 Intrasphincteric abscess

    • K62 Other diseases of anus and rectum

  • K62.0 Anal polyp
  • K62.1 Rectal polyp
  • K62.2 Anal prolapse
  • K62.3 Rectal prolapse
  • K62.4 Stenosis of anus and rectum
  • K62.5 Haemorrhage of anus and rectum
  • K62.6 Ulcer of anus and rectum
  • K62.7 Radiation proctitis
  • K62.8 Other specified diseases of anus and rectum
  • K62.9 Disease of anus and rectum, unspecified

    • K63 Other diseases of intestine

  • K63.0 Abscess of intestine
  • K63.1 Perforation of intestine (nontraumatic)
  • K63.2 Fistula of intestine
  • K63.3 Ulcer of intestine
  • K63.4 Enteroptosis
  • K63.5 Polyp of colon
  • K63.8 Other specified diseases of intestine
  • K63.9 Disease of intestine, unspecified

    • (K65-K67) Diseases of peritoneum

    K65 Peritonitis

  • K65.0 Acute peritonitis
  • K65.8 Other peritonitis
  • K65.9 Peritonitis, unspecified

    • K66 Other disorders of peritoneum

  • K66.0 Peritoneal adhesions
  • K66.1 Haemoperitoneum
  • K66.8 Other specified disorders of peritoneum
  • K66.9 Disorder of peritoneum, unspecified

    • K67 Disorders of peritoneum in infectious diseases classified elsewhere

  • K67.0 Chlamydial peritonitis
  • K67.1 Gonococcal peritonitis
  • K67.2 Syphilitic peritonitis
  • K67.3 Tuberculous peritonitis
  • K67.8 Other disorders of peritoneum in infectious diseases classified elsewhere

    • (K70-K77) Diseases of liver

    K70 Alcoholic liver disease

  • K70.0 Alcoholic fatty liver
  • K70.1 Alcoholic hepatitis
  • K70.2 Alcoholic fibrosis and sclerosis of liver
  • K70.3 Alcoholic cirrhosis of liver
  • K70.4 Alcoholic hepatic failure
  • K70.9 Alcoholic liver disease, unspecified

    • K71 Toxic liver disease

  • K71.0 Toxic liver disease with cholestasis
  • K71.1 Toxic liver disease with hepatic necrosis
  • K71.2 Toxic liver disease with acute hepatitis
  • K71.3 Toxic liver disease with chronic persistent hepatitis
  • K71.4 Toxic liver disease with chronic lobular hepatitis
  • K71.5 Toxic liver disease with chronic active hepatitis
  • K71.6 Toxic liver disease with hepatitis, not elsewhere classified
  • K71.7 Toxic liver disease with fibrosis and cirrhosis of liver
  • K71.8 Toxic liver disease with other disorders of liver
  • K71.9 Toxic liver disease, unspecified

    • K72 Hepatic failure, not elsewhere classified

  • K72.0 Acute and subacute hepatic failure
  • K72.1 Chronic hepatic failure
  • K72.9 Hepatic failure, unspecified

    • K73 Chronic hepatitis, not elsewhere classified

  • K73.0 Chronic persistent hepatitis, not elsewhere classified
  • K73.1 Chronic lobular hepatitis, not elsewhere classified
  • K73.2 Chronic active hepatitis, not elsewhere classified
  • K73.8 Other chronic hepatitis, not elsewhere classified
  • K73.9 Chronic hepatitis, unspecified

    • K74 Fibrosis and cirrhosis of liver

  • K74.0 Hepatic fibrosis
  • K74.1 Hepatic sclerosis
  • K74.2 Hepatic fibrosis with hepatic sclerosis
  • K74.3 Primary biliary cirrhosis
  • K74.4 Secondary biliary cirrhosis
  • K74.5 Biliary cirrhosis, unspecified
  • K74.6 Other and unspecified cirrhosis of liver

    • K75 Other inflammatory liver diseases

  • K75.0 Abscess of liver
  • K75.1 Phlebitis of portal vein
  • K75.2 Nonspecific reactive hepatitis
  • K75.3 Granulomatous hepatitis, not elsewhere classified
  • K75.4 Autoimmune hepatitis
  • K75.8 Other specified inflammatory liver diseases
  • K75.9 Inflammatory liver disease, unspecified

    • K76 Other diseases of liver

  • K76.0 Fatty (change of) liver, not elsewhere classified
  • K76.1 Chronic passive congestion of liver
  • K76.2 Central haemorrhagic necrosis of liver
  • K76.3 Infarction of liver
  • K76.4 Peliosis hepatis
  • K76.5 Hepatic veno-occlusive disease
  • K76.6 Portal hypertension
  • K76.7 Hepatorenal syndrome
  • K76.8 Other specified diseases of liver
  • K76.9 Liver disease, unspecified

    • K77 Liver disorders in diseases classified elsewhere

  • K77.0 Liver disorders in infectious and parasitic diseases classified elsewhere
  • K77.8 Liver disorders in other diseases classified elsewhere

    • (K80-K87) Diseases of gallbladder, biliary tract and pancreas

    K80 Cholelithiasis

  • K80.0 Calculus of gallbladder with acute cholecystitis
  • K80.1 Calculus of gallbladder with other cholecystitis
  • K80.2 Calculus of gallbladder without cholecystitis
  • K80.3 Calculus of bile duct with cholangitis
  • K80.4 Calculus of bile duct with cholecystitis
  • K80.5 Calculus of bile duct without cholangitis or cholecystitis
  • K80.8 Other cholelithiasis

    • K81 Cholecystitis

  • K81.0 Acute cholecystitis
  • K81.1 Chronic cholecystitis
  • K81.8 Other cholecystitis
  • K81.9 Cholecystitis, unspecified

    • K82 Other diseases of gallbladder

  • K82.0 Obstruction of gallbladder
  • K82.1 Hydrops of gallbladder
  • K82.2 Perforation of gallbladder
  • K82.3 Fistula of gallbladder
  • K82.4 Cholesterolosis of gallbladder
  • K82.8 Other specified diseases of gallbladder
  • K82.9 Disease of gallbladder, unspecified

    • K83 Other diseases of biliary tract

  • K83.0 Cholangitis
  • K83.1 Obstruction of bile duct
  • K83.2 Perforation of bile duct
  • K83.3 Fistula of bile duct
  • K83.4 Spasm of sphincter of Oddi
  • K83.5 Biliary cyst
  • K83.8 Other specified diseases of biliary tract
  • K83.9 Disease of biliary tract, unspecified

    • K85 Acute pancreatitis

    K86 Other diseases of pancreas

  • K86.0 Alcohol-induced chronic pancreatitis
  • K86.1 Other chronic pancreatitis
  • K86.2 Cyst of pancreas
  • K86.3 Pseudocyst of pancreas
  • K86.8 Other specified diseases of pancreas
  • K86.9 Disease of pancreas, unspecified

    • K87 Disorders of gallbladder, biliary tract and pancreas in diseases classified elsewhere

  • K87.0 Disorders of gallbladder and biliary tract in diseases classified elsewhere
  • K87.1 Disorders of pancreas in diseases classified elsewhere

    • (K90-K93) Other diseases of the digestive system

    K90 Intestinal malabsorption

  • K90.0 Coeliac disease
  • K90.1 Tropical sprue
  • K90.2 Blind loop syndrome, not elsewhere classified
  • K90.3 Pancreatic steatorrhoea
  • K90.4 Malabsorption due to intolerance, not elsewhere classified
  • K90.8 Other intestinal malabsorption
  • K90.9 Intestinal malabsorption, unspecified

    • K91 Postprocedural disorders of digestive system, not elsewhere classified

  • K91.0 Vomiting following gastro-intestinal surgery
  • K91.1 Postgastric surgery syndromes
  • K91.2 Postsurgical malabsorption, not elsewhere classified
  • K91.3 Postoperative intestinal obstruction
  • K91.4 Colostomy and enterostomy malfunction
  • K91.5 Postcholecystectomy syndrome
  • K91.8 Other postprocedural disorders of digestive system, not elsewhere classified
  • K91.9 Postprocedural disorder of digestive system, unspecified

    • K92 Other diseases of digestive system

  • K92.0 Haematemesis
  • K92.1 Melaena
  • K92.2 Gastro-intestinal haemorrhage, unspecified
  • K92.8 Other specified diseases of digestive system
  • K92.9 Disease of digestive system, unspecified

    • K93 Disorders of other digestive organs in diseases classified elsewhere

  • K93.0 Tuberculous disorders of intestines, peritoneum and mesenteric glands
  • K93.1 Megacolon in Chagas' disease
  • K93.8 Disorders of other specified digestive organs in diseases classified elsewhere


Chapter XII. Diseases of the skin and subcutaneous tissue

  • L00-L08. Infections of the skin and subcutaneous tissue
  • L10-L14. Bullous disorders
  • L20-L30. Dermatitis and eczema
  • L40-L45. Papulosquamous disorders
  • L50-L54. Urticaria and erythema
  • L55-L59. Radiation-related disorders of the skin and subcutaneous tissue
  • L60-L75. Disorders of skin appendages
  • L80-L99. Other disorders of the skin and subcutaneous tissue

    • (L00-L08) Infections of the skin and subcutaneous tissue

    L00 Staphylococcal scalded skin syndrome

    L01 Impetigo

  • L01.0 Impetigo [any organism] [any site]
  • L01.1 Impetiginisation of other dermatoses

    • L02 Cutaneous abscess, furuncle and carbuncle

  • L02.0 Cutaneous abscess, furuncle and carbuncle of face
  • L02.1 Cutaneous abscess, furuncle and carbuncle of neck
  • L02.2 Cutaneous abscess, furuncle and carbuncle of trunk
  • L02.3 Cutaneous abscess, furuncle and carbuncle of buttock
  • L02.4 Cutaneous abscess, furuncle and carbuncle of limb
  • L02.8 Cutaneous abscess, furuncle and carbuncle of other sites
  • L02.9 Cutaneous abscess, furuncle and carbuncle, unspecified

    • L03 Cellulitis

  • L03.0 Cellulitis of finger and toe
  • L03.1 Cellulitis of other parts of limb
  • L03.2 Cellulitis of face
  • L03.3 Cellulitis of trunk
  • L03.8 Cellulitis of other sites
  • L03.9 Cellulitis, unspecified

    • L04 Acute lymphadenitis

  • L04.0 Acute lymphadenitis of face, head and neck
  • L04.1 Acute lymphadenitis of trunk
  • L04.2 Acute lymphadenitis of upper limb
  • L04.3 Acute lymphadenitis of lower limb
  • L04.8 Acute lymphadenitis of other sites
  • L04.9 Acute lymphadenitis, unspecified

    • L05 Pilonidal cyst

  • L05.0 Pilonidal cyst with abscess
  • L05.9 Pilonidal cyst without abscess

    • L08 Other local infections of skin and subcutaneous tissue

  • L08.0 Pyoderma
  • L08.1 Erythrasma
  • L08.8 Other specified local infections of skin and subcutaneous tissue
  • L08.9 Local infection of skin and subcutaneous tissue, unspecified

    • (L10-L14) Bullous disorders

    L10 Pemphigus

  • L10.0 Pemphigus vulgaris
  • L10.1 Pemphigus vegetans
  • L10.2 Pemphigus foliaceus
  • L10.3 Brazilian pemphigus [fogo selvagem]
  • L10.4 Pemphigus erythematosus
  • L10.5 Drug-induced pemphigus
  • L10.8 Other pemphigus
  • L10.9 Pemphigus, unspecified

    • L11 Other acantholytic disorders

  • L11.0 Acquired keratosis follicularis
  • L11.1 Transient acantholytic dermatosis [Grover]
  • L11.8 Other specified acantholytic disorders
  • L11.9 Acantholytic disorder, unspecified

    • L12 Pemphigoid

  • L12.0 Bullous pemphigoid
  • L12.1 Cicatricial pemphigoid
  • L12.2 Chronic bullous disease of childhood
  • L12.3 Acquired epidermolysis bullosa
  • L12.8 Other pemphigoid
  • L12.9 Pemphigoid, unspecified

    • L13 Other bullous disorders

  • L13.0 Dermatitis herpetiformis
  • L13.1 Subcorneal pustular dermatitis
  • L13.8 Other specified bullous disorders
  • L13.9 Bullous disorder, unspecified

    • L14 Bullous disorders in diseases classified elsewhere

    (L20-L30) Dermatitis and eczema

    L20 Atopic dermatitis

  • L20.0 Besnier's prurigo
  • L20.8 Other atopic dermatitis
  • L20.9 Atopic dermatitis, unspecified

    • L21 Seborrhoeic dermatitis

  • L21.0 Seborrhoea capitis
  • L21.1 Seborrhoeic infantile dermatitis
  • L21.8 Other seborrhoeic dermatitis
  • L21.9 Seborrhoeic dermatitis, unspecified

    • L22 Diaper [napkin] dermatitis

    L23 Allergic contact dermatitis

  • L23.0 Allergic contact dermatitis due to metals
  • L23.1 Allergic contact dermatitis due to adhesives
  • L23.2 Allergic contact dermatitis due to cosmetics
  • L23.3 Allergic contact dermatitis due to drugs in contact with the skin
  • L23.4 Allergic contact dermatitis due to dyes
  • L23.5 Allergic contact dermatitis due to other chemical products
  • L23.6 Allergic contact dermatitis due to food in contact with the skin
  • L23.7 Allergic contact dermatitis due to plants, except food
  • L23.8 Allergic contact dermatitis due to other agents
  • L23.9 Allergic contact dermatitis, unspecified cause

    • L24 Irritant contact dermatitis

  • L24.0 Irritant contact dermatitis due to detergents
  • L24.1 Irritant contact dermatitis due to oils and greases
  • L24.2 Irritant contact dermatitis due to solvents
  • L24.3 Irritant contact dermatitis due to cosmetics
  • L24.4 Irritant contact dermatitis due to drugs in contact with the skin
  • L24.5 Irritant contact dermatitis due to other chemical products
  • L24.6 Irritant contact dermatitis due to food in contact with the skin
  • L24.7 Irritant contact dermatitis due to plants, except food
  • L24.8 Irritant contact dermatitis due to other agents
  • L24.9 Irritant contact dermatitis, unspecified cause

    • L25 Unspecified contact dermatitis

  • L25.0 Unspecified contact dermatitis due to cosmetics
  • L25.1 Unspecified contact dermatitis due to drugs in contact with the skin
  • L25.2 Unspecified contact dermatitis due to dyes
  • L25.3 Unspecified contact dermatitis due to other chemical products
  • L25.4 Unspecified contact dermatitis due to food in contact with the skin
  • L25.5 Unspecified contact dermatitis due to plants, except food
  • L25.8 Unspecified contact dermatitis due to other agents
  • L25.9 Unspecified contact dermatitis, unspecified cause

    • L26 Exfoliative dermatitis

    L27 Dermatitis due to substances taken internally

  • L27.0 Generalised skin eruption due to drugs and medicaments
  • L27.1 Localised skin eruption due to drugs and medicaments
  • L27.2 Dermatitis due to ingested food
  • L27.8 Dermatitis due to other substances taken internally
  • L27.9 Dermatitis due to unspecified substance taken internally

    • L28 Lichen simplex chronicus and prurigo

  • L28.0 Lichen simplex chronicus
  • L28.1 Prurigo nodularis
  • L28.2 Other prurigo

    • L29 Pruritus

  • L29.0 Pruritus ani
  • L29.1 Pruritus scroti
  • L29.2 Pruritus vulvae
  • L29.3 Anogenital pruritus, unspecified
  • L29.8 Other pruritus
  • L29.9 Pruritus, unspecified

    • L30 Other dermatitis

  • L30.0 Nummular dermatitis
  • L30.1 Dyshidrosis [pompholyx]
  • L30.2 Cutaneous autosensitisation
  • L30.3 Infective dermatitis
  • L30.4 Erythema intertrigo
  • L30.5 Pityriasis alba
  • L30.8 Other specified dermatitis
  • L30.9 Dermatitis, unspecified

    • (L40-L45) Papulosquamous disorders

    L40 Psoriasis

  • L40.0 Psoriasis vulgaris
  • L40.1 Generalised pustular psoriasis
  • L40.2 Acrodermatitis continua
  • L40.3 Pustulosis palmaris et plantaris
  • L40.4 Guttate psoriasis
  • L40.5 Arthropathic psoriasis
  • L40.8 Other psoriasis
  • L40.9 Psoriasis, unspecified

    • L41 Parapsoriasis

  • L41.0 Pityriasis lichenoides et varioliformis acuta
  • L41.1 Pityriasis lichenoides chronica
  • L41.2 Lymphomatoid papulosis
  • L41.3 Small plaque parapsoriasis
  • L41.4 Large plaque parapsoriasis
  • L41.5 Retiform parapsoriasis
  • L41.8 Other parapsoriasis
  • L41.9 Parapsoriasis, unspecified

    • L42 Pityriasis rosea

    L43 Lichen planus

  • L43.0 Hypertrophic lichen planus
  • L43.1 Bullous lichen planus
  • L43.2 Lichenoid drug reaction
  • L43.3 Subacute (active) lichen planus
  • L43.8 Other lichen planus
  • L43.9 Lichen planus, unspecified

    • L44 Other papulosquamous disorders

  • L44.0 Pityriasis rubra pilaris
  • L44.1 Lichen nitidus
  • L44.2 Lichen striatus
  • L44.3 Lichen ruber moniliformis
  • L44.4 Infantile papular acrodermatitis [Giannotti-Crosti]
  • L44.8 Other specified papulosquamous disorders
  • L44.9 Papulosquamous disorder, unspecified

    • L45 Papulosquamous disorders in diseases classified elsewhere

    (L50-L54) Urticaria and erythema

    L50 Urticaria

  • L50.0 Allergic urticaria
  • L50.1 Idiopathic urticaria
  • L50.2 Urticaria due to cold and heat
  • L50.3 Dermatographic urticaria
  • L50.4 Vibratory urticaria
  • L50.5 Cholinergic urticaria
  • L50.6 Contact urticaria
  • L50.8 Other urticaria
  • L50.9 Urticaria, unspecified

    • L51 Erythema multiforme

  • L51.0 Nonbullous erythema multiforme
  • L51.1 Bullous erythema multiforme
  • L51.2 Toxic epidermal necrolysis [Lyell]
  • L51.8 Other erythema multiforme
  • L51.9 Erythema multiforme, unspecified

    • L52 Erythema nodosum

    L53 Other erythematous conditions

  • L53.0 Toxic erythema
  • L53.1 Erythema annulare centrifugum
  • L53.2 Erythema marginatum
  • L53.3 Other chronic figurate erythema
  • L53.8 Other specified erythematous conditions
  • L53.9 Erythematous condition, unspecified

    • L54 Erythema in diseases classified elsewhere

  • L54.0 Erythema marginatum in acute rheumatic fever
  • L54.8 Erythema in other diseases classified elsewhere

    • (L55-L59) Radiation-related disorders of the skin and subcutaneous tissue

    L55 Sunburn

  • L55.0 Sunburn of first degree
  • L55.1 Sunburn of second degree
  • L55.2 Sunburn of third degree
  • L55.8 Other sunburn
  • L55.9 Sunburn, unspecified

    • L56 Other acute skin changes due to ultraviolet radiation

  • L56.0 Drug phototoxic response
  • L56.1 Drug photoallergic response
  • L56.2 Photocontact dermatitis [berloque dermatitis]
  • L56.3 Solar urticaria
  • L56.4 Polymorphous light eruption
  • L56.8 Other specified acute skin changes due to ultraviolet radiation
  • L56.9 Acute skin change due to ultraviolet radiation, unspecified

    • L57 Skin changes due to chronic exposure to nonionising radiation

  • L57.0 Actinic keratosis
  • L57.1 Actinic reticuloid
  • L57.2 Cutis rhomboidalis nuchae
  • L57.3 Poikiloderma of Civatte
  • L57.4 Cutis laxa senilis
  • L57.5 Actinic granuloma
  • L57.8 Other skin changes due to chronic exposure to nonionising radiation
  • L57.9 Skin changes due to chronic exposure to nonionising radiation, unspecified

    • L58 Radiodermatitis

  • L58.0 Acute radiodermatitis
  • L58.1 Chronic radiodermatitis
  • L58.9 Radiodermatitis, unspecified

    • L59 Other disorders of skin and subcutaneous tissue related to radiation

  • L59.0 Erythema ab igne [dermatitis ab igne]
  • L59.8 Other specified disorders of skin and subcutaneous tissue related to radiation
  • L59.9 Disorder of skin and subcutaneous tissue related to radiation, unspecified

    • (L60-L75) Disorders of skin appendages

    L60 Nail disorders

  • L60.0 Ingrowing nail
  • L60.1 Onycholysis
  • L60.2 Onychogryphosis
  • L60.3 Nail dystrophy
  • L60.4 Beau's lines
  • L60.5 Yellow nail syndrome
  • L60.8 Other nail disorders
  • L60.9 Nail disorder, unspecified

    • L62 Nail disorders in diseases classified elsewhere

  • L62.0 Clubbed nail pachydermoperiostosis
  • L62.8 Nail disorders in other diseases classified elsewhere

    • L63 Alopecia areata

  • L63.0 Alopecia (capitis) totalis
  • L63.1 Alopecia universalis
  • L63.2 Ophiasis
  • L63.8 Other alopecia areata
  • L63.9 Alopecia areata, unspecified

    • L64 Androgenic alopecia

  • L64.0 Drug-induced androgenic alopecia
  • L64.8 Other androgenic alopecia
  • L64.9 Androgenic alopecia, unspecified

    • L65 Other nonscarring hair loss

  • L65.0 Telogen effluvium
  • L65.1 Anagen effluvium
  • L65.2 Alopecia mucinosa
  • L65.8 Other specified nonscarring hair loss
  • L65.9 Nonscarring hair loss, unspecified

    • L66 Cicatricial alopecia [scarring hair loss]

  • L66.0 Pseudopelade
  • L66.1 Lichen planopilaris
  • L66.2 Folliculitis decalvans
  • L66.3 Perifolliculitis capitis abscedens
  • L66.4 Folliculitis ulerythematosa reticulata
  • L66.8 Other cicatricial alopecia
  • L66.9 Cicatricial alopecia, unspecified

    • L67 Hair colour and hair shaft abnormalities

  • L67.0 Trichorrhexis nodosa
  • L67.1 Variations in hair colour
  • L67.8 Other hair colour and hair shaft abnormalities
  • L67.9 Hair colour and hair shaft abnormality, unspecified

    • L68 Hypertrichosis

  • L68.0 Hirsutism
  • L68.1 Acquired hypertrichosis lanuginosa
  • L68.2 Localised hypertrichosis
  • L68.3 Polytrichia
  • L68.8 Other hypertrichosis
  • L68.9 Hypertrichosis, unspecified

    • L70 Acne

  • L70.0 Acne vulgaris
  • L70.1 Acne conglobata
  • L70.2 Acne varioliformis
  • L70.3 Acne tropica
  • L70.4 Infantile acne
  • L70.5 Acné excoriée des jeunes filles
  • L70.8 Other acne
  • L70.9 Acne, unspecified

    • L71 Rosacea

  • L71.0 Perioral dermatitis
  • L71.1 Rhinophyma
  • L71.8 Other rosacea
  • L71.9 Rosacea, unspecified

    • L72 Follicular cysts of skin and subcutaneous tissue

  • L72.0 Epidermal cyst
  • L72.1 Trichilemmal cyst
  • L72.2 Steatocystoma multiplex
  • L72.8 Other follicular cysts of skin and subcutaneous tissue
  • L72.9 Follicular cyst of skin and subcutaneous tissue, unspecified

    • L73 Other follicular disorders

  • L73.0 Acne keloid
  • L73.1 Pseudofolliculitis barbae
  • L73.2 Hidradenitis suppurativa
  • L73.8 Other specified follicular disorders
  • L73.9 Follicular disorder, unspecified

    • L74 Eccrine sweat disorders

  • L74.0 Miliaria rubra
  • L74.1 Miliaria crystallina
  • L74.2 Miliaria profunda
  • L74.3 Miliaria, unspecified
  • L74.4 Anhidrosis
  • L74.8 Other eccrine sweat disorders
  • L74.9 Eccrine sweat disorder, unspecified

    • L75 Apocrine sweat disorders

  • L75.0 Bromhidrosis
  • L75.1 Chromhidrosis
  • L75.2 Apocrine miliaria
  • L75.8 Other apocrine sweat disorders
  • L75.9 Apocrine sweat disorder, unspecified

    • (L80-L99) Other disorders of the skin and subcutaneous tissue

    L80 Vitiligo

    L81 Other disorders of pigmentation

  • L81.0 Postinflammatory hyperpigmentation
  • L81.1 Chloasma
  • L81.2 Freckles
  • L81.3 Café au lait spots
  • L81.4 Other melanin hyperpigmentation
  • L81.5 Leukoderma, not elsewhere classified
  • L81.6 Other disorders of diminished melanin formation
  • L81.7 Pigmented purpuric dermatosis
  • L81.8 Other specified disorders of pigmentation
  • L81.9 Disorder of pigmentation, unspecified

    • L82 Seborrhoeic keratosis

    L83 Acanthosis nigricans

    L84 Corns and callosities

    L85 Other epidermal thickening

  • L85.0 Acquired ichthyosis
  • L85.1 Acquired keratosis [keratoderma] palmaris et plantaris
  • L85.2 Keratosis punctata (palmaris et plantaris)
  • L85.3 Xerosis cutis
  • L85.8 Other specified epidermal thickening
  • L85.9 Epidermal thickening, unspecified

    • L86 Keratoderma in diseases classified elsewhere

    L87 Transepidermal elimination disorders

  • L87.0 Keratosis follicularis et parafollicularis in cutem penetrans [Kyrle]
  • L87.1 Reactive perforating collagenosis
  • L87.2 Elastosis perforans serpiginosa
  • L87.8 Other transepidermal elimination disorders
  • L87.9 Transepidermal elimination disorder, unspecified

    • L88 Pyoderma gangrenosum

    L89 Decubitus ulcer

    L90 Atrophic disorders of skin

  • L90.0 Lichen sclerosus et atrophicus
  • L90.1 Anetoderma of Schweninger-Buzzi
  • L90.2 Anetoderma of Jadassohn-Pellizzari
  • L90.3 Atrophoderma of Pasini and Pierini
  • L90.4 Acrodermatitis chronica atrophicans
  • L90.5 Scar conditions and fibrosis of skin
  • L90.6 Striae atrophicae
  • L90.8 Other atrophic disorders of skin
  • L90.9 Atrophic disorder of skin, unspecified

    • L91 Hypertrophic disorders of skin

  • L91.0 Keloid scar
  • L91.8 Other hypertrophic disorders of skin
  • L91.9 Hypertrophic disorder of skin, unspecified

    • L92 Granulomatous disorders of skin and subcutaneous tissue

  • L92.0 Granuloma annulare
  • L92.1 Necrobiosis lipoidica, not elsewhere classified
  • L92.2 Granuloma faciale [eosinophilic granuloma of skin]
  • L92.3 Foreign body granuloma of skin and subcutaneous tissue
  • L92.8 Other granulomatous disorders of skin and subcutaneous tissue
  • L92.9 Granulomatous disorder of skin and subcutaneous tissue, unspecified

    • L93 Lupus erythematosus

  • L93.0 Discoid lupus erythematosus
  • L93.1 Subacute cutaneous lupus erythematosus
  • L93.2 Other local lupus erythematosus

    • L94 Other localised connective tissue disorders

  • L94.0 Localised scleroderma [morphea]
  • L94.1 Linear scleroderma
  • L94.2 Calcinosis cutis
  • L94.3 Sclerodactyly
  • L94.4 Gottron's papules
  • L94.5 Poikiloderma vasculare atrophicans
  • L94.6 Ainhum
  • L94.8 Other specified localised connective tissue disorders
  • L94.9 Localised connective tissue disorder, unspecified

    • L95 Vasculitis limited to skin, not elsewhere classified

  • L95.0 Livedoid vasculitis
  • L95.1 Erythema elevatum diutinum
  • L95.8 Other vasculitis limited to skin
  • L95.9 Vasculitis limited to skin, unspecified

    • L97 Ulcer of lower limb, not elsewhere classified

    L98 Other disorders of skin and subcutaneous tissue, not elsewhere classified

  • L98.0 Pyogenic granuloma
  • L98.1 Factitial dermatitis
  • L98.2 Febrile neutrophilic dermatosis [Sweet]
  • L98.3 Eosinophilic cellulitis [Wells]
  • L98.4 Chronic ulcer of skin, not elsewhere classified
  • L98.5 Mucinosis of skin
  • L98.6 Other infiltrative disorders of skin and subcutaneous tissue
  • L98.8 Other specified disorders of skin and subcutaneous tissue
  • L98.9 Disorder of skin and subcutaneous tissue, unspecified

    • L99 Other disorders of skin and subcutaneous tissue in diseases classified elsewhere

  • L99.0 Amyloidosis of skin
  • L99.8 Other specified disorders of skin and subcutaneous tissue in diseases classified elsewhere


Chapter XIII. Diseases of the musculoskeletal system and connective tissue

  • M00-M03. Infectious arthropathies
  • M05-M14. Inflammatory polyarthropathies
  • M15-M19. Arthrosis
  • M20-M25. Other joint disorders
  • M30-M36. Systemic connective tissue disorders
  • M40-M43. Deforming dorsopathies
  • M45-M49. Spondylopathies
  • M50-M54. Other dorsopathies
  • M60-M63. Disorders of muscles
  • M65-M68. Disorders of synovium and tendon
  • M70-M79. Other soft tissue disorders
  • M80-M85. Disorders of bone density and structure
  • M86-M90. Other osteopathies
  • M91-M94. Chondropathies
  • M95-M99. Other disorders of the musculoskeletal system and connective tissue

    • (M00-M03) Infectious arthropathies

    M00 Pyogenic arthritis

  • M00.0 Staphylococcal arthritis and polyarthritis
  • M00.1 Pneumococcal arthritis and polyarthritis
  • M00.2 Other streptococcal arthritis and polyarthritis
  • M00.8 Arthritis and polyarthritis due to other specified bacterial agents
  • M00.9 Pyogenic arthritis, unspecified

    • M01 Direct infections of joint in infectious and parasitic diseases classified elsewhere

  • M01.0 Meningococcal arthritis
  • M01.1 Tuberculous arthritis
  • M01.2 Arthritis in Lyme disease
  • M01.3 Arthritis in other bacterial diseases classified elsewhere
  • M01.4 Rubella arthritis
  • M01.5 Arthritis in other viral diseases classified elsewhere
  • M01.6 Arthritis in mycoses
  • M01.8 Arthritis in other infectious and parasitic diseases classified elsewhere

    • M02 Reactive arthropathies

  • M02.0 Arthropathy following intestinal bypass
  • M02.1 Postdysenteric arthropathy
  • M02.2 Postimmunisation arthropathy
  • M02.3 Reiter's disease
  • M02.8 Other reactive arthropathies
  • M02.9 Reactive arthopathy, unspecified

    • M03 Postinfective and reactive arthropathies in diseases classified elsewhere

  • M03.0 Postmeningococcal arthritis
  • M03.1 Postinfective arthropathy in syphilis
  • M03.2 Other postinfectious arthropathies in diseases classified elsewhere
  • M03.6 Reactive arthropathy in other diseases classified elsewhere

    • (M05-M14) Inflammatory polyarthropathies

    M05 Seropositive rheumatoid arthritis

  • M05.0 Felty's syndrome
  • M05.1 Rheumatoid lung disease
  • M05.2 Rheumatoid vasculitis
  • M05.3 Rheumatoid arthritis with involvement of other organs and systems
  • M05.8 Other seropositive rheumatoid arthritis
  • M05.9 Seropositive rheumatoid arthritis, unspecified

    • M06 Other rheumatoid arthritis

  • M06.0 Seronegative rheumatoid arthritis
  • M06.1 Adult-onset Still's disease
  • M06.2 Rheumatoid bursitis
  • M06.3 Rheumatoid nodule
  • M06.4 Inflammatory polyarthropathy
  • M06.8 Other specified rheumatoid arthritis
  • M06.9 Rheumatoid arthritis, unspecified

    • M07 Psoriatic and enteropathic arthropathies

  • M07.0 Distal interphalangeal psoriatic arthropathy
  • M07.1 Arthritis mutilans
  • M07.2 Psoriatic spondylitis
  • M07.3 Other psoriatic arthropathies
  • M07.4 Arthropathy in Crohn's disease [regional enteritis]
  • M07.5 Arthropathy in ulcerative colitis
  • M07.6 Other enteropathic arthropathies

    • M08 Juvenile arthritis

  • M08.0 Juvenile rheumatoid arthritis
  • M08.1 Juvenile ankylosing spondylitis
  • M08.2 Juvenile arthritis with systemic onset
  • M08.3 Juvenile polyarthritis (seronegative)
  • M08.4 Pauciarticular juvenile arthritis
  • M08.8 Other juvenile arthritis
  • M08.9 Juvenile arthritis, unspecified

    • M09 Juvenile arthritis in diseases classified elsewhere

  • M09.0 Juvenile arthritis in psoriasis
  • M09.1 Juvenile arthritis in Crohn's disease [regional enteritis]
  • M09.2 Juvenile arthritis in ulcerative colitis
  • M09.8 Juvenile arthritis in other diseases classified elsewhere

    • M10 Gout

  • M10.0 Idiopathic gout
  • M10.1 Lead-induced gout
  • M10.2 Drug-induced gout
  • M10.3 Gout due to impairment of renal function
  • M10.4 Other secondary gout
  • M10.9 Gout, unspecified

    • M11 Other crystal arthropathies

  • M11.0 Hydroxyapatite deposition disease
  • M11.1 Familial chondrocalcinosis
  • M11.2 Other chondrocalcinosis
  • M11.8 Other specified crystal arthropathies
  • M11.9 Crystal arthropathy, unspecified

    • M12 Other specific arthropathies

  • M12.0 Chronic postrheumatic arthropathy [Jaccoud]
  • M12.1 Kaschin-Beck disease
  • M12.2 Villonodular synovitis (pigmented)
  • M12.3 Palindromic rheumatism
  • M12.4 Intermittent hydrarthrosis
  • M12.5 Traumatic arthropathy
  • M12.8 Other specific arthropathies, not elsewhere classified

    • M13 Other arthritis

  • M13.0 Polyarthritis, unspecified
  • M13.1 Monoarthritis, not elsewhere classified
  • M13.8 Other specified arthritis
  • M13.9 Arthritis, unspecified

    • M14 Arthropathies in other diseases classified elsewhere

  • M14.0 Gouty arthropathy due to enzyme defects and other inherited disorders
  • M14.1 Crystal arthropathy in other metabolic disorders
  • M14.2 Diabetic arthropathy
  • M14.3 Lipoid dermatoarthritis
  • M14.4 Arthropathy in amyloidosis
  • M14.5 Arthropathies in other endocrine, nutritional and metabolic disorders
  • M14.6 Neuropathic arthropathy
  • M14.8 Arthropathies in other specified diseases classified elsewhere

    • (M15-M19) Arthrosis

    M15 Polyarthrosis

  • M15.0 Primary generalised (osteo)arthrosis
  • M15.1 Heberden's nodes (with arthropathy)
  • M15.2 Bouchard's nodes (with arthropathy)
  • M15.3 Secondary multiple arthrosis
  • M15.4 Erosive (osteo)arthrosis
  • M15.8 Other polyarthrosis
  • M15.9 Polyarthrosis, unspecified

    • M16 Coxarthrosis [arthrosis of hip]

  • M16.0 Primary coxarthrosis, bilateral
  • M16.1 Other primary coxarthrosis
  • M16.2 Coxarthrosis resulting from dysplasia, bilateral
  • M16.3 Other dysplastic coxarthrosis
  • M16.4 Posttraumatic coxarthrosis, bilateral
  • M16.5 Other posttraumatic coxarthrosis
  • M16.6 Other secondary coxarthrosis, bilateral
  • M16.7 Other secondary coxarthrosis
  • M16.9 Coxarthrosis, unspecified

    • M17 Gonarthrosis [arthrosis of knee]

  • M17.0 Primary gonarthrosis, bilateral
  • M17.1 Other primary gonarthrosis
  • M17.2 Posttraumatic gonarthrosis, bilateral
  • M17.3 Other posttraumatic gonarthrosis
  • M17.4 Other secondary gonarthrosis, bilateral
  • M17.5 Other secondary gonarthrosis
  • M17.9 Gonarthrosis, unspecified

    • M18 Arthrosis of first carpometacarpal joint

  • M18.0 Primary arthrosis of first carpometacarpal joints, bilateral
  • M18.1 Other primary arthrosis of first carpometacarpal joint
  • M18.2 Posttraumatic arthrosis of first carpometacarpal joints, bilateral
  • M18.3 Other posttraumatic arthrosis of first carpometacarpal joint
  • M18.4 Other secondary arthrosis of first carpometacarpal joints, bilateral
  • M18.5 Other secondary arthrosis of first carpometacarpal joint
  • M18.9 Arthrosis of first carpometacarpal joint, unspecified

    • M19 Other arthrosis

  • M19.0 Primary arthrosis of other joints
  • M19.1 Posttraumatic arthrosis of other joints
  • M19.2 Other secondary arthrosis
  • M19.8 Other specified arthrosis
  • M19.9 Arthrosis, unspecified

    • (M20-M25) Other joint disorders

    M20 Acquired deformities of fingers and toes

  • M20.0 Deformity of finger(s)
  • M20.1 Hallux valgus (acquired)
  • M20.2 Hallux rigidus
  • M20.3 Other deformity of hallux (acquired)
  • M20.4 Other hammer toe(s) (acquired)
  • M20.5 Other deformities of toe(s) (acquired)
  • M20.6 Acquired deformity of toe(s), unspecified

    • M21 Other acquired deformities of limbs

  • M21.0 Valgus deformity, not elsewhere classified
  • M21.1 Varus deformity, not elsewhere classified
  • M21.2 Flexion deformity
  • M21.3 Wrist or foot drop (acquired)
  • M21.4 Flat foot [pes planus] (acquired)
  • M21.5 Acquired clawhand, clubhand, clawfoot and clubfoot
  • M21.6 Other acquired deformities of ankle and foot
  • M21.7 Unequal limb length (acquired)
  • M21.8 Other specified acquired deformities of limbs
  • M21.9 Acquired deformity of limb, unspecified

    • M22 Disorders of patella

  • M22.0 Recurrent dislocation of patella
  • M22.1 Recurrent subluxation of patella
  • M22.2 Patellofemoral disorders
  • M22.3 Other derangements of patella
  • M22.4 Chondromalacia patellae
  • M22.8 Other disorders of patella
  • M22.9 Disorder of patella, unspecified

    • M23 Internal derangement of knee

  • M23.0 Cystic meniscus
  • M23.1 Discoid meniscus (congenital)
  • M23.2 Derangement of meniscus due to old tear or injury
  • M23.3 Other meniscus derangements
  • M23.4 Loose body in knee
  • M23.5 Chronic instability of knee
  • M23.6 Other spontaneous disruption of ligament(s) of knee
  • M23.8 Other internal derangements of knee
  • M23.9 Internal derangement of knee, unspecified

    • M24 Other specific joint derangements

  • M24.0 Loose body in joint
  • M24.1 Other articular cartilage disorders
  • M24.2 Disorder of ligament
  • M24.3 Pathological dislocation and subluxation of joint, not elsewhere classified
  • M24.4 Recurrent dislocation and subluxation of joint
  • M24.5 Contracture of joint
  • M24.6 Ankylosis of joint
  • M24.7 Protrusio acetabuli
  • M24.8 Other specific joint derangements, not elsewhere classified
  • M24.9 Joint derangement, unspecified

    • M25 Other joint disorders, not elsewhere classified

  • M25.0 Haemarthrosis
  • M25.1 Fistula of joint
  • M25.2 Flail joint
  • M25.3 Other instability of joint
  • M25.4 Effusion of joint
  • M25.5 Pain in joint
  • M25.6 Stiffness of joint, not elsewhere classified
  • M25.7 Osteophyte
  • M25.8 Other specified joint disorders
  • M25.9 Joint disorder, unspecified

    • (M30-M36) Systemic connective tissue disorders

    M30 Polyarteritis nodosa and related conditions

  • M30.0 Polyarteritis nodosa
  • M30.1 Polyarteritis with lung involvement [Churg-Strauss]
  • M30.2 Juvenile polyarteritis
  • M30.3 Mucocutaneous lymph node syndrome [Kawasaki]
  • M30.8 Other conditions related to polyarteritis nodosa

    • M31 Other necrotising vasculopathies

  • M31.0 Hypersensitivity angiitis
  • M31.1 Thrombotic microangiopathy
  • M31.2 Lethal midline granuloma
  • M31.3 Wegener's granulomatosis
  • M31.4 Aortic arch syndrome [Takayasu]
  • M31.5 Giant cell arteritis with polymyalgia rheumatica
  • M31.6 Other giant cell arteritis
  • M31.8 Other specified necrotising vasculopathies
  • M31.9 Necrotising vasculopathy, unspecified

    • M32 Systemic lupus erythematosus

  • M32.0 Drug-induced systemic lupus erythematosus
  • M32.1 Systemic lupus erythematosus with organ or system involvement
  • M32.8 Other forms of systemic lupus erythematosus
  • M32.9 Systemic lupus erythematosus, unspecified

    • M33 Dermatopolymyositis

  • M33.0 Juvenile dermatomyositis
  • M33.1 Other dermatomyositis
  • M33.2 Polymyositis
  • M33.9 Dermatopolymyositis, unspecified

    • M34 Systemic sclerosis

  • M34.0 Progressive systemic sclerosis
  • M34.1 CR(E)ST syndrome
  • M34.2 Systemic sclerosis induced by drugs and chemicals
  • M34.8 Other forms of systemic sclerosis
  • M34.9 Systemic sclerosis, unspecified

    • M35 Other systemic involvement of connective tissue

  • M35.0 Sicca syndrome [Sjögren]
  • M35.1 Other overlap syndromes
  • M35.2 Behçet's disease
  • M35.3 Polymyalgia rheumatica
  • M35.4 Diffuse (eosinophilic) fasciitis
  • M35.5 Multifocal fibrosclerosis
  • M35.6 Relapsing panniculitis [Weber-Christian]
  • M35.7 Hypermobility syndrome
  • M35.8 Other specified systemic involvement of connective tissue
  • M35.9 Systemic involvement of connective tissue, unspecified

    • M36 Systemic disorders of connective tissue in diseases classified elsewhere

  • M36.0 Dermato(poly)myositis in neoplastic disease
  • M36.1 Arthropathy in neoplastic disease
  • M36.2 Haemophilic arthropathy
  • M36.3 Arthropathy in other blood disorders
  • M36.4 Arthropathy in hypersensitivity reactions classified elsewhere
  • M36.8 Systemic disorders of connective tissue in other diseases classified elsewhere

    • (M40-M43) Deforming dorsopathies

    M40 Kyphosis and lordosis

  • M40.0 Postural kyphosis
  • M40.1 Other secondary kyphosis
  • M40.2 Other and unspecified kyphosis
  • M40.3 Flatback syndrome
  • M40.4 Other lordosis
  • M40.5 Lordosis, unspecified

    • M41 Scoliosis

  • M41.0 Infantile idiopathic scoliosis
  • M41.1 Juvenile idiopathic scoliosis
  • M41.2 Other idiopathic scoliosis
  • M41.3 Thoracogenic scoliosis
  • M41.4 Neuromuscular scoliosis
  • M41.5 Other secondary scoliosis
  • M41.8 Other forms of scoliosis
  • M41.9 Scoliosis, unspecified

    • M42 Spinal osteochondrosis

  • M42.0 Juvenile osteochondrosis of spine
  • M42.1 Adult osteochondrosis of spine
  • M42.9 Spinal osteochondrosis, unspecified

    • M43 Other deforming dorsopathies

  • M43.0 Spondylolysis
  • M43.1 Spondylolisthesis
  • M43.2 Other fusion of spine
  • M43.3 Recurrent atlantoaxial subluxation with myelopathy
  • M43.4 Other recurrent atlantoaxial subluxation
  • M43.5 Other recurrent vertebral subluxation
  • M43.6 Torticollis
  • M43.8 Other specified deforming dorsopathies
  • M43.9 Deforming dorsopathy, unspecified

    • (M45-M49) Spondylopathies

    M45 Ankylosing spondylitis

    M46 Other inflammatory spondylopathies

  • M46.0 Spinal enthesopathy
  • M46.1 Sacro-iliitis, not elsewhere classified
  • M46.2 Osteomyelitis of vertebra
  • M46.3 Infection of intervertebral disk (pyogenic)
  • M46.4 Discitis, unspecified
  • M46.5 Other infective spondylopathies
  • M46.8 Other specified inflammatory spondylopathies
  • M46.9 Inflammatory spondylopathy, unspecified

    • M47 Spondylosis

  • M47.0 Anterior spinal and vertebral artery compression syndromes
  • M47.1 Other spondylosis with myelopathy
  • M47.2 Other spondylosis with radiculopathy
  • M47.8 Other spondylosis
  • M47.9 Spondylosis, unspecified

    • M48 Other spondylopathies

  • M48.0 Spinal stenosis
  • M48.1 Ankylosing hyperostosis [Forestier]
  • M48.2 Kissing spine
  • M48.3 Traumatic spondylopathy
  • M48.4 Fatigue fracture of vertebra
  • M48.5 Collapsed vertebra, not elsewhere classified
  • M48.8 Other specified spondylopathies
  • M48.9 Spondylopathy, unspecified

    • M49 Spondylopathies in diseases classified elsewhere

  • M49.0 Tuberculosis of spine
  • M49.1 Brucella spondylitis
  • M49.2 Enterobacterial spondylitis
  • M49.3 Spondylopathy in other infectious and parasitic diseases classified elsewhere
  • M49.4 Neuropathic spondylopathy
  • M49.5 Collapsed vertebra in diseases classified elsewhere
  • M49.8 Spondylopathy in other diseases classified elsewhere

    • (M50-M54) Other dorsopathies

    M50 Cervical disk disorders

  • M50.0 Cervical disk disorder with myelopathy
  • M50.1 Cervical disk disorder with radiculopathy
  • M50.2 Other cervical disk displacement
  • M50.3 Other cervical disk degeneration
  • M50.8 Other cervical disk disorders
  • M50.9 Cervical disk disorder, unspecified

    • M51 Other intervertebral disk disorders

  • M51.0 Lumbar and other intervertebral disk disorders with myelopathy
  • M51.1 Lumbar and other intervertebral disk disorders with radiculopathy
  • M51.2 Other specified intervertebral disk displacement
  • M51.3 Other specified intervertebral disk degeneration
  • M51.4 Schmorl's nodes
  • M51.8 Other specified intervertebral disk disorders
  • M51.9 Intervertebral disk disorder, unspecified

    • M53 Other dorsopathies, not elsewhere classified

  • M53.0 Cervicocranial syndrome
  • M53.1 Cervicobrachial syndrome
  • M53.2 Spinal instabilities
  • M53.3 Sacrococcygeal disorders, not elsewhere classified
  • M53.8 Other specified dorsopathies
  • M53.9 Dorsopathy, unspecified

    • M54 Dorsalgia

  • M54.0 Panniculitis affecting regions of neck and back
  • M54.1 Radiculopathy
  • M54.2 Cervicalgia
  • M54.3 Sciatica
  • M54.4 Lumbago with sciatica
  • M54.5 Low back pain
  • M54.6 Pain in thoracic spine
  • M54.8 Other dorsalgia
  • M54.9 Dorsalgia, unspecified

    • (M60-M63) Disorders of muscles

    M60 Myositis

  • M60.0 Infective myositis
  • M60.1 Interstitial myositis
  • M60.2 Foreign body granuloma of soft tissue, not elsewhere classified
  • M60.8 Other myositis
  • M60.9 Myositis, unspecified

    • M61 Calcification and ossification of muscle

  • M61.0 Myositis ossificans traumatica
  • M61.1 Myositis ossificans progressiva
  • M61.2 Paralytic calcification and ossification of muscle
  • M61.3 Calcification and ossification of muscles associated with burns
  • M61.4 Other calcification of muscle
  • M61.5 Other ossification of muscle
  • M61.9 Calcification and ossification of muscle, unspecified

    • M62 Other disorders of muscle

  • M62.0 Diastasis of muscle
  • M62.1 Other rupture of muscle (nontraumatic)
  • M62.2 Ischaemic infarction of muscle
  • M62.3 Immobility syndrome (paraplegic)
  • M62.4 Contracture of muscle
  • M62.5 Muscle wasting and atrophy, not elsewhere classified
  • M62.6 Muscle strain
  • M62.8 Other specified disorders of muscle
  • M62.9 Disorder of muscle, unspecified

    • M63 Disorders of muscle in diseases classified elsewhere

  • M63.0 Myositis in bacterial diseases classified elsewhere
  • M63.1 Myositis in protozoal and parasitic infections classified elsewhere
  • M63.2 Myositis in other infectious diseases classified elsewhere
  • M63.3 Myositis in sarcoidosis
  • M63.8 Other disorders of muscle in diseases classified elsewhere

    • (M65-M68) Disorders of synovium and tendon

    M65 Synovitis and tenosynovitis

  • M65.0 Abscess of tendon sheath
  • M65.1 Other infective (teno)synovitis
  • M65.2 Calcific tendinitis
  • M65.3 Trigger finger
  • M65.4 Radial styloid tenosynovitis [de Quervain]
  • M65.8 Other synovitis and tenosynovitis
  • M65.9 Synovitis and tenosynovitis, unspecified

    • M66 Spontaneous rupture of synovium and tendon

  • M66.0 Rupture of popliteal cyst
  • M66.1 Rupture of synovium
  • M66.2 Spontaneous rupture of extensor tendons
  • M66.3 Spontaneous rupture of flexor tendons
  • M66.4 Spontaneous rupture of other tendons
  • M66.5 Spontaneous rupture of unspecified tendon

    • M67 Other disorders of synovium and tendon

  • M67.0 Short Achilles tendon (acquired)
  • M67.1 Other contracture of tendon (sheath)
  • M67.2 Synovial hypertrophy, not elsewhere classified
  • M67.3 Transient synovitis
  • M67.4 Ganglion
  • M67.8 Other specified disorders of synovium and tendon
  • M67.9 Disorder of synovium and tendon, unspecified

    • M68 Disorders of synovium and tendon in diseases classified elsewhere

  • M68.0 Synovitis and tenosynovitis in bacterial diseases classified elsewhere
  • M68.8 Other disorders of synovium and tendon in diseases classified elsewhere

    • (M70-M79) Other soft tissue disorders

    M70 Soft tissue disorders related to use, overuse and pressure

  • M70.0 Chronic crepitant synovitis of hand and wrist
  • M70.1 Bursitis of hand
  • M70.2 Olecranon bursitis
  • M70.3 Other bursitis of elbow
  • M70.4 Prepatellar bursitis
  • M70.5 Other bursitis of knee
  • M70.6 Trochanteric bursitis
  • M70.7 Other bursitis of hip
  • M70.8 Other soft tissue disorders related to use, overuse and pressure
  • M70.9 Unspecified soft tissue disorder related to use, overuse and pressure

    • M71 Other bursopathies

  • M71.0 Abscess of bursa
  • M71.1 Other infective bursitis
  • M71.2 Synovial cyst of popliteal space [Baker]
  • M71.3 Other bursal cyst
  • M71.4 Calcium deposit in bursa
  • M71.5 Other bursitis, not elsewhere classified
  • M71.8 Other specified bursopathies
  • M71.9 Bursopathy, unspecified

    • M72 Fibroblastic disorders

  • M72.0 Palmar fascial fibromatosis [Dupuytren]
  • M72.1 Knuckle pads
  • M72.2 Plantar fascial fibromatosis
  • M72.3 Nodular fasciitis
  • M72.4 Pseudosarcomatous fibromatosis
  • M72.5 Fasciitis, not elsewhere classified
  • M72.8 Other fibroblastic disorders
  • M72.9 Fibroblastic disorder, unspecified

    • M73 Soft tissue disorders in diseases classified elsewhere

  • M73.0 Gonococcal bursitis
  • M73.1 Syphilitic bursitis
  • M73.8 Other soft tissue disorders in diseases classified elsewhere

    • M75 Shoulder lesions

  • M75.0 Adhesive capsulitis of shoulder
  • M75.1 Rotator cuff syndrome
  • M75.2 Bicipital tendinitis
  • M75.3 Calcific tendinitis of shoulder
  • M75.4 Impingement syndrome of shoulder
  • M75.5 Bursitis of shoulder
  • M75.8 Other shoulder lesions
  • M75.9 Shoulder lesion, unspecified

    • M76 Enthesopathies of lower limb, excluding foot

  • M76.0 Gluteal tendinitis
  • M76.1 Psoas tendinitis
  • M76.2 Iliac crest spur
  • M76.3 Iliotibial band syndrome
  • M76.4 Tibial collateral bursitis [Pellegrini-Stieda]
  • M76.5 Patellar tendinitis
  • M76.6 Achilles tendinitis
  • M76.7 Peroneal tendinitis
  • M76.8 Other enthesopathies of lower limb, excluding foot
  • M76.9 Enthesopathy of lower limb, unspecified

    • M77 Other enthesopathies

  • M77.0 Medial epicondylitis
  • M77.1 Lateral epicondylitis
  • M77.2 Periarthritis of wrist
  • M77.3 Calcaneal spur
  • M77.4 Metatarsalgia
  • M77.5 Other enthesopathy of foot
  • M77.8 Other enthesopathies, not elsewhere classified
  • M77.9 Enthesopathy, unspecified

    • M79 Other soft tissue disorders, not elsewhere classified

  • M79.0 Rheumatism, unspecified
  • M79.1 Myalgia
  • M79.2 Neuralgia and neuritis, unspecified
  • M79.3 Panniculitis, unspecified
  • M79.4 Hypertrophy of (infrapatellar) fat pad
  • M79.5 Residual foreign body in soft tissue
  • M79.6 Pain in limb
  • M79.8 Other specified soft tissue disorders
  • M79.9 Soft tissue disorder, unspecified

    • (M80-M85) Disorders of bone density and structure

    M80 Osteoporosis with pathological fracture

  • M80.0 Postmenopausal osteoporosis with pathological fracture
  • M80.1 Postoophorectomy osteoporosis with pathological fracture
  • M80.2 Osteoporosis of disuse with pathological fracture
  • M80.3 Postsurgical malabsorption osteoporosis with pathological fracture
  • M80.4 Drug-induced osteoporosis with pathological fracture
  • M80.5 Idiopathic osteoporosis with pathological fracture
  • M80.8 Other osteoporosis with pathological fracture
  • M80.9 Unspecified osteoporosis with pathological fracture

    • M81 Osteoporosis without pathological fracture

  • M81.0 Postmenopausal osteoporosis
  • M81.1 Postoophorectomy osteoporosis
  • M81.2 Osteoporosis of disuse
  • M81.3 Postsurgical malabsorption osteoporosis
  • M81.4 Drug-induced osteoporosis
  • M81.5 Idiopathic osteoporosis
  • M81.6 Localised osteoporosis [Lequesne]
  • M81.8 Other osteoporosis
  • M81.9 Osteoporosis, unspecified

    • M82 Osteoporosis in diseases classified elsewhere

  • M82.0 Osteoporosis in multiple myelomatosis
  • M82.1 Osteoporosis in endocrine disorders
  • M82.8 Osteoporosis in other diseases classified elsewhere

    • M83 Adult osteomalacia

  • M83.0 Puerperal osteomalacia
  • M83.1 Senile osteomalacia
  • M83.2 Adult osteomalacia due to malabsorption
  • M83.3 Adult osteomalacia due to malnutrition
  • M83.4 Aluminum bone disease
  • M83.5 Other drug-induced osteomalacia in adults
  • M83.8 Other adult osteomalacia
  • M83.9 Adult osteomalacia, unspecified

    • M84 Disorders of continuity of bone

  • M84.0 Malunion of fracture
  • M84.1 Nonunion of fracture [pseudarthrosis]
  • M84.2 Delayed union of fracture
  • M84.3 Stress fracture, not elsewhere classified
  • M84.4 Pathological fracture, not elsewhere classified
  • M84.8 Other disorders of continuity of bone
  • M84.9 Disorder of continuity of bone, unspecified

    • M85 Other disorders of bone density and structure

  • M85.0 Fibrous dysplasia (monostotic)
  • M85.1 Skeletal fluorosis
  • M85.2 Hyperostosis of skull
  • M85.3 Osteitis condensans
  • M85.4 Solitary bone cyst
  • M85.5 Aneurysmal bone cyst
  • M85.6 Other cyst of bone
  • M85.8 Other specified disorders of bone density and structure
  • M85.9 Disorder of bone density and structure, unspecified

    • (M86-M90) Other osteopathies

    M86 Osteomyelitis

  • M86.0 Acute haematogenous osteomyelitis
  • M86.1 Other acute osteomyelitis
  • M86.2 Subacute osteomyelitis
  • M86.3 Chronic multifocal osteomyelitis
  • M86.4 Chronic osteomyelitis with draining sinus
  • M86.5 Other chronic haematogenous osteomyelitis
  • M86.6 Other chronic osteomyelitis
  • M86.8 Other osteomyelitis
  • M86.9 Osteomyelitis, unspecified

    • M87 Osteonecrosis

  • M87.0 Idiopathic aseptic necrosis of bone
  • M87.1 Osteonecrosis due to drugs
  • M87.2 Osteonecrosis due to previous trauma
  • M87.3 Other secondary osteonecrosis
  • M87.8 Other osteonecrosis
  • M87.9 Osteonecrosis, unspecified

    • M88 Paget's disease of bone [osteitis deformans]

  • M88.0 Paget's disease of skull
  • M88.8 Paget's disease of other bones
  • M88.9 Paget's disease of bone, unspecified

    • M89 Other disorders of bone

  • M89.0 Algoneurodystrophy
  • M89.1 Epiphyseal arrest
  • M89.2 Other disorders of bone development and growth
  • M89.3 Hypertrophy of bone
  • M89.4 Other hypertrophic osteo-arthropathy
  • M89.5 Osteolysis
  • M89.6 Osteopathy after poliomyelitis
  • M89.8 Other specified disorders of bone
  • M89.9 Disorder of bone, unspecified

    • M90 Osteopathies in diseases classified elsewhere

  • M90.0 Tuberculosis of bone
  • M90.1 Periostitis in other infectious diseases classified elsewhere
  • M90.2 Osteopathy in other infectious diseases classified elsewhere
  • M90.3 Osteonecrosis in caisson disease
  • M90.4 Osteonecrosis due to heamoglobinopathy
  • M90.5 Osteonecrosis in other diseases classified elsewhere
  • M90.6 Osteitis deformans in neoplastic disease
  • M90.7 Fracture of bone in neoplastic disease
  • M90.8 Osteopathy in other diseases classified elsewhere

    • (M91-M94) Chondropathies

    M91 Juvenile osteochondrosis of hip and pelvis

  • M91.0 Juvenile osteochondrosis of pelvis
  • M91.1 Juvenile osteochondrosis of head of femur [Legg-Calvé-Perthes]
  • M91.2 Coxa plana
  • M91.3 Pseudocoxalgia
  • M91.8 Other juvenile osteochondrosis of hip and pelvis
  • M91.9 Juvenile osteochondrosis of hip and pelvis, unspecified

    • M92 Other juvenile osteochondrosis

  • M92.0 Juvenile osteochondrosis of humerus
  • M92.1 Juvenile osteochondrosis of radius and ulna
  • M92.2 Juvenile osteochondrosis of hand
  • M92.3 Other juvenile osteochondrosis of upper limb
  • M92.4 Juvenile osteochondrosis of patella
  • M92.5 Juvenile osteochondrosis of tibia and fibula
  • M92.6 Juvenile osteochondrosis of tarsus
  • M92.7 Juvenile osteochondrosis of metatarsus
  • M92.8 Other specified juvenile osteochondrosis
  • M92.9 Juvenile osteochondrosis, unspecified

    • M93 Other osteochondropathies

  • M93.0 Slipped upper femoral epiphysis (nontraumatic)
  • M93.1 Kienböck's disease of adults
  • M93.2 Osteochondritis dissecans
  • M93.8 Other specified osteochondropathies
  • M93.9 Osteochondropathy, unspecified

    • M94 Other disorders of cartilage

  • M94.0 Chondrocostal junction syndrome [Tietze]
  • M94.1 Relapsing polychondritis
  • M94.2 Chondromalacia
  • M94.3 Chondrolysis
  • M94.8 Other specified disorders of cartilage
  • M94.9 Disorder of cartilage, unspecified

    • (M95-M99) Other disorders of the musculoskeletal system and connective tissue

    M95 Other acquired deformities of musculoskeletal system and connective tissue

  • M95.0 Acquired deformity of nose
  • M95.1 Cauliflower ear
  • M95.2 Other acquired deformity of head
  • M95.3 Acquired deformity of neck
  • M95.4 Acquired deformity of chest and rib
  • M95.5 Acquired deformity of pelvis
  • M95.8 Other specified acquired deformities of musculoskeletal system
  • M95.9 Acquired deformity of musculoskeletal system, unspecified

    • M96 Postprocedural musculoskeletal disorders, not elsewhere classified

  • M96.0 Pseudarthrosis after fusion or arthrodesis
  • M96.1 Postlaminectomy syndrome, not elsewhere classified
  • M96.2 Postradiation kyphosis
  • M96.3 Postlaminectomy kyphosis
  • M96.4 Postsurgical lordosis
  • M96.5 Postradiation scoliosis
  • M96.6 Fracture of bone following insertion of orthopaedic implant, joint prosthesis or bone plate
  • M96.8 Other postprocedural musculoskeletal disorders
  • M96.9 Postprocedural musculoskeletal disorder, unspecified

    • M99 Biomechanical lesions, not elsewhere classified

  • M99.0 Segmental and somatic dysfunction
  • M99.1 Subluxation complex (vertebral)
  • M99.2 Subluxation stenosis of neural canal
  • M99.3 Osseous stenosis of neural canal
  • M99.4 Connective tissue stenosis of neural canal
  • M99.5 Intervertebral disk stenosis of neural canal
  • M99.6 Osseous and subluxation stenosis of intervertebral foramina
  • M99.7 Connective tissue and disk stenosis of intervertebral foramina
  • M99.8 Other biomechanical lesions
  • M99.9 Biomechanical lesion, unspecified


Chapter XIV. Diseases of the genitourinary system

  • N00-N08. Glomerular diseases
  • N10-N16. Renal tubulo-interstitial diseases
  • N17-N19. Renal failure
  • N20-N23. Urolithiasis
  • N25-N29. Other disorders of kidney and ureter
  • N30-N39. Other diseases of the urinary system
  • N40-N51. Diseases of male genital organs
  • N60-N64. Disorders of breast
  • N70-N77. Inflammatory diseases of female pelvic organs
  • N80-N98. Noninflammatory disorders of female genital tract
  • N99. Other disorders of the genito-urinary system

    • (N00-N08) Glomerular diseases

    N00 Acute nephritic syndrome

  • N00.0 Minor glomerular abnormality
  • N00.1 Focal and segmental glomerular lesions
  • N00.2 Diffuse membranous glomerulonephritis
  • N00.3 Diffuse mesangial proliferative glomerulonephritis
  • N00.4 Diffuse endocapillary proliferative glomerulonephritis
  • N00.5 Diffuse mesangiocapillary glomerulonephritis
  • N00.6 Dense deposit disease
  • N00.7 Diffuse crescentic glomerulonephritis
  • N00.8 Other
  • N00.9 Unspecified

    • N01 Rapidly progressive nephritic syndrome

  • N01.0 Minor glomerular abnormality
  • N01.1 Focal and segmental glomerular lesions
  • N01.2 Diffuse membranous glomerulonephritis
  • N01.3 Diffuse mesangial proliferative glomerulonephritis
  • N01.4 Diffuse endocapillary proliferative glomerulonephritis
  • N01.5 Diffuse mesangiocapillary glomerulonephritis
  • N01.6 Dense deposit disease
  • N01.7 Diffuse crescentic glomerulonephritis
  • N01.8 Other
  • N01.9 Unspecified

    • N02 Recurrent and persistent haematuria

  • N02.0 Minor glomerular abnormality
  • N02.1 Focal and segmental glomerular lesions
  • N02.2 Diffuse membranous glomerulonephritis
  • N02.3 Diffuse mesangial proliferative glomerulonephritis
  • N02.4 Diffuse endocapillary proliferative glomerulonephritis
  • N02.5 Diffuse mesangiocapillary glomerulonephritis
  • N02.6 Dense deposit disease
  • N02.7 Diffuse crescentic glomerulonephritis
  • N02.8 Other
  • N02.9 Unspecified

    • N03 Chronic nephritic syndrome

  • N03.0 Minor glomerular abnormality
  • N03.1 Focal and segmental glomerular lesions
  • N03.2 Diffuse membranous glomerulonephritis
  • N03.3 Diffuse mesangial proliferative glomerulonephritis
  • N03.4 Diffuse endocapillary proliferative glomerulonephritis
  • N03.5 Diffuse mesangiocapillary glomerulonephritis
  • N03.6 Dense deposit disease
  • N03.7 Diffuse crescentic glomerulonephritis
  • N03.8 Other
  • N03.9 Unspecified

    • N04 Nephrotic syndrome

  • N04.0 Minor glomerular abnormality
  • N04.1 Focal and segmental glomerular lesions
  • N04.2 Diffuse membranous glomerulonephritis
  • N04.3 Diffuse mesangial proliferative glomerulonephritis
  • N04.4 Diffuse endocapillary proliferative glomerulonephritis
  • N04.5 Diffuse mesangiocapillary glomerulonephritis
  • N04.6 Dense deposit disease
  • N04.7 Diffuse crescentic glomerulonephritis
  • N04.8 Other
  • N04.9 Unspecified

    • N05 Unspecified nephritic syndrome

  • N05.0 Minor glomerular abnormality
  • N05.1 Focal and segmental glomerular lesions
  • N05.2 Diffuse membranous glomerulonephritis
  • N05.3 Diffuse mesangial proliferative glomerulonephritis
  • N05.4 Diffuse endocapillary proliferative glomerulonephritis
  • N05.5 Diffuse mesangiocapillary glomerulonephritis
  • N05.6 Dense deposit disease
  • N05.7 Diffuse crescentic glomerulonephritis
  • N05.8 Other
  • N05.9 Unspecified

    • N06 Isolated proteinuria with specified morphological lesion

  • N06.0 Minor glomerular abnormality
  • N06.1 Focal and segmental glomerular lesions
  • N06.2 Diffuse membranous glomerulonephritis
  • N06.3 Diffuse mesangial proliferative glomerulonephritis
  • N06.4 Diffuse endocapillary proliferative glomerulonephritis
  • N06.5 Diffuse mesangiocapillary glomerulonephritis
  • N06.6 Dense deposit disease
  • N06.7 Diffuse crescentic glomerulonephritis
  • N06.8 Other
  • N06.9 Unspecified

    • N07 Hereditary nephropathy, not elsewhere classified

  • N07.0 Minor glomerular abnormality
  • N07.1 Focal and segmental glomerular lesions
  • N07.2 Diffuse membranous glomerulonephritis
  • N07.3 Diffuse mesangial proliferative glomerulonephritis
  • N07.4 Diffuse endocapillary proliferative glomerulonephritis
  • N07.5 Diffuse mesangiocapillary glomerulonephritis
  • N07.6 Dense deposit disease
  • N07.7 Diffuse crescentic glomerulonephritis
  • N07.8 Other
  • N07.9 Unspecified

    • N08 Glomerular disorders in diseases classified elsewhere

  • N08.0 Glomerular disorders in infectious and parasitic diseases classified elsewhere
  • N08.1 Glomerular disorders in neoplastic diseases
  • N08.2 Glomerular disorders in blood diseases and disorders involving the immune mechanism
  • N08.3 Glomerular disorders in diabetes mellitus
  • N08.4 Glomerular disorders in other endocrine, nutritional and metabolic diseases
  • N08.5 Glomerular disorders in systemic connective tissue disorders
  • N08.8 Glomerular disorders in other diseases classified elsewhere

    • (N10-N16) Renal tubulo-interstitial diseases

    N10 Acute tubulo-interstitial nephritis

    N11 Chronic tubulo-interstitial nephritis

  • N11.0 Nonobstructive reflux-associated chronic pyelonephritis
  • N11.1 Chronic obstructive pyelonephritis
  • N11.8 Other chronic tubulo-interstitial nephritis
  • N11.9 Chronic tubulo-interstitial nephritis, unspecified

    • N12 Tubulo-interstitial nephritis, not specified as acute or chronic

    N13 Obstructive and reflux uropathy

  • N13.0 Hydronephrosis with ureteropelvic junction obstruction
  • N13.1 Hydronephrosis with ureteral stricture, not elsewhere classified
  • N13.2 Hydronephrosis with renal and ureteral calculous obstruction
  • N13.3 Other and unspecified hydronephrosis
  • N13.4 Hydroureter
  • N13.5 Kinking and stricture of ureter without hydronephrosis
  • N13.6 Pyonephrosis
  • N13.7 Vesicoureteral-reflux-associated uropathy
  • N13.8 Other obstructive and reflux uropathy
  • N13.9 Obstructive and reflux uropathy, unspecified

    • N14 Drug- and heavy-metal-induced tubulo-interstitial and tubular conditions

  • N14.0 Analgesic nephropathy
  • N14.1 Nephropathy induced by other drugs, medicaments and biological substances
  • N14.2 Nephropathy induced by unspecified drug, medicament or biological substance
  • N14.3 Nephropathy induced by heavy metals
  • N14.4 Toxic nephropathy, not elsewhere classified

    • N15 Other renal tubulo-interstitial diseases

  • N15.0 Balkan nephropathy
  • N15.1 Renal and perinephric abscess
  • N15.8 Other specified renal tubulo-interstitial diseases
  • N15.9 Renal tubulo-interstitial disease, unspecified

    • N16 Renal tubulo-interstitial disorders in diseases classified elsewhere

  • N16.0 Renal tubulo-interstitial disorders in infectious and parasitic diseases classified elsewhere
  • N16.1 Renal tubulo-interstitial disorders in neoplastic diseases
  • N16.2 Renal tubulo-interstitial disorders in blood diseases and disorders involving the immune mechanism
  • N16.3 Renal tubulo-interstitial disorders in metabolic diseases
  • N16.4 Renal tubulo-interstitial disorders in systemic connective tissue disorders
  • N16.5 Renal tubulo-interstitial disorders in transplant rejection
  • N16.8 Renal tubulo-interstitial disorders in other diseases classified elsewhere

    • (N17-N19) Renal failure

    N17 Acute renal failure

  • N17.0 Acute renal failure with tubular necrosis
  • N17.1 Acute renal failure with acute cortical necrosis
  • N17.2 Acute renal failure with medullary necrosis
  • N17.8 Other acute renal failure
  • N17.9 Acute renal failure, unspecified

    • N18 Chronic renal failure

  • N18.0 End-stage renal disease
  • N18.8 Other chronic renal failure
  • N18.9 Chronic renal failure, unspecified

    • N19 Unspecified renal failure

    (N20-N23) Urolithiasis

    N20 Calculus of kidney and ureter

  • N20.0 Calculus of kidney
  • N20.1 Calculus of ureter
  • N20.2 Calculus of kidney with calculus of ureter
  • N20.9 Urinary calculus, unspecified

    • N21 Calculus of lower urinary tract

  • N21.0 Calculus in bladder
  • N21.1 Calculus in urethra
  • N21.8 Other lower urinary tract calculus
  • N21.9 Calculus of lower urinary tract, unspecified

    • N22 Calculus of urinary tract in diseases classified elsewhere

  • N22.0 Calculus of urinary tract in schistosomiasis [bilharziasis]
  • N22.8 Calculus of urinary tract in other diseases classified elsewhere

    • N23 Unspecified renal colic

    (N25-N29) Other disorders of kidney and ureter

    N25 Disorders resulting from impaired renal tubular function

  • N25.0 Renal osteodystrophy
  • N25.1 Nephrogenic diabetes insipidus
  • N25.8 Other disorders resulting from impaired renal tubular function
  • N25.9 Disorder resulting from impaired renal tubular function, unspecified

    • N26 Unspecified contracted kidney

    N27 Small kidney of unknown cause

  • N27.0 Small kidney, unilateral
  • N27.1 Small kidney, bilateral
  • N27.9 Small kidney, unspecified

    • N28 Other disorders of kidney and ureter, not elsewhere classified

  • N28.0 Ischaemia and infarction of kidney
  • N28.1 Cyst of kidney, acquired
  • N28.8 Other specified disorders of kidney and ureter
  • N28.9 Disorder of kidney and ureter, unspecified

    • N29 Other disorders of kidney and ureter in diseases classified elsewhere

  • N29.0 Late syphilis of kidney
  • N29.1 Other disorders of kidney and ureter in infectious and parasitic diseases classified elsewhere
  • N29.8 Other disorders of kidney and ureter in other diseases classified elsewhere

    • (N30-N39) Other diseases of the urinary system

    N30 Cystitis

  • N30.0 Acute cystitis
  • N30.1 Interstitial cystitis (chronic)
  • N30.2 Other chronic cystitis
  • N30.3 Trigonitis
  • N30.4 Irradiation cystitis
  • N30.8 Other cystitis
  • N30.9 Cystitis, unspecified

    • N31 Neuromuscular dysfunction of bladder, not elsewhere classified

  • N31.0 Uninhibited neuropathic bladder, not elsewhere classified
  • N31.1 Reflex neuropathic bladder, not elsewhere classified
  • N31.2 Flaccid neuropathic bladder, not elsewhere classified
  • N31.8 Other neuromuscular dysfunction of bladder
  • N31.9 Neuromuscular dysfunction of bladder, unspecified

    • N32 Other disorders of bladder

  • N32.0 Bladder-neck obstruction
  • N32.1 Vesicointestinal fistula
  • N32.2 Vesical fistula, not elsewhere classified
  • N32.3 Diverticulum of bladder
  • N32.4 Rupture of bladder, nontraumatic
  • N32.8 Other specified disorders of bladder
  • N32.9 Bladder disorder, unspecified

    • N33 Bladder disorders in diseases classified elsewhere

  • N33.0 Tuberculous cystitis
  • N33.8 Bladder disorders in other diseases classified elsewhere

    • N34 Urethritis and urethral syndrome

  • N34.0 Urethral abscess
  • N34.1 Nonspecific urethritis
  • N34.2 Other urethritis
  • N34.3 Urethral syndrome, unspecified

    • N35 Urethral stricture

  • N35.0 Posttraumatic urethral stricture
  • N35.1 Postinfective urethral stricture, not elsewhere classified
  • N35.8 Other urethral stricture
  • N35.9 Urethral stricture, unspecified

    • N36 Other disorders of urethra

  • N36.0 Urethral fistula
  • N36.1 Urethral diverticulum
  • N36.2 Urethral caruncle
  • N36.3 Prolapsed urethral mucosa
  • N36.8 Other specified disorders of urethra
  • N36.9 Urethral disorder, unspecified

    • N37 Urethral disorders in diseases classified elsewhere

  • N37.0 Urethritis in diseases classified elsewhere
  • N37.8 Other urethral disorders in diseases classified elsewhere

    • N39 Other disorders of urinary system

  • N39.0 Urinary tract infection, site not specified
  • N39.1 Persistent proteinuria, unspecified
  • N39.2 Orthostatic proteinuria, unspecified
  • N39.3 Stress incontinence
  • N39.4 Other specified urinary incontinence
  • N39.8 Other specified disorders of urinary system
  • N39.9 Disorder of urinary system, unspecified

    • (N40-N51) Diseases of male genital organs

    N40 Hyperplasia of prostate

    N41 Inflammatory diseases of prostate

  • N41.0 Acute prostatitis
  • N41.1 Chronic prostatitis
  • N41.2 Abscess of prostate
  • N41.3 Prostatocystitis
  • N41.8 Other inflammatory diseases of prostate
  • N41.9 Inflammatory disease of prostate, unspecified

    • N42 Other disorders of prostate

  • N42.0 Calculus of prostate
  • N42.1 Congestion and haemorrhage of prostate
  • N42.2 Atrophy of prostate
  • N42.8 Other specified disorders of prostate
  • N42.9 Disorder of prostate, unspecified

    • N43 Hydrocele and spermatocele

  • N43.0 Encysted hydrocele
  • N43.1 Infected hydrocele
  • N43.2 Other hydrocele
  • N43.3 Hydrocele, unspecified
  • N43.4 Spermatocele

    • N44 Torsion of testis

    N45 Orchitis and epididymitis

  • N45.0 Orchitis, epididymitis and epididymo-orchitis with abscess
  • N45.9 Orchitis, epididymitis and epididymo-orchitis without abscess

    • N46 Male infertility

    N47 Redundant prepuce, phimosis and paraphimosis

    N48 Other disorders of penis

  • N48.0 Leukoplakia of penis
  • N48.1 Balanoposthitis
  • N48.2 Other inflammatory disorders of penis
  • N48.3 Priapism
  • N48.4 Impotence of organic origin
  • N48.5 Ulcer of penis
  • N48.6 Balanitis xerotica obliterans
  • N48.8 Other specified disorders of penis
  • N48.9 Disorder of penis, unspecified

    • N49 Inflammatory disorders of male genital organs, not elsewhere classified

  • N49.0 Inflammatory disorders of seminal vesicle
  • N49.1 Inflammatory disorders of spermatic cord, tunica vaginalis and vas deferens
  • N49.2 Inflammatory disorders of scrotum
  • N49.8 Inflammatory disorders of other specified male genital organs
  • N49.9 Inflammatory disorder of unspecified male genital organ

    • N50 Other disorders of male genital organs

  • N50.0 Atrophy of testis
  • N50.1 Vascular disorders of male genital organs
  • N50.8 Other specified disorders of male genital organs
  • N50.9 Disorder of male genital organs, unspecified

    • N51 Disorders of male genital organs in diseases classified elsewhere

  • N51.0 Disorders of prostate in diseases classified elsewhere
  • N51.1 Disorders of testis and epididymis in diseases classified elsewhere
  • N51.2 Balanitis in diseases classified elsewhere
  • N51.8 Other disorders of male genital organs in diseases classified elsewhere

    • (N60-N64) Disorders of breast

    N60 Benign mammary dysplasia

  • N60.0 Solitary cyst of breast
  • N60.1 Diffuse cystic mastopathy
  • N60.2 Fibroadenosis of breast
  • N60.3 Fibrosclerosis of breast
  • N60.4 Mammary duct ectasia
  • N60.8 Other benign mammary dysplasias
  • N60.9 Benign mammary dysplasia, unspecified

    • N61 Inflammatory disorders of breast

    N62 Hypertrophy of breast

    N63 Unspecified lump in breast

    N64 Other disorders of breast

  • N64.0 Fissure and fistula of nipple
  • N64.1 Fat necrosis of breast
  • N64.2 Atrophy of breast
  • N64.3 Galactorrhoea not associated with childbirth
  • N64.4 Mastodynia
  • N64.5 Other signs and symptoms in breast
  • N64.8 Other specified disorders of breast
  • N64.9 Disorder of breast, unspecified

    • (N70-N77) Inflammatory diseases of female pelvic organs

    N70 Salpingitis and oophoritis

  • N70.0 Acute salpingitis and oophoritis
  • N70.1 Chronic salpingitis and oophoritis
  • N70.9 Salpingitis and oophoritis, unspecified

    • N71 Inflammatory disease of uterus, except cervix

  • N71.0 Acute inflammatory disease of uterus
  • N71.1 Chronic inflammatory disease of uterus
  • N71.9 Inflammatory disease of uterus, unspecified

    • N72 Inflammatory disease of cervix uteri

    N73 Other female pelvic inflammatory diseases

  • N73.0 Acute parametritis and pelvic cellulitis
  • N73.1 Chronic parametritis and pelvic cellulitis
  • N73.2 Unspecified parametritis and pelvic cellulitis
  • N73.3 Female acute pelvic peritonitis
  • N73.4 Female chronic pelvic peritonitis
  • N73.5 Female pelvic peritonitis, unspecified
  • N73.6 Female pelvic peritoneal adhesions
  • N73.8 Other specified female pelvic inflammatory diseases
  • N73.9 Female pelvic inflammatory disease, unspecified

    • N74 Female pelvic inflammatory disorders in diseases classified elsewhere

  • N74.0 Tuberculous infection of cervix uteri
  • N74.1 Female tuberculous pelvic inflammatory disease
  • N74.2 Female syphilitic pelvic inflammatory disease
  • N74.3 Female gonococcal pelvic inflammatory disease
  • N74.4 Female chlamydial pelvic inflammatory disease
  • N74.8 Female pelvic inflammatory disorders in other diseases classified elsewhere

    • N75 Diseases of Bartholin's gland

  • N75.0 Cyst of Bartholin's gland
  • N75.1 Abscess of Bartholin's gland
  • N75.8 Other diseases of Bartholin's gland
  • N75.9 Disease of Bartholin's gland, unspecified

    • N76 Other inflammation of vagina and vulva

  • N76.0 Acute vaginitis
  • N76.1 Subacute and chronic vaginitis
  • N76.2 Acute vulvitis
  • N76.3 Subacute and chronic vulvitis
  • N76.4 Abscess of vulva
  • N76.5 Ulceration of vagina
  • N76.6 Ulceration of vulva
  • N76.8 Other specified inflammation of vagina and vulva

    • N77 Vulvovaginal ulceration and inflammation in diseases classified elsewhere

  • N77.0 Ulceration of vulva in infectious and parasitic diseases classified elsewhere
  • N77.1 Vaginitis, vulvitis and vulvovaginitis in infectious and parasitic diseases classified elsewhere
  • N77.8 Vulvovaginal ulceration and inflammation in other diseases classified elsewhere

    • (N80-N98) Noninflammatory disorders of female genital tract

    N80 Endometriosis

  • N80.0 Endometriosis of uterus
  • N80.1 Endometriosis of ovary
  • N80.2 Endometriosis of Fallopian tube
  • N80.3 Endometriosis of pelvic peritoneum
  • N80.4 Endometriosis of rectovaginal septum and vagina
  • N80.5 Endometriosis of intestine
  • N80.6 Endometriosis in cutaneous scar
  • N80.8 Other endometriosis
  • N80.9 Endometriosis, unspecified

    • N81 Female genital prolapse

  • N81.0 Female urethrocele
  • N81.1 Cystocele
  • N81.2 Incomplete uterovaginal prolapse
  • N81.3 Complete uterovaginal prolapse
  • N81.4 Uterovaginal prolapse, unspecified
  • N81.5 Vaginal enterocele
  • N81.6 Rectocele
  • N81.8 Other female genital prolapse
  • N81.9 Female genital prolapse, unspecified

    • N82 Fistulae involving female genital tract

  • N82.0 Vesicovaginal fistula
  • N82.1 Other female urinary-genital tract fistulae
  • N82.2 Fistula of vagina to small intestine
  • N82.3 Fistula of vagina to large intestine
  • N82.4 Other female intestinal-genital tract fistulae
  • N82.5 Female genital tract-skin fistulae
  • N82.8 Other female genital tract fistulae
  • N82.9 Female genital tract fistula, unspecified

    • N83 Noninflammatory disorders of ovary, Fallopian tube and broad ligament

  • N83.0 Follicular cyst of ovary
  • N83.1 Corpus luteum cyst
  • N83.2 Other and unspecified ovarian cysts
  • N83.3 Acquired atrophy of ovary and Fallopian tube
  • N83.4 Prolapse and hernia of ovary and Fallopian tube
  • N83.5 Torsion of ovary, ovarian pedicle and Fallopian tube
  • N83.6 Haematosalpinx
  • N83.7 Haematoma of broad ligament
  • N83.8 Other noninflammatory disorders of ovary, Fallopian tube and broad ligament
  • N83.9 Noninflammatory disorder of ovary, Fallopian tube and broad ligament, unspecified

    • N84 Polyp of female genital tract

  • N84.0 Polyp of corpus uteri
  • N84.1 Polyp of cervix uteri
  • N84.2 Polyp of vagina
  • N84.3 Polyp of vulva
  • N84.8 Polyp of other parts of female genital tract
  • N84.9 Polyp of female genital tract, unspecified

    • N85 Other noninflammatory disorders of uterus, except cervix

  • N85.0 Endometrial glandular hyperplasia
  • N85.1 Endometrial adenomatous hyperplasia
  • N85.2 Hypertrophy of uterus
  • N85.3 Subinvolution of uterus
  • N85.4 Malposition of uterus
  • N85.5 Inversion of uterus
  • N85.6 Intra-uterine synechiae
  • N85.7 Haematometra
  • N85.8 Other specified noninflammatory disorders of uterus
  • N85.9 Noninflammatory disorder of uterus, unspecified

    • N86 Erosion and ectropion of cervix uteri

    N87 Dysplasia of cervix uteri

  • N87.0 Mild cervical dysplasia
  • N87.1 Moderate cervical dysplasia
  • N87.2 Severe cervical dysplasia, not elsewhere classified
  • N87.9 Dysplasia of cervix uteri, unspecified

    • N88 Other noninflammatory disorders of cervix uteri

  • N88.0 Leukoplakia of cervix uteri
  • N88.1 Old laceration of cervix uteri
  • N88.2 Stricture and stenosis of cervix uteri
  • N88.3 Incompetence of cervix uteri
  • N88.4 Hypertrophic elongation of cervix uteri
  • N88.8 Other specified noninflammatory disorders of cervix uteri
  • N88.9 Noninflammatory disorder of cervix uteri, unspecified

    • N89 Other noninflammatory disorders of vagina

  • N89.0 Mild vaginal dysplasia
  • N89.1 Moderate vaginal dysplasia
  • N89.2 Severe vaginal dysplasia, not elsewhere classified
  • N89.3 Dysplasia of vagina, unspecified
  • N89.4 Leukoplakia of vagina
  • N89.5 Stricture and atresia of vagina
  • N89.6 Tight hymenal ring
  • N89.7 Haematocolpos
  • N89.8 Other specified noninflammatory disorders of vagina
  • N89.9 Noninflammatory disorder of vagina, unspecified

    • N90 Other noninflammatory disorders of vulva and perineum

  • N90.0 Mild vulvar dysplasia
  • N90.1 Moderate vulvar dysplasia
  • N90.2 Severe vulvar dysplasia, not elsewhere classified
  • N90.3 Dysplasia of vulva, unspecified
  • N90.4 Leukoplakia of vulva
  • N90.5 Atrophy of vulva
  • N90.6 Hypertrophy of vulva
  • N90.7 Vulvar cyst
  • N90.8 Other specified noninflammatory disorders of vulva and perineum
  • N90.9 Noninflammatory disorder of vulva and perineum, unspecified

    • N91 Absent, scanty and rare menstruation

  • N91.0 Primary amenorrhoea
  • N91.1 Secondary amenorrhoea
  • N91.2 Amenorrhoea, unspecified
  • N91.3 Primary oligomenorrhoea
  • N91.4 Secondary oligomenorrhoea
  • N91.5 Oligomenorrhoea, unspecified

    • N92 Excessive, frequent and irregular menstruation

  • N92.0 Excessive and frequent menstruation with regular cycle
  • N92.1 Excessive and frequent menstruation with irregular cycle
  • N92.2 Excessive menstruation at puberty
  • N92.3 Ovulation bleeding
  • N92.4 Excessive bleeding in the premenopausal period
  • N92.5 Other specified irregular menstruation
  • N92.6 Irregular menstruation, unspecified

    • N93 Other abnormal uterine and vaginal bleeding

  • N93.0 Postcoital and contact bleeding
  • N93.8 Other specified abnormal uterine and vaginal bleeding
  • N93.9 Abnormal uterine and vaginal bleeding, unspecified

    • N94 Pain and other conditions associated with female genital organs and menstrual cycle

  • N94.0 Mittelschmerz
  • N94.1 Dyspareunia
  • N94.2 Vaginismus
  • N94.3 Premenstrual tension syndrome
  • N94.4 Primary dysmenorrhoea
  • N94.5 Secondary dysmenorrhoea
  • N94.6 Dysmenorrhoea, unspecified
  • N94.8 Other specified conditions associated with female genital organs and menstrual cycle
  • N94.9 Unspecified condition associated with female genital organs and menstrual cycle

    • N95 Menopausal and other perimenopausal disorders

  • N95.0 Postmenopausal bleeding
  • N95.1 Menopausal and female climacteric states
  • N95.2 Postmenopausal atrophic vaginitis
  • N95.3 States associated with artificial menopause
  • N95.8 Other specified menopausal and perimenopausal disorders
  • N95.9 Menopausal and perimenopausal disorder, unspecified

    • N96 Habitual aborter

    N97 Female infertility

  • N97.0 Female infertility associated with anovulation
  • N97.1 Female infertility of tubal origin
  • N97.2 Female infertility of uterine origin
  • N97.3 Female infertility of cervical origin
  • N97.4 Female infertility associated with male factors
  • N97.8 Female infertility of other origin
  • N97.9 Female infertility, unspecified

    • N98 Complications associated with artificial fertilisation

  • N98.0 Infection associated with artificial insemination
  • N98.1 Hyperstimulation of ovaries
  • N98.2 Complications of attempted introduction of fertilised ovum following in vitro fertilisation
  • N98.3 Complications of attempted introduction of embryo in embryo transfer
  • N98.8 Other complications associated with artificial fertilisation
  • N98.9 Complication associated with artificial fertilisation, unspecified

    • (N99) Other disorders of the genito-urinary system

    N99 Postprocedural disorders of genito-urinary system, not elsewhere classified

  • N99.0 Postprocedural renal failure
  • N99.1 Postprocedural urethral stricture
  • N99.2 Postprocedural adhesions of vagina
  • N99.3 Prolapse of vaginal vault after hysterectomy
  • N99.4 Postprocedural pelvic peritoneal adhesions
  • N99.5 Malfunction of external stoma of urinary tract
  • N99.8 Other postprocedural disorders of genito-urinary system
  • N99.9 Postprocedural disorder of genito-urinary system, unspecified


Chapter XV. Pregnancy, childbirth and the puerperium

  • O00-O08. Pregnancy with abortive outcome
  • O10-O16. Oedema, proteinuria and hypertensive disorders in pregnancy, childbirth and the puerperium
  • O20-O29. Other maternal disorders predominantly related to pregnancy
  • O30-O48. Maternal care related to the foetus and amniotic cavity and possible delivery problems
  • O60-O75. Complications of labour and delivery
  • O80-O84. Delivery
  • O85-O92. Complications predominantly related to the puerperium
  • O95-O99. Other obstetric conditions, not elsewhere classified

    • (O00-O08) Pregnancy with abortive outcome

    O00 Ectopic pregnancy

  • O00.0 Abdominal pregnancy
  • O00.1 Tubal pregnancy
  • O00.2 Ovarian pregnancy
  • O00.8 Other ectopic pregnancy
  • O00.9 Ectopic pregnancy, unspecified

    • O01 Hydatidiform mole

  • O01.0 Classical hydatidiform mole
  • O01.1 Incomplete and partial hydatidiform mole
  • O01.9 Hydatidiform mole, unspecified

    • O02 Other abnormal products of conception

  • O02.0 Blighted ovum and nonhydatidiform mole
  • O02.1 Missed abortion
  • O02.8 Other specified abnormal products of conception
  • O02.9 Abnormal product of conception, unspecified

    • O03 Spontaneous abortion

  • O03.0 Incomplete, complicated by genital tract and pelvic infection
  • O03.1 Incomplete, complicated by delayed or excessive haemorrhage
  • O03.2 Incomplete, complicated by embolism
  • O03.3 Incomplete, with other and unspecified complications
  • O03.4 Incomplete, without complication
  • O03.5 Complete or unspecified, complicated by genital tract and pelvic infection
  • O03.6 Complete or unspecified, complicated by delayed or excessive haemorrhage
  • O03.7 Complete or unspecified, complicated by embolism
  • O03.8 Complete or unspecified, with other and unspecified complications
  • O03.9 Complete or unspecified, without complication

    • O04 Medical abortion

  • O04.0 Incomplete, complicated by genital tract and pelvic infection
  • O04.1 Incomplete, complicated by delayed or excessive haemorrhage
  • O04.2 Incomplete, complicated by embolism
  • O04.3 Incomplete, with other and unspecified complications
  • O04.4 Incomplete, without complication
  • O04.5 Complete or unspecified, complicated by genital tract and pelvic infection
  • O04.6 Complete or unspecified, complicated by delayed or excessive haemorrhage
  • O04.7 Complete or unspecified, complicated by embolism
  • O04.8 Complete or unspecified, with other and unspecified complications
  • O04.9 Complete or unspecified, without complication

    • O05 Other abortion

  • O05.0 Incomplete, complicated by genital tract and pelvic infection
  • O05.1 Incomplete, complicated by delayed or excessive haemorrhage
  • O05.2 Incomplete, complicated by embolism
  • O05.3 Incomplete, with other and unspecified complications
  • O05.4 Incomplete, without complication
  • O05.5 Complete or unspecified, complicated by genital tract and pelvic infection
  • O05.6 Complete or unspecified, complicated by delayed or excessive haemorrhage
  • O05.7 Complete or unspecified, complicated by embolism
  • O05.8 Complete or unspecified, with other and unspecified complications
  • O05.9 Complete or unspecified, without complication

    • O06 Unspecified abortion

  • O06.0 Incomplete, complicated by genital tract and pelvic infection
  • O06.1 Incomplete, complicated by delayed or excessive haemorrhage
  • O06.2 Incomplete, complicated by embolism
  • O06.3 Incomplete, with other and unspecified complications
  • O06.4 Incomplete, without complication
  • O06.5 Complete or unspecified, complicated by genital tract and pelvic infection
  • O06.6 Complete or unspecified, complicated by delayed or excessive haemorrhage
  • O06.7 Complete or unspecified, complicated by embolism
  • O06.8 Complete or unspecified, with other and unspecified complications
  • O06.9 Complete or unspecified, without complication

    • O07 Failed attempted abortion

  • O07.0 Failed medical abortion, complicated by genital tract and pelvic infection
  • O07.1 Failed medical abortion, complicated by delayed or excessive haemorrhage
  • O07.2 Failed medical abortion, complicated by embolism
  • O07.3 Failed medical abortion, with other and unspecified complications
  • O07.4 Failed medical abortion, without complication
  • O07.5 Other and unspecified failed attempted abortion, complicated by genital tract and pelvic infection
  • O07.6 Other and unspecified failed attempted abortion, complicated by delayed or excessive haemorrhage
  • O07.7 Other and unspecified failed attempted abortion, complicated by embolism
  • O07.8 Other and unspecified failed attempted abortion, with other and unspecified complications
  • O07.9 Other and unspecified failed attempted abortion, without complication

    • O08 Complications following abortion and ectopic and molar pregnancy

  • O08.0 Genital tract and pelvic infection following abortion and ectopic and molar pregnancy
  • O08.1 Delayed or excessive haemorrhage following abortion and ectopic and molar pregnancy
  • O08.2 Embolism following abortion and ectopic and molar pregnancy
  • O08.3 Shock following abortion and ectopic and molar pregnancy
  • O08.4 Renal failure following abortion and ectopic and molar pregnancy
  • O08.5 Metabolic disorders following abortion and ectopic and molar pregnancy
  • O08.6 Damage to pelvic organs and tissues following abortion and ectopic and molar pregnancy
  • O08.7 Other venous complications following abortion and ectopic and molar pregnancy
  • O08.8 Other complications following abortion and ectopic and molar pregnancy
  • O08.9 Complication following abortion and ectopic and molar pregnancy, unspecified

    • (O10-O16) Oedema, proteinuria and hypertensive disorders in pregnancy, childbirth and the puerperium

    O10 Pre-existing hypertension complicating pregnancy, childbirth and the puerperium

  • O10.0 Pre-existing essential hypertension complicating pregnancy, childbirth and the puerperium
  • O10.1 Pre-existing hypertensive heart disease complicating pregnancy, childbirth and the puerperium
  • O10.2 Pre-existing hypertensive renal disease complicating pregnancy, childbirth and the puerperium
  • O10.3 Pre-existing hypertensive heart and renal disease complicating pregnancy, childbirth and the puerperium
  • O10.4 Pre-existing secondary hypertension complicating pregnancy, childbirth and the puerperium
  • O10.9 Unspecified pre-existing hypertension complicating pregnancy, childbirth and the puerperium

    • O11 Pre-existing hypertensive disorder with superimposed proteinuria

    O12 Gestational [pregnancy-induced] oedema and proteinuria without hypertension

  • O12.0 Gestational oedema
  • O12.1 Gestational proteinuria
  • O12.2 Gestational oedema with proteinuria

    • O13 Gestational [pregnancy-induced] hypertension without significant proteinuria

    O14 Gestational [pregnancy-induced] hypertension with significant proteinuria

  • O14.0 Moderate preeclampsia
  • O14.1 Severe preeclampsia
  • O14.9 Preeclampsia, unspecified

    • O15 Eclampsia

  • O15.0 Eclampsia in pregnancy
  • O15.1 Eclampsia in labour
  • O15.2 Eclampsia in the puerperium
  • O15.9 Eclampsia, unspecified as to time period

    • O16 Unspecified maternal hypertension

    (O20-O29) Other maternal disorders predominantly related to pregnancy

    O20 Haemorrhage in early pregnancy

  • O20.0 Threatened abortion
  • O20.8 Other haemorrhage in early pregnancy
  • O20.9 Haemorrhage in early pregnancy, unspecified

    • O21 Excessive vomiting in pregnancy

  • O21.0 Mild hyperemesis gravidarum
  • O21.1 Hyperemesis gravidarum with metabolic disturbance
  • O21.2 Late vomiting of pregnancy
  • O21.8 Other vomiting complicating pregnancy
  • O21.9 Vomiting of pregnancy, unspecified

    • O22 Venous complications in pregnancy

  • O22.0 Varicose veins of lower extremity in pregnancy
  • O22.1 Genital varices in pregnancy
  • O22.2 Superficial thrombophlebitis in pregnancy
  • O22.3 Deep phlebothrombosis in pregnancy
  • O22.4 Haemorrhoids in pregnancy
  • O22.5 Cerebral venous thrombosis in pregnancy
  • O22.8 Other venous complications in pregnancy
  • O22.9 Venous complication in pregnancy, unspecified

    • O23 Infections of genito-urinary tract in pregnancy

  • O23.0 Infections of kidney in pregnancy
  • O23.1 Infections of bladder in pregnancy
  • O23.2 Infections of urethra in pregnancy
  • O23.3 Infections of other parts of urinary tract in pregnancy
  • O23.4 Unspecified infection of urinary tract in pregnancy
  • O23.5 Infections of the genital tract in pregnancy
  • O23.9 Other and unspecified genito-urinary tract infection in pregnancy

    • O24 Diabetes mellitus in pregnancy

  • O24.0 Pre-existing diabetes mellitus, insulin-dependent
  • O24.1 Pre-existing diabetes mellitus, noninsulin-dependent
  • O24.2 Pre-existing malnutrition-related diabetes mellitus
  • O24.3 Pre-existing diabetes mellitus, unspecified
  • O24.4 Diabetes mellitus arising in pregnancy
  • O24.9 Diabetes mellitus in pregnancy, unspecified

    • O25 Malnutrition in pregnancy

    O26 Maternal care for other conditions predominantly related to pregnancy

  • O26.0 Excessive weight gain in pregnancy
  • O26.1 Low weight gain in pregnancy
  • O26.2 Pregnancy care of habitual aborter
  • O26.3 Retained intra-uterine contraceptive device in pregnancy
  • O26.4 Herpes gestationis
  • O26.5 Maternal hypotension syndrome
  • O26.6 Liver disorders in pregnancy, childbirth and the puerperium
  • O26.7 Subluxation of symphysis (pubis) in pregnancy, childbirth and the puerperium
  • O26.8 Other specified pregnancy-related conditions
  • O26.9 Pregnancy-related condition, unspecified

    • O28 Abnormal findings on antenatal screening of mother

  • O28.0 Abnormal haematological finding on antenatal screening of mother
  • O28.1 Abnormal biochemical finding on antenatal screening of mother
  • O28.2 Abnormal cytological finding on antenatal screening of mother
  • O28.3 Abnormal ultrasonic finding on antenatal screening of mother
  • O28.4 Abnormal radiological finding on antenatal screening of mother
  • O28.5 Abnormal chromosomal and genetic finding on antenatal screening of mother
  • O28.8 Other abnormal findings on antenatal screening of mother
  • O28.9 Abnormal finding on antenatal screening of mother, unspecified

    • O29 Complications of anaesthesia during pregnancy

  • O29.0 Pulmonary complications of anaesthesia during pregnancy
  • O29.1 Cardiac complications of anaesthesia during pregnancy
  • O29.2 Central nervous system complications of anaesthesia during pregnancy
  • O29.3 Toxic reaction to local anaesthesia during pregnancy
  • O29.4 Spinal and epidural anaesthesia-induced headache during pregnancy
  • O29.5 Other complications of spinal and epidural anaesthesia during pregnancy
  • O29.6 Failed or difficult intubation during pregnancy
  • O29.8 Other complications of anaesthesia during pregnancy
  • O29.9 Complication of anaesthesia during pregnancy, unspecified

    • (O30-O48) Maternal care related to the foetus and amniotic cavity and possible delivery problems

    O30 Multiple gestation

  • O30.0 Twin pregnancy
  • O30.1 Triplet pregnancy
  • O30.2 Quadruplet pregnancy
  • O30.8 Other multiple gestation
  • O30.9 Multiple gestation, unspecified

    • O31 Complications specific to multiple gestation

  • O31.0 Papyraceous foetus
  • O31.1 Continuing pregnancy after abortion of one foetus or more
  • O31.2 Continuing pregnancy after intra-uterine death of one foetus or more
  • O31.8 Other complications specific to multiple gestation

    • O32 Maternal care for known or suspected malpresentation of foetus

  • O32.0 Maternal care for unstable lie
  • O32.1 Maternal care for breech presentation
  • O32.2 Maternal care for transverse and oblique lie
  • O32.3 Maternal care for face, brow and chin presentation
  • O32.4 Maternal care for high head at term
  • O32.5 Maternal care for multiple gestation with malpresentation of one foetus or more
  • O32.6 Maternal care for compound presentation
  • O32.8 Maternal care for other malpresentation of foetus
  • O32.9 Maternal care for malpresentation of foetus, unspecified

    • O33 Maternal care for known or suspected disproportion

  • O33.0 Maternal care for disproportion due to deformity of maternal pelvic bones
  • O33.1 Maternal care for disproportion due to generally contracted pelvis
  • O33.2 Maternal care for disproportion due to inlet contraction of pelvis
  • O33.3 Maternal care for disproportion due to outlet contraction of pelvis
  • O33.4 Maternal care for disproportion of mixed maternal and foetal origin
  • O33.5 Maternal care for disproportion due to unusually large foetus
  • O33.6 Maternal care for disproportion due to hydrocephalic foetus
  • O33.7 Maternal care for disproportion due to other foetal deformities
  • O33.8 Maternal care for disproportion of other origin
  • O33.9 Maternal care for disproportion, unspecified

    • O34 Maternal care for known or suspected abnormality of pelvic organs

  • O34.0 Maternal care for congenital malformation of uterus
  • O34.1 Maternal care for tumour of corpus uteri
  • O34.2 Maternal care due to uterine scar from previous surgery
  • O34.3 Maternal care for cervical incompetence
  • O34.4 Maternal care for other abnormalities of cervix
  • O34.5 Maternal care for other abnormalities of gravid uterus
  • O34.6 Maternal care for abnormality of vagina
  • O34.7 Maternal care for abnormality of vulva and perineum
  • O34.8 Maternal care for other abnormalities of pelvic organs
  • O34.9 Maternal care for abnormality of pelvic organ, unspecified

    • O35 Maternal care for known or suspected foetal abnormality and damage

  • O35.0 Maternal care for (suspected) central nervous system malformation in foetus
  • O35.1 Maternal care for (suspected) chromosomal abnormality in foetus
  • O35.2 Maternal care for (suspected) hereditary disease in foetus
  • O35.3 Maternal care for (suspected) damage to foetus from viral disease in mother
  • O35.4 Maternal care for (suspected) damage to foetus from alcohol
  • O35.5 Maternal care for (suspected) damage to foetus by drugs
  • O35.6 Maternal care for (suspected) damage to foetus by radiation
  • O35.7 Maternal care for (suspected) damage to foetus by other medical procedures
  • O35.8 Maternal care for other (suspected) foetal abnormality and damage
  • O35.9 Maternal care for (suspected) foetal abnormality and damage, unspecified

    • O36 Maternal care for other known or suspected foetal problems

  • O36.0 Maternal care for rhesus isoimmunisation
  • O36.1 Maternal care for other isoimmunisation
  • O36.2 Maternal care for hydrops foetalis
  • O36.3 Maternal care for signs of foetal hypoxia
  • O36.4 Maternal care for intra-uterine death
  • O36.5 Maternal care for poor foetal growth
  • O36.6 Maternal care for excessive foetal growth
  • O36.7 Maternal care for viable foetus in abdominal pregnancy
  • O36.8 Maternal care for other specified foetal problems
  • O36.9 Maternal care for foetal problem, unspecified

    • O40 Polyhydramnios

    O41 Other disorders of amniotic fluid and membranes

  • O41.0 Oligohydramnios
  • O41.1 Infection of amniotic sac and membranes
  • O41.8 Other specified disorders of amniotic fluid and membranes
  • O41.9 Disorder of amniotic fluid and membranes, unspecified

    • O42 Premature rupture of membranes

  • O42.0 Premature rupture of membranes, onset of labour within 24 hours
  • O42.1 Premature rupture of membranes, onset of labour after 24 hours
  • O42.2 Premature rupture of membranes, labour delayed by therapy
  • O42.9 Premature rupture of membranes, unspecified

    • O43 Placental disorders

  • O43.0 Placental transfusion syndromes
  • O43.1 Malformation of placenta
  • O43.8 Other placental disorders
  • O43.9 Placental disorder, unspecified

    • O44 Placenta praevia

  • O44.0 Placenta praevia specified as without haemorrhage
  • O44.1 Placenta praevia with haemorrhage

    • O45 Premature separation of placenta [abruptio placentae]

  • O45.0 Premature separation of placenta with coagulation defect
  • O45.8 Other premature separation of placenta
  • O45.9 Premature separation of placenta, unspecified

    • O46 Antepartum haemorrhage, not elsewhere classified

  • O46.0 Antepartum haemorrhage with coagulation defect
  • O46.8 Other antepartum haemorrhage
  • O46.9 Antepartum haemorrhage, unspecified

    • O47 False labour

  • O47.0 False labour before 37 completed weeks of gestation
  • O47.1 False labour at or after 37 completed weeks of gestation
  • O47.9 False labour, unspecified

    • O48 Prolonged pregnancy

    (O60-O75) Complications of labour and delivery

    O60 Preterm delivery

    O61 Failed induction of labour

  • O61.0 Failed medical induction of labour
  • O61.1 Failed instrumental induction of labour
  • O61.8 Other failed induction of labour
  • O61.9 Failed induction of labour, unspecified

    • O62 Abnormalities of forces of labour

  • O62.0 Primary inadequate contractions
  • O62.1 Secondary uterine inertia
  • O62.2 Other uterine inertia
  • O62.3 Precipitate labour
  • O62.4 Hypertonic, incoördinate and prolonged uterine contractions
  • O62.8 Other abnormalities of forces of labour
  • O62.9 Abnormality of forces of labour, unspecified

    • O63 Long labour

  • O63.0 Prolonged first stage (of labour)
  • O63.1 Prolonged second stage (of labour)
  • O63.2 Delayed delivery of second twin, triplet, etc.
  • O63.9 Long labour, unspecified

    • O64 Obstructed labour due to malposition and malpresentation of foetus

  • O64.0 Obstructed labour due to incomplete rotation of foetal head
  • O64.1 Obstructed labour due to breech presentation
  • O64.2 Obstructed labour due to face presentation
  • O64.3 Obstructed labour due to brow presentation
  • O64.4 Obstructed labour due to shoulder presentation
  • O64.5 Obstructed labour due to compound presentation
  • O64.8 Obstructed labour due to other malposition and malpresentation
  • O64.9 Obstructed labour due to malposition and malpresentation, unspecified

    • O65 Obstructed labour due to maternal pelvic abnormality

  • O65.0 Obstructed labour due to deformed pelvis
  • O65.1 Obstructed labour due to generally contracted pelvis
  • O65.2 Obstructed labour due to pelvic inlet contraction
  • O65.3 Obstructed labour due to pelvic outlet and midcavity contraction
  • O65.4 Obstructed labour due to foetopelvic disproportion, unspecified
  • O65.5 Obstructed labour due to abnormality of maternal pelvic organs
  • O65.8 Obstructed labour due to other maternal pelvic abnormalities
  • O65.9 Obstructed labour due to maternal pelvic abnormality, unspecified

    • O66 Other obstructed labour

  • O66.0 Obstructed labour due to shoulder dystocia
  • O66.1 Obstructed labour due to locked twins
  • O66.2 Obstructed labour due to unusually large foetus
  • O66.3 Obstructed labour due to other abnormalities of foetus
  • O66.4 Failed trial of labour, unspecified
  • O66.5 Failed application of vacuum extractor and forceps, unspecified
  • O66.8 Other specified obstructed labour
  • O66.9 Obstructed labour, unspecified

    • O67 Labour and delivery complicated by intrapartum haemorrhage, not elsewhere classified

  • O67.0 Intrapartum haemorrhage with coagulation defect
  • O67.8 Other intrapartum haemorrhage
  • O67.9 Intrapartum haemorrhage, unspecified

    • O68 Labour and delivery complicated by foetal stress [distress]

  • O68.0 Labour and delivery complicated by foetal heart rate anomaly
  • O68.1 Labour and delivery complicated by meconium in amniotic fluid
  • O68.2 Labour and delivery complicated by foetal heart rate anomaly with meconium in amniotic fluid
  • O68.3 Labour and delivery complicated by biochemical evidence of foetal stress
  • O68.8 Labour and delivery complicated by other evidence of foetal stress
  • O68.9 Labour and delivery complicated by foetal stress, unspecified

    • O69 Labour and delivery complicated by umbilical cord complications

  • O69.0 Labour and delivery complicated by prolapse of cord
  • O69.1 Labour and delivery complicated by cord around neck, with compression
  • O69.2 Labour and delivery complicated by other cord entanglement
  • O69.3 Labour and delivery complicated by short cord
  • O69.4 Labour and delivery complicated by vasa praevia
  • O69.5 Labour and delivery complicated by vascular lesion of cord
  • O69.8 Labour and delivery complicated by other cord complications
  • O69.9 Labour and delivery complicated by cord complication, unspecified

    • O70 Perineal laceration during delivery

  • O70.0 First degree perineal laceration during delivery
  • O70.1 Second degree perineal laceration during delivery
  • O70.2 Third degree perineal laceration during delivery
  • O70.3 Fourth degree perineal laceration during delivery
  • O70.9 Perineal laceration during delivery, unspecified

    • O71 Other obstetric trauma

  • O71.0 Rupture of uterus before onset of labour
  • O71.1 Rupture of uterus during labour
  • O71.2 Postpartum inversion of uterus
  • O71.3 Obstetric laceration of cervix
  • O71.4 Obstetric high vaginal laceration alone
  • O71.5 Other obstetric injury to pelvic organs
  • O71.6 Obstetric damage to pelvic joints and ligaments
  • O71.7 Obstetric haematoma of pelvis
  • O71.8 Other specified obstetric trauma
  • O71.9 Obstetric trauma, unspecified

    • O72 Postpartum haemorrhage

  • O72.0 Third-stage haemorrhage
  • O72.1 Other immediate postpartum haemorrhage
  • O72.2 Delayed and secondary postpartum haemorrhage
  • O72.3 Postpartum coagulation defects

    • O73 Retained placenta and membranes, without haemorrhage

  • O73.0 Retained placenta, without haemorrhage
  • O73.1 Retained portions of placenta and membranes, without haemorrhage

    • O74 Complications of anaesthesia during labour and delivery

  • O74.0 Aspiration pneumonitis due to anaesthesia during labour and delivery
  • O74.1 Other pulmonary complications of anaesthesia during labour and delivery
  • O74.2 Cardiac complications of anaesthesia during labour and delivery
  • O74.3 Central nervous system complications of anaesthesia during labour and delivery
  • O74.4 Toxic reaction to local anaesthesia during labour and delivery
  • O74.5 Spinal and epidural anaesthesia-induced headache during labour and delivery
  • O74.6 Other complications of spinal and epidural anaesthesia during labour and delivery
  • O74.7 Failed or difficult intubation during labour and delivery
  • O74.8 Other complications of anaesthesia during labour and delivery
  • O74.9 Complication of anaesthesia during labour and delivery, unspecified

    • O75 Other complications of labour and delivery, not elsewhere classified

  • O75.0 Maternal distress during labour and delivery
  • O75.1 Shock during or following labour and delivery
  • O75.2 Pyrexia during labour, not elsewhere classified
  • O75.3 Other infection during labour
  • O75.4 Other complications of obstetric surgery and procedures
  • O75.5 Delayed delivery after artificial rupture of membranes
  • O75.6 Delayed delivery after spontaneous or unspecified rupture of membranes
  • O75.7 Vaginal delivery following previous Caesarean section
  • O75.8 Other specified complications of labour and delivery
  • O75.9 Complication of labour and delivery, unspecified

    • (O80-O84) Delivery

    O80 Single spontaneous delivery

  • O80.0 Spontaneous vertex delivery
  • O80.1 Spontaneous breech delivery
  • O80.8 Other single spontaneous delivery
  • O80.9 Single spontaneous delivery, unspecified

    • O81 Single delivery by forceps and vacuum extractor

  • O81.0 Low forceps delivery
  • O81.1 Mid-cavity forceps delivery
  • O81.2 Mid-cavity forceps with rotation
  • O81.3 Other and unspecified forceps delivery
  • O81.4 Vacuum extractor delivery
  • O81.5 Delivery by combination of forceps and vacuum extractor

    • O82 Single delivery by Caesarean section

  • O82.0 Delivery by elective Caesarean section
  • O82.1 Delivery by emergency Caesarean section
  • O82.2 Delivery by Caesarean hysterectomy
  • O82.8 Other single delivery by Caesarean section
  • O82.9 Delivery by Caesarean section, unspecified

    • O83 Other assisted single delivery

  • O83.0 Breech extraction
  • O83.1 Other assisted breech delivery
  • O83.2 Other manipulation-assisted delivery
  • O83.3 Delivery of viable foetus in abdominal pregnancy
  • O83.4 Destructive operation for delivery
  • O83.8 Other specified assisted single delivery
  • O83.9 Assisted single delivery, unspecified

    • O84 Multiple delivery

  • O84.0 Multiple delivery, all spontaneous
  • O84.1 Multiple delivery, all by forceps and vacuum extractor
  • O84.2 Multiple delivery, all by Caesarean section
  • O84.8 Other multiple delivery
  • O84.9 Multiple delivery, unspecified

    • (O85-O92) Complications predominantly related to the puerperium

    O85 Puerperal sepsis

    O86 Other puerperal infections

  • O86.0 Infection of obstetric surgical wound
  • O86.1 Other infection of genital tract following delivery
  • O86.2 Urinary tract infection following delivery
  • O86.3 Other genito-urinary tract infections following delivery
  • O86.4 Pyrexia of unknown origin following delivery
  • O86.8 Other specified puerperal infections

    • O87 Venous complications in the puerperium

  • O87.0 Superficial thrombophlebitis in the puerperium
  • O87.1 Deep phlebothrombosis in the puerperium
  • O87.2 Haemorrhoids in the puerperium
  • O87.3 Cerebral venous thrombosis in the puerperium
  • O87.8 Other venous complications in the puerperium
  • O87.9 Venous complication in the puerperium, unspecified

    • O88 Obstetric embolism

  • O88.0 Obstetric air embolism
  • O88.1 Amniotic fluid embolism
  • O88.2 Obstetric blood-clot embolism
  • O88.3 Obstetric pyaemic and septic embolism
  • O88.8 Other obstetric embolism

    • O89 Complications of anaesthesia during the puerperium

  • O89.0 Pulmonary complications of anaesthesia during the puerperium
  • O89.1 Cardiac complications of anaesthesia during the puerperium
  • O89.2 Central nervous system complications of anaesthesia during the puerperium
  • O89.3 Toxic reaction to local anaesthesia during the puerperium
  • O89.4 Spinal and epidural anaesthesia-induced headache during the puerperium
  • O89.5 Other complications of spinal and epidural anaesthesia during the puerperium
  • O89.6 Failed or difficult intubation during the puerperium
  • O89.8 Other complications of anaesthesia during the puerperium
  • O89.9 Complication of anaesthesia during the puerperium, unspecified

    • O90 Complications of the puerperium, not elsewhere classified

  • O90.0 Disruption of Caesarean section wound
  • O90.1 Disruption of perineal obstetric wound
  • O90.2 Haematoma of obstetric wound
  • O90.3 Cardiomyopathy in the puerperium
  • O90.4 Postpartum acute renal failure
  • O90.5 Postpartum thyroiditis
  • O90.8 Other complications of the puerperium, not elsewhere classified
  • O90.9 Complication of the puerperium, unspecified

    • O91 Infections of breast associated with childbirth

  • O91.0 Infection of nipple associated with childbirth
  • O91.1 Abscess of breast associated with childbirth
  • O91.2 Nonpurulent mastitis associated with childbirth

    • O92 Other disorders of breast and lactation associated with childbirth

  • O92.0 Retracted nipple associated with childbirth
  • O92.1 Cracked nipple associated with childbirth
  • O92.2 Other and unspecified disorders of breast associated with childbirth
  • O92.3 Agalactia
  • O92.4 Hypogalactia
  • O92.5 Suppressed lactation
  • O92.6 Galactorrhoea
  • O92.7 Other and unspecified disorders of lactation

    • (O95-O99) Other obstetric conditions, not elsewhere classified

    O95 Obstetric death of unspecified cause

    O96 Death from any obstetric cause occurring more than 42 days but less than one year after delivery

    O97 Death from sequelae of direct obstetric causes

    O98 Maternal infectious and parasitic diseases classifiable elsewhere but complicating pregnancy, childbirth and the puerperium

  • O98.0 Tuberculosis complicating pregnancy, childbirth and the puerperium
  • O98.1 Syphilis complicating pregnancy, childbirth and the puerperium
  • O98.2 Gonorrhoea complicating pregnancy, childbirth and the puerperium
  • O98.3 Other infections with a predominantly sexual mode of transmission complicating pregnancy, childbirth and the puerperium
  • O98.4 Viral hepatitis complicating pregnancy, childbirth and the puerperium
  • O98.5 Other viral diseases complicating pregnancy, childbirth and the puerperium
  • O98.6 Protozoal diseases complicating pregnancy, childbirth and the puerperium
  • O98.8 Other maternal infectious and parasitic diseases complicating pregnancy, childbirth and the puerperium
  • O98.9 Unspecified maternal infectious or parasitic disease complicating pregnancy, childbirth and the puerperium

    • O99 Other maternal diseases classifiable elsewhere but complicating pregnancy, childbirth and the puerperium

  • O99.0 Anaemia complicating pregnancy, childbirth and the puerperium
  • O99.1 Other diseases of the blood and blood-forming organs and certain disorders involving the immune mechanism complicating pregnancy, childbirth and the puerperium
  • O99.2 Endocrine, nutritional and metabolic diseases complicating pregnancy, childbirth and the puerperium
  • O99.3 Mental disorders and diseases of the nervous system complicating pregnancy, childbirth and the puerperium
  • O99.4 Diseases of the circulatory system complicating pregnancy, childbirth and the puerperium
  • O99.5 Diseases of the respiratory system complicating pregnancy, childbirth and the puerperium
  • O99.6 Diseases of the digestive system complicating pregnancy, childbirth and the puerperium
  • O99.7 Diseases of the skin and subcutaneous tissue complicating pregnancy, childbirth and the puerperium
  • O99.8 Other specified diseases and conditions complicating pregnancy, childbirth and the puerperium


Chapter XVI. Certain conditions originating in the perinatal period

  • P00-P04. Foetus and newborn affected by maternal factors and by complications of pregnancy, labour and delivery
  • P05-P08. Disorders related to length of gestation and foetal growth
  • P10-P15. Birth trauma
  • P20-P29. Respiratory and cardiovascular disorders specific to the perinatal period
  • P35-P39. Infections specific to the perinatal period
  • P50-P61. Haemorrhagic and haematological disorders of foetus and newborn
  • P70-P74. Transitory endocrine and metabolic disorders specific to foetus and newborn
  • P75-P78. Digestive system disorders of foetus and newborn
  • P80-P83. Conditions involving the integument and temperature regulation of foetus and newborn
  • P90-P96. Other disorders originating in the perinatal period

    • (P00-P04) Foetus and newborn affected by maternal factors and by complications of pregnancy, labour and delivery

    P00 Foetus and newborn affected by maternal conditions that may be unrelated to present pregnancy

  • P00.0 Foetus and newborn affected by maternal hypertensive disorders
  • P00.1 Foetus and newborn affected by maternal renal and urinary tract diseases
  • P00.2 Foetus and newborn affected by maternal infectious and parasitic diseases
  • P00.3 Foetus and newborn affected by other maternal circulatory and respiratory diseases
  • P00.4 Foetus and newborn affected by maternal nutritional disorders
  • P00.5 Foetus and newborn affected by maternal injury
  • P00.6 Foetus and newborn affected by surgical procedure on mother
  • P00.7 Foetus and newborn affected by other medical procedures on mother, not elsewhere classified
  • P00.8 Foetus and newborn affected by other maternal conditions
  • P00.9 Foetus and newborn affected by unspecified maternal condition

    • P01 Foetus and newborn affected by maternal complications of pregnancy

  • P01.0 Foetus and newborn affected by incompetent cervix
  • P01.1 Foetus and newborn affected by premature rupture of membranes
  • P01.2 Foetus and newborn affected by oligohydramnios
  • P01.3 Foetus and newborn affected by polyhydramnios
  • P01.4 Foetus and newborn affected by ectopic pregnancy
  • P01.5 Foetus and newborn affected by multiple pregnancy
  • P01.6 Foetus and newborn affected by maternal death
  • P01.7 Foetus and newborn affected by malpresentation before labour
  • P01.8 Foetus and newborn affected by other maternal complications of pregnancy
  • P01.9 Foetus and newborn affected by maternal complication of pregnancy, unspecified

    • P02 Foetus and newborn affected by complications of placenta, cord and membranes

  • P02.0 Foetus and newborn affected by placenta praevia
  • P02.1 Foetus and newborn affected by other forms of placental separation and haemorrhage
  • P02.2 Foetus and newborn affected by other and unspecified morphological and functional abnormalities of placenta
  • P02.3 Foetus and newborn affected by placental transfusion syndromes
  • P02.4 Foetus and newborn affected by prolapsed cord
  • P02.5 Foetus and newborn affected by other compression of umbilical cord
  • P02.6 Foetus and newborn affected by other and unspecified conditions of umbilical cord
  • P02.7 Foetus and newborn affected by chorioamnionitis
  • P02.8 Foetus and newborn affected by other abnormalities of membranes
  • P02.9 Foetus and newborn affected by abnormality of membranes, unspecified

    • P03 Foetus and newborn affected by other complications of labour and delivery

  • P03.0 Foetus and newborn affected by breech delivery and extraction
  • P03.1 Foetus and newborn affected by other malpresentation, malposition and disproportion during labour and delivery
  • P03.2 Foetus and newborn affected by forceps delivery
  • P03.3 Foetus and newborn affected by delivery by vacuum extractor [ventouse]
  • P03.4 Foetus and newborn affected by Caesarean delivery
  • P03.5 Foetus and newborn affected by precipitate delivery
  • P03.6 Foetus and newborn affected by abnormal uterine contractions
  • P03.8 Foetus and newborn affected by other specified complications of labour and delivery
  • P03.9 Foetus and newborn affected by complication of labour and delivery, unspecified

    • P04 Foetus and newborn affected by noxious influences transmitted via placenta or breast milk

  • P04.0 Foetus and newborn affected by maternal anaesthesia and analgesia in pregnancy, labour and delivery
  • P04.1 Foetus and newborn affected by other maternal medication
  • P04.2 Foetus and newborn affected by maternal use of tobacco
  • P04.3 Foetus and newborn affected by maternal use of alcohol
  • P04.4 Foetus and newborn affected by maternal use of drugs of addiction
  • P04.5 Foetus and newborn affected by maternal use of nutritional chemical substances
  • P04.6 Foetus and newborn affected by maternal exposure to environmental chemical substances
  • P04.8 Foetus and newborn affected by other maternal noxious influences
  • P04.9 Foetus and newborn affected by maternal noxious influence, unspecified

    • (P05-P08) Disorders related to length of gestation and foetal growth

    P05 Slow foetal growth and foetal malnutrition

  • P05.0 Light for gestational age
  • P05.1 Small for gestational age
  • P05.2 Foetal malnutrition without mention of light or small for gestational age
  • P05.9 Slow foetal growth, unspecified

    • P07 Disorders related to short gestation and low birth weight, not elsewhere classified

  • P07.0 Extremely low birth weight
  • P07.1 Other low birth weight
  • P07.2 Extreme immaturity
  • P07.3 Other preterm infants

    • P08 Disorders related to long gestation and high birth weight

  • P08.0 Exceptionally large baby
  • P08.1 Other heavy for gestational age infants
  • P08.2 Postterm infant, not heavy for gestational age

    • (P10-P15) Birth trauma

    P10 Intracranial laceration and haemorrhage due to birth injury

  • P10.0 Subdural haemorrhage due to birth injury
  • P10.1 Cerebral haemorrhage due to birth injury
  • P10.2 Intraventricular haemorrhage due to birth injury
  • P10.3 Subarachnoid haemorrhage due to birth injury
  • P10.4 Tentorial tear due to birth injury
  • P10.8 Other intracranial lacerations and haemorrhages due to birth injury
  • P10.9 Unspecified intracranial laceration and haemorrhage due to birth injury

    • P11 Other birth injuries to central nervous system

  • P11.0 Cerebral oedema due to birth injury
  • P11.1 Other specified brain damage due to birth injury
  • P11.2 Unspecified brain damage due to birth injury
  • P11.3 Birth injury to facial nerve
  • P11.4 Birth injury to other cranial nerves
  • P11.5 Birth injury to spine and spinal cord
  • P11.9 Birth injury to central nervous system, unspecified

    • P12 Birth injury to scalp

  • P12.0 Cephalhaematoma due to birth injury
  • P12.1 Chignon due to birth injury
  • P12.2 Epicranial subaponeurotic haemorrhage due to birth injury
  • P12.3 Bruising of scalp due to birth injury
  • P12.4 Monitoring injury of scalp of newborn
  • P12.8 Other birth injuries to scalp
  • P12.9 Birth injury to scalp, unspecified

    • P13 Birth injury to skeleton

  • P13.0 Fracture of skull due to birth injury
  • P13.1 Other birth injuries to skull
  • P13.2 Birth injury to femur
  • P13.3 Birth injury to other long bones
  • P13.4 Fracture of clavicle due to birth injury
  • P13.8 Birth injuries to other parts of skeleton
  • P13.9 Birth injury to skeleton, unspecified

    • P14 Birth injury to peripheral nervous system

  • P14.0 Erb's paralysis due to birth injury
  • P14.1 Klumpke's paralysis due to birth injury
  • P14.2 Phrenic nerve paralysis due to birth injury
  • P14.3 Other brachial plexus birth injuries
  • P14.8 Birth injuries to other parts of peripheral nervous system
  • P14.9 Birth injury to peripheral nervous system, unspecified

    • P15 Other birth injuries

  • P15.0 Birth injury to liver
  • P15.1 Birth injury to spleen
  • P15.2 Sternomastoid injury due to birth injury
  • P15.3 Birth injury to eye
  • P15.4 Birth injury to face
  • P15.5 Birth injury to external genitalia
  • P15.6 Subcutaneous fat necrosis due to birth injury
  • P15.8 Other specified birth injuries
  • P15.9 Birth injury, unspecified

    • (P20-P29) Respiratory and cardiovascular disorders specific to the perinatal period

    P20 Intra-uterine hypoxia

  • P20.0 Intra-uterine hypoxia first noted before onset of labour
  • P20.1 Intra-uterine hypoxia first noted during labour and delivery
  • P20.9 Intra-uterine hypoxia, unspecified

    • P21 Birth asphyxia

  • P21.0 Severe birth asphyxia
  • P21.1 Mild and moderate birth asphyxia
  • P21.9 Birth asphyxia, unspecified

    • P22 Respiratory distress of newborn

  • P22.0 Respiratory distress syndrome of newborn
  • P22.1 Transient tachypnoea of newborn
  • P22.8 Other respiratory distress of newborn
  • P22.9 Respiratory distress of newborn, unspecified

    • P23 Congenital pneumonia

  • P23.0 Congenital pneumonia due to viral agent
  • P23.1 Congenital pneumonia due to Chlamydia
  • P23.2 Congenital pneumonia due to staphylococcus
  • P23.3 Congenital pneumonia due to streptococcus, group B
  • P23.4 Congenital pneumonia due to Escherichia coli
  • P23.5 Congenital pneumonia due to Pseudomonas
  • P23.6 Congenital pneumonia due to other bacterial agents
  • P23.8 Congenital pneumonia due to other organisms
  • P23.9 Congenital pneumonia, unspecified

    • P24 Neonatal aspiration syndromes

  • P24.0 Neonatal aspiration of meconium
  • P24.1 Neonatal aspiration of amniotic fluid and mucus
  • P24.2 Neonatal aspiration of blood
  • P24.3 Neonatal aspiration of milk and regurgitated food
  • P24.8 Other neonatal aspiration syndromes
  • P24.9 Neonatal aspiration syndrome, unspecified

    • P25 Interstitial emphysema and related conditions originating in the perinatal period

  • P25.0 Interstitial emphysema originating in the perinatal period
  • P25.1 Pneumothorax originating in the perinatal period
  • P25.2 Pneumomediastinum originating in the perinatal period
  • P25.3 Pneumopericardium originating in the perinatal period
  • P25.8 Other conditions related to interstitial emphysema originating in the perinatal period

    • P26 Pulmonary haemorrhage originating in the perinatal period

  • P26.0 Tracheobronchial haemorrhage originating in the perinatal period
  • P26.1 Massive pulmonary haemorrhage originating in the perinatal period
  • P26.8 Other pulmonary haemorrhages originating in the perinatal period
  • P26.9 Unspecified pulmonary haemorrhage originating in the perinatal period

    • P27 Chronic respiratory disease originating in the perinatal period

  • P27.0 Wilson-Mikity syndrome
  • P27.1 Bronchopulmonary dysplasia originating in the perinatal period
  • P27.8 Other chronic respiratory diseases originating in the perinatal period
  • P27.9 Unspecified chronic respiratory disease originating in the perinatal period

    • P28 Other respiratory conditions originating in the perinatal period

  • P28.0 Primary atelectasis of newborn
  • P28.1 Other and unspecified atelectasis of newborn
  • P28.2 Cyanotic attacks of newborn
  • P28.3 Primary sleep apnoea of newborn
  • P28.4 Other apnoea of newborn
  • P28.5 Respiratory failure of newborn
  • P28.8 Other specified respiratory conditions of newborn
  • P28.9 Respiratory condition of newborn, unspecified

    • P29 Cardiovascular disorders originating in the perinatal period

  • P29.0 Neonatal cardiac failure
  • P29.1 Neonatal cardiac dysrhythmia
  • P29.2 Neonatal hypertension
  • P29.3 Persistent foetal circulation
  • P29.4 Transient myocardial ischaemia of newborn
  • P29.8 Other cardiovascular disorders originating in the perinatal period
  • P29.9 Cardiovascular disorder originating in the perinatal period, unspecified

    • (P35-P39) Infections specific to the perinatal period

    P35 Congenital viral diseases

  • P35.0 Congenital rubella syndrome
  • P35.1 Congenital cytomegalovirus infection
  • P35.2 Congenital herpesviral [herpes simplex] infection
  • P35.3 Congenital viral hepatitis
  • P35.8 Other congenital viral diseases
  • P35.9 Congenital viral disease, unspecified

    • P36 Bacterial sepsis of newborn

  • P36.0 Sepsis of newborn due to streptococcus, group B
  • P36.1 Sepsis of newborn due to other and unspecified streptococci
  • P36.2 Sepsis of newborn due to Staphylococcus aureus
  • P36.3 Sepsis of newborn due to other and unspecified staphylococci
  • P36.4 Sepsis of newborn due to Escherichia coli
  • P36.5 Sepsis of newborn due to anaerobes
  • P36.8 Other bacterial sepsis of newborn
  • P36.9 Bacterial sepsis of newborn, unspecified

    • P37 Other congenital infectious and parasitic diseases

  • P37.0 Congenital tuberculosis
  • P37.1 Congenital toxoplasmosis
  • P37.2 Neonatal (disseminated) listeriosis
  • P37.3 Congenital falciparum malaria
  • P37.4 Other congenital malaria
  • P37.5 Neonatal candidiasis
  • P37.8 Other specified congenital infectious and parasitic diseases
  • P37.9 Congenital infectious or parasitic disease, unspecified

    • P38 Omphalitis of newborn with or without mild haemorrhage

    P39 Other infections specific to the perinatal period

  • P39.0 Neonatal infective mastitis
  • P39.1 Neonatal conjunctivitis and dacryocystitis
  • P39.2 Intra-amniotic infection of foetus, not elsewhere classified
  • P39.3 Neonatal urinary tract infection
  • P39.4 Neonatal skin infection
  • P39.8 Other specified infections specific to the perinatal period
  • P39.9 Infection specific to the perinatal period, unspecified

    • (P50-P61) Haemorrhagic and haematological disorders of foetus and newborn

    P50 Foetal blood loss

  • P50.0 Foetal blood loss from vasa praevia
  • P50.1 Foetal blood loss from ruptured cord
  • P50.2 Foetal blood loss from placenta
  • P50.3 Haemorrhage into co-twin
  • P50.4 Haemorrhage into maternal circulation
  • P50.5 Foetal blood loss from cut end of co-twin's cord
  • P50.8 Other foetal blood loss
  • P50.9 Foetal blood loss, unspecified

    • P51 Umbilical haemorrhage of newborn

  • P51.0 Massive umbilical haemorrhage of newborn
  • P51.8 Other umbilical haemorrhages of newborn
  • P51.9 Umbilical haemorrhage of newborn, unspecified

    • P52 Intracranial nontraumatic haemorrhage of foetus and newborn

  • P52.0 Intraventricular (nontraumatic) haemorrhage, grade 1, of foetus and newborn
  • P52.1 Intraventricular (nontraumatic) haemorrhage, grade 2, of foetus and newborn
  • P52.2 Intraventricular (nontraumatic) haemorrhage, grade 3, of foetus and newborn
  • P52.3 Unspecified intraventricular (nontraumatic) haemorrhage of foetus and newborn
  • P52.4 Intracerebral (nontraumatic) haemorrhage of foetus and newborn
  • P52.5 Subarachnoid (nontraumatic) haemorrhage of foetus and newborn
  • P52.6 Cerebellar (nontraumatic) and posterior fossa haemorrhage of foetus and newborn
  • P52.8 Other intracranial (nontraumatic) haemorrhages of foetus and newborn
  • P52.9 Intracranial (nontraumatic) haemorrhage of foetus and newborn, unspecified

    • P53 Haemorrhagic disease of foetus and newborn

    P54 Other neonatal haemorrhages

  • P54.0 Neonatal haematemesis
  • P54.1 Neonatal melaena
  • P54.2 Neonatal rectal haemorrhage
  • P54.3 Other neonatal gastro-intestinal haemorrhage
  • P54.4 Neonatal adrenal haemorrhage
  • P54.5 Neonatal cutaneous haemorrhage
  • P54.6 Neonatal vaginal haemorrhage
  • P54.8 Other specified neonatal haemorrhages
  • P54.9 Neonatal haemorrhage, unspecified

    • P55 Haemolytic disease of foetus and newborn

  • P55.0 Rh isoimmunisation of foetus and newborn
  • P55.1 ABO isoimmunisation of foetus and newborn
  • P55.8 Other haemolytic diseases of foetus and newborn
  • P55.9 Haemolytic disease of foetus and newborn, unspecified

    • P56 Hydrops foetalis due to haemolytic disease

  • P56.0 Hydrops foetalis due to isoimmunisation
  • P56.9 Hydrops foetalis due to other and unspecified haemolytic disease

    • P57 Kernicterus

  • P57.0 Kernicterus due to isoimmunisation
  • P57.8 Other specified kernicterus
  • P57.9 Kernicterus, unspecified

    • P58 Neonatal jaundice due to other excessive haemolysis

  • P58.0 Neonatal jaundice due to bruising
  • P58.1 Neonatal jaundice due to bleeding
  • P58.2 Neonatal jaundice due to infection
  • P58.3 Neonatal jaundice due to polycythaemia
  • P58.4 Neonatal jaundice due to drugs or toxins transmitted from mother or given to newborn
  • P58.5 Neonatal jaundice due to swallowed maternal blood
  • P58.8 Neonatal jaundice due to other specified excessive haemolysis
  • P58.9 Neonatal jaundice due to excessive haemolysis, unspecified

    • P59 Neonatal jaundice from other and unspecified causes

  • P59.0 Neonatal jaundice associated with preterm delivery
  • P59.1 Inspissated bile syndrome
  • P59.2 Neonatal jaundice from other and unspecified hepatocellular damage
  • P59.3 Neonatal jaundice from breast milk inhibitor
  • P59.8 Neonatal jaundice from other specified causes
  • P59.9 Neonatal jaundice, unspecified

    • P60 Disseminated intravascular coagulation of foetus and newborn

    P61 Other perinatal haematological disorders

  • P61.0 Transient neonatal thrombocytopenia
  • P61.1 Polycythaemia neonatorum
  • P61.2 Anaemia of prematurity
  • P61.3 Congenital anaemia from foetal blood loss
  • P61.4 Other congenital anaemias, not elsewhere classified
  • P61.5 Transient neonatal neutropenia
  • P61.6 Other transient neonatal disorders of coagulation
  • P61.8 Other specified perinatal haematological disorders
  • P61.9 Perinatal haematological disorder, unspecified

    • (P70-P74) Transitory endocrine and metabolic disorders specific to foetus and newborn

    P70 Transitory disorders of carbohydrate metabolism specific to foetus and newborn

  • P70.0 Syndrome of infant of mother with gestational diabetes
  • P70.1 Syndrome of infant of a diabetic mother
  • P70.2 Neonatal diabetes mellitus
  • P70.3 Iatrogenic neonatal hypoglycaemia
  • P70.4 Other neonatal hypoglycaemia
  • P70.8 Other transitory disorders of carbohydrate metabolism of foetus and newborn
  • P70.9 Transitory disorder of carbohydrate metabolism of foetus and newborn, unspecified

    • P71 Transitory neonatal disorders of calcium and magnesium metabolism

  • P71.0 Cow's milk hypocalcaemia in newborn
  • P71.1 Other neonatal hypocalcaemia
  • P71.2 Neonatal hypomagnesaemia
  • P71.3 Neonatal tetany without calcium or magnesium deficiency
  • P71.4 Transitory neonatal hypoparathyroidism
  • P71.8 Other transitory neonatal disorders of calcium and magnesium metabolism
  • P71.9 Transitory neonatal disorder of calcium and magnesium metabolism, unspecified

    • P72 Other transitory neonatal endocrine disorders

  • P72.0 Neonatal goitre, not elsewhere classified
  • P72.1 Transitory neonatal hyperthyroidism
  • P72.2 Other transitory neonatal disorders of thyroid function, not elsewhere classified
  • P72.8 Other specified transitory neonatal endocrine disorders
  • P72.9 Transitory neonatal endocrine disorder, unspecified

    • P74 Other transitory neonatal electrolyte and metabolic disturbances

  • P74.0 Late metabolic acidosis of newborn
  • P74.1 Dehydration of newborn
  • P74.2 Disturbances of sodium balance of newborn
  • P74.3 Disturbances of potassium balance of newborn
  • P74.4 Other transitory electrolyte disturbances of newborn
  • P74.5 Transitory tyrosinaemia of newborn
  • P74.8 Other transitory metabolic disturbances of newborn
  • P74.9 Transitory metabolic disturbance of newborn, unspecified

    • (P75-P78) Digestive system disorders of foetus and newborn

    P75 Meconium ileus

    P76 Other intestinal obstruction of newborn

  • P76.0 Meconium plug syndrome
  • P76.1 Transitory ileus of newborn
  • P76.2 Intestinal obstruction due to inspissated milk
  • P76.8 Other specified intestinal obstruction of newborn
  • P76.9 Intestinal obstruction of newborn, unspecified

    • P77 Necrotising enterocolitis of foetus and newborn

    P78 Other perinatal digestive system disorders

  • P78.0 Perinatal intestinal perforation
  • P78.1 Other neonatal peritonitis
  • P78.2 Neonatal haematemesis and melaena due to swallowed maternal blood
  • P78.3 Non-infective neonatal diarrhoea
  • P78.8 Other specified perinatal digestive system disorders
  • P78.9 Perinatal digestive system disorder, unspecified

    • (P80-P83) Conditions involving the integument and temperature regulation of foetus and newborn

    P80 Hypothermia of newborn

  • P80.0 Cold injury syndrome
  • P80.8 Other hypothermia of newborn
  • P80.9 Hypothermia of newborn, unspecified

    • P81 Other disturbances of temperature regulation of newborn

  • P81.0 Environmental hyperthermia of newborn
  • P81.8 Other specified disturbances of temperature regulation of newborn
  • P81.9 Disturbance of temperature regulation of newborn, unspecified

    • P83 Other conditions of integument specific to foetus and newborn

  • P83.0 Sclerema neonatorum
  • P83.1 Neonatal erythema toxicum
  • P83.2 Hydrops foetalis not due to haemolytic disease
  • P83.3 Other and unspecified oedema specific to foetus and newborn
  • P83.4 Breast engorgement of newborn
  • P83.5 Congenital hydrocele
  • P83.6 Umbilical polyp of newborn
  • P83.8 Other specified conditions of integument specific to foetus and newborn
  • P83.9 Condition of integument specific to foetus and newborn, unspecified

    • (P90-P96) Other disorders originating in the perinatal period

    P90 Convulsions of newborn

    P91 Other disturbances of cerebral status of newborn

  • P91.0 Neonatal cerebral ischaemia
  • P91.1 Acquired periventricular cysts of newborn
  • P91.2 Neonatal cerebral leukomalacia
  • P91.3 Neonatal cerebral irritability
  • P91.4 Neonatal cerebral depression
  • P91.5 Neonatal coma
  • P91.8 Other specified disturbances of cerebral status of newborn
  • P91.9 Disturbance of cerebral status of newborn, unspecified

    • P92 Feeding problems of newborn

  • P92.0 Vomiting in newborn
  • P92.1 Regurgitation and rumination in newborn
  • P92.2 Slow feeding of newborn
  • P92.3 Underfeeding of newborn
  • P92.4 Overfeeding of newborn
  • P92.5 Neonatal difficulty in feeding at breast
  • P92.8 Other feeding problems of newborn
  • P92.9 Feeding problem of newborn, unspecified

    • P93 Reactions and intoxications due to drugs administered to foetus and newborn

    P94 Disorders of muscle tone of newborn

  • P94.0 Transient neonatal myasthenia gravis
  • P94.1 Congenital hypertonia
  • P94.2 Congenital hypotonia
  • P94.8 Other disorders of muscle tone of newborn
  • P94.9 Disorder of muscle tone of newborn, unspecified

    • P95 Foetal death of unspecified cause

    P96 Other conditions originating in the perinatal period

  • P96.0 Congenital renal failure
  • P96.1 Neonatal withdrawal symptoms from maternal use of drugs of addiction
  • P96.2 Withdrawal symptoms from therapeutic use of drugs in newborn
  • P96.3 Wide cranial sutures of newborn
  • P96.4 Termination of pregnancy, foetus and newborn
  • P96.5 Complications of intra-uterine procedures, not elsewhere classified
  • P96.8 Other specified conditions originating in the perinatal period
  • P96.9 Condition originating in the perinatal period, unspecified


Chapter XVII. Congenital malformations, deformations and chromosomal abnormalities

  • Q00-Q07. Congenital malformations of the nervous system
  • Q10-Q18. Congenital malformations of eye, ear, face and neck
  • Q20-Q28. Congenital malformations of the circulatory system
  • Q30-Q34. Congenital malformations of the respiratory system
  • Q35-Q37. Cleft lip and cleft palate
  • Q38-Q45. Other congenital malformations of the digestive system
  • Q50-Q56. Congenital malformations of genital organs
  • Q60-Q64. Congenital malformations of the urinary system
  • Q65-Q79. Congenital malformations and deformations of the musculoskeletal system
  • Q80-Q89. Other congenital malformations
  • Q90-Q99. Chromosomal abnormalities, not elsewhere classified

    • (Q00-Q07) Congenital malformations of the nervous system

    Q00 Anencephaly and similar malformations

  • Q00.0 Anencephaly
  • Q00.1 Craniorachischisis
  • Q00.2 Iniencephaly

    • Q01 Encephalocele

  • Q01.0 Frontal encephalocele
  • Q01.1 Nasofrontal encephalocele
  • Q01.2 Occipital encephalocele
  • Q01.8 Encephalocele of other sites
  • Q01.9 Encephalocele, unspecified

    • Q02 Microcephaly

    Q03 Congenital hydrocephalus

  • Q03.0 Malformations of aqueduct of Sylvius
  • Q03.1 Atresia of foramina of Magendie and Luschka
  • Q03.8 Other congenital hydrocephalus
  • Q03.9 Congenital hydrocephalus, unspecified

    • Q04 Other congenital malformations of brain

  • Q04.0 Congenital malformations of corpus callosum
  • Q04.1 Arhinencephaly
  • Q04.2 Holoprosencephaly
  • Q04.3 Other reduction deformities of brain
  • Q04.4 Septo-optic dysplasia
  • Q04.5 Megalencephaly
  • Q04.6 Congenital cerebral cysts
  • Q04.8 Other specified congenital malformations of brain
  • Q04.9 Congenital malformation of brain, unspecified

    • Q05 Spina bifida

  • Q05.0 Cervical spina bifida with hydrocephalus
  • Q05.1 Thoracic spina bifida with hydrocephalus
  • Q05.2 Lumbar spina bifida with hydrocephalus
  • Q05.3 Sacral spina bifida with hydrocephalus
  • Q05.4 Unspecified spina bifida with hydrocephalus
  • Q05.5 Cervical spina bifida without hydrocephalus
  • Q05.6 Thoracic spina bifida without hydrocephalus
  • Q05.7 Lumbar spina bifida without hydrocephalus
  • Q05.8 Sacral spina bifida without hydrocephalus
  • Q05.9 Spina bifida, unspecified

    • Q06 Other congenital malformations of spinal cord

  • Q06.0 Amyelia
  • Q06.1 Hypoplasia and dysplasia of spinal cord
  • Q06.2 Diastematomyelia
  • Q06.3 Other congenital cauda equina malformations
  • Q06.4 Hydromyelia
  • Q06.8 Other specified congenital malformations of spinal cord
  • Q06.9 Congenital malformation of spinal cord, unspecified

    • Q07 Other congenital malformations of nervous system

  • Q07.0 Arnold-Chiari syndrome
  • Q07.8 Other specified congenital malformations of nervous system
  • Q07.9 Congenital malformation of nervous system, unspecified

    • (Q10-Q18) Congenital malformations of eye, ear, face and neck

    Q10 Congenital malformations of eyelid, lachrymal apparatus and orbit

  • Q10.0 Congenital ptosis
  • Q10.1 Congenital ectropion
  • Q10.2 Congenital entropion
  • Q10.3 Other congenital malformations of eyelid
  • Q10.4 Absence and agenesis of lachrymal apparatus
  • Q10.5 Congenital stenosis and stricture of lachrymal duct
  • Q10.6 Other congenital malformations of lachrymal apparatus
  • Q10.7 Congenital malformation of orbit

    • Q11 Anophthalmos, microphthalmos and macrophthalmos

  • Q11.0 Cystic eyeball
  • Q11.1 Other anophthalmos
  • Q11.2 Microphthalmos
  • Q11.3 Macrophthalmos

    • Q12 Congenital lens malformations

  • Q12.0 Congenital cataract
  • Q12.1 Congenital displaced lens
  • Q12.2 Coloboma of lens
  • Q12.3 Congenital aphakia
  • Q12.4 Spherophakia
  • Q12.8 Other congenital lens malformations
  • Q12.9 Congenital lens malformation, unspecified

    • Q13 Congenital malformations of anterior segment of eye

  • Q13.0 Coloboma of iris
  • Q13.1 Absence of iris
  • Q13.2 Other congenital malformations of iris
  • Q13.3 Congenital corneal opacity
  • Q13.4 Other congenital corneal malformations
  • Q13.5 Blue sclera
  • Q13.8 Other congenital malformations of anterior segment of eye
  • Q13.9 Congenital malformation of anterior segment of eye, unspecified

    • Q14 Congenital malformations of posterior segment of eye

  • Q14.0 Congenital malformation of vitreous humour
  • Q14.1 Congenital malformation of retina
  • Q14.2 Congenital malformation of optic disk
  • Q14.3 Congenital malformation of choroid
  • Q14.8 Other congenital malformations of posterior segment of eye
  • Q14.9 Congenital malformation of posterior segment of eye, unspecified

    • Q15 Other congenital malformations of eye

  • Q15.0 Congenital glaucoma
  • Q15.8 Other specified congenital malformations of eye
  • Q15.9 Congenital malformation of eye, unspecified

    • Q16 Congenital malformations of ear causing impairment of hearing

  • Q16.0 Congenital absence of (ear) auricle
  • Q16.1 Congenital absence, atresia and stricture of auditory canal (external)
  • Q16.2 Absence of eustachian tube
  • Q16.3 Congenital malformation of ear ossicles
  • Q16.4 Other congenital malformations of middle ear
  • Q16.5 Congenital malformation of inner ear
  • Q16.9 Congenital malformation of ear causing impairment of hearing, unspecified

    • Q17 Other congenital malformations of ear

  • Q17.0 Accessory auricle
  • Q17.1 Macrotia
  • Q17.2 Microtia
  • Q17.3 Other misshapen ear
  • Q17.4 Misplaced ear
  • Q17.5 Prominent ear
  • Q17.8 Other specified congenital malformations of ear
  • Q17.9 Congenital malformation of ear, unspecified

    • Q18 Other congenital malformations of face and neck

  • Q18.0 Sinus, fistula and cyst of branchial cleft
  • Q18.1 Preauricular sinus and cyst
  • Q18.2 Other branchial cleft malformations
  • Q18.3 Webbing of neck
  • Q18.4 Macrostomia
  • Q18.5 Microstomia
  • Q18.6 Macrocheilia
  • Q18.7 Microcheilia
  • Q18.8 Other specified congenital malformations of face and neck
  • Q18.9 Congenital malformation of face and neck, unspecified

    • (Q20-Q28) Congenital malformations of the circulatory system

    Q20 Congenital malformations of cardiac chambers and connexions

  • Q20.0 Common arterial trunk
  • Q20.1 Double outlet right ventricle
  • Q20.2 Double outlet left ventricle
  • Q20.3 Discordant ventriculoarterial connexion
  • Q20.4 Double inlet ventricle
  • Q20.5 Discordant atrioventricular connexion
  • Q20.6 Isomerism of atrial appendages
  • Q20.8 Other congenital malformations of cardiac chambers and connexions
  • Q20.9 Congenital malformation of cardiac chambers and connexions, unspecified

    • Q21 Congenital malformations of cardiac septa

  • Q21.0 Ventricular septal defect
  • Q21.1 Atrial septal defect
  • Q21.2 Atrioventricular septal defect
  • Q21.3 Tetralogy of Fallot
  • Q21.4 Aortopulmonary septal defect
  • Q21.8 Other congenital malformations of cardiac septa
  • Q21.9 Congenital malformation of cardiac septum, unspecified

    • Q22 Congenital malformations of pulmonary and tricuspid valves

  • Q22.0 Pulmonary valve atresia
  • Q22.1 Congenital pulmonary valve stenosis
  • Q22.2 Congenital pulmonary valve insufficiency
  • Q22.3 Other congenital malformations of pulmonary valve
  • Q22.4 Congenital tricuspid stenosis
  • Q22.5 Ebstein's anomaly
  • Q22.6 Hypoplastic right heart syndrome
  • Q22.8 Other congenital malformations of tricuspid valve
  • Q22.9 Congenital malformation of tricuspid valve, unspecified

    • Q23 Congenital malformations of aortic and mitral valves

  • Q23.0 Congenital stenosis of aortic valve
  • Q23.1 Congenital insufficiency of aortic valve
  • Q23.2 Congenital mitral stenosis
  • Q23.3 Congenital mitral insufficiency
  • Q23.4 Hypoplastic left heart syndrome
  • Q23.8 Other congenital malformations of aortic and mitral valves
  • Q23.9 Congenital malformation of aortic and mitral valves, unspecified

    • Q24 Other congenital malformations of heart

  • Q24.0 Dextrocardia
  • Q24.1 Levocardia
  • Q24.2 Cor triatriatum
  • Q24.3 Pulmonary infundibular stenosis
  • Q24.4 Congenital subaortic stenosis
  • Q24.5 Malformation of coronary vessels
  • Q24.6 Congenital heart block
  • Q24.8 Other specified congenital malformations of heart
  • Q24.9 Congenital malformation of the heart, unspecified

    • Q25 Congenital malformations of great arteries

  • Q25.0 Patent ductus arteriosus
  • Q25.1 Coarctation of aorta
  • Q25.2 Atresia of aorta
  • Q25.3 Stenosis of aorta
  • Q25.4 Other congenital malformations of aorta
  • Q25.5 Atresia of pulmonary artery
  • Q25.6 Stenosis of pulmonary artery
  • Q25.7 Other congenital malformations of pulmonary artery
  • Q25.8 Other congenital malformations of great arteries
  • Q25.9 Congenital malformation of great arteries, unspecified

    • Q26 Congenital malformations of great veins

  • Q26.0 Congenital stenosis of vena cava
  • Q26.1 Persistent left superior vena cava
  • Q26.2 Total anomalous pulmonary venous connexion
  • Q26.3 Partial anomalous pulmonary venous connexion
  • Q26.4 Anomalous pulmonary venous connexion, unspecified
  • Q26.5 Anomalous portal venous connexion
  • Q26.6 Portal vein-hepatic artery fistula
  • Q26.8 Other congenital malformations of great veins
  • Q26.9 Congenital malformation of great vein, unspecified

    • Q27 Other congenital malformations of peripheral vascular system

  • Q27.0 Congenital absence and hypoplasia of umbilical artery
  • Q27.1 Congenital renal artery stenosis
  • Q27.2 Other congenital malformations of renal artery
  • Q27.3 Peripheral arteriovenous malformation
  • Q27.4 Congenital phlebectasia
  • Q27.8 Other specified congenital malformations of peripheral vascular system
  • Q27.9 Congenital malformation of peripheral vascular system, unspecified

    • Q28 Other congenital malformations of circulatory system

  • Q28.0 Arteriovenous malformation of precerebral vessels
  • Q28.1 Other malformations of precerebral vessels
  • Q28.2 Arteriovenous malformation of cerebral vessels
  • Q28.3 Other malformations of cerebral vessels
  • Q28.8 Other specified congenital malformations of circulatory system
  • Q28.9 Congenital malformation of circulatory system, unspecified

    • (Q30-Q34) Congenital malformations of the respiratory system

    Q30 Congenital malformations of nose

  • Q30.0 Choanal atresia
  • Q30.1 Agenesis and underdevelopment of nose
  • Q30.2 Fissured, notched and cleft nose
  • Q30.3 Congenital perforated nasal septum
  • Q30.8 Other congenital malformations of nose
  • Q30.9 Congenital malformation of nose, unspecified

    • Q31 Congenital malformations of larynx

  • Q31.0 Web of larynx
  • Q31.1 Congenital subglottic stenosis
  • Q31.2 Laryngeal hypoplasia
  • Q31.3 Laryngocele
  • Q31.4 Congenital laryngeal stridor
  • Q31.8 Other congenital malformations of larynx
  • Q31.9 Congenital malformation of larynx, unspecified

    • Q32 Congenital malformations of trachea and bronchus

  • Q32.0 Congenital tracheomalacia
  • Q32.1 Other congenital malformations of trachea
  • Q32.2 Congenital bronchomalacia
  • Q32.3 Congenital stenosis of bronchus
  • Q32.4 Other congenital malformations of bronchus

    • Q33 Congenital malformations of lung

  • Q33.0 Congenital cystic lung
  • Q33.1 Accessory lobe of lung
  • Q33.2 Sequestration of lung
  • Q33.3 Agenesis of lung
  • Q33.4 Congenital bronchiectasis
  • Q33.5 Ectopic tissue in lung
  • Q33.6 Hypoplasia and dysplasia of lung
  • Q33.8 Other congenital malformations of lung
  • Q33.9 Congenital malformation of lung, unspecified

    • Q34 Other congenital malformations of respiratory system

  • Q34.0 Anomaly of pleura
  • Q34.1 Congenital cyst of mediastinum
  • Q34.8 Other specified congenital malformations of respiratory system
  • Q34.9 Congenital malformation of respiratory system, unspecified

    • (Q35-Q37) Cleft lip and cleft palate

    Q35 Cleft palate

  • Q35.0 (Cleft hard palate, bilateral)
  • Q35.1 Cleft hard palate
  • Q35.2 (Cleft soft palate, bilateral)
  • Q35.3 Cleft soft palate
  • Q35.4 (Cleft hard palate with cleft soft palate, bilateral)
  • Q35.5 Cleft hard palate with cleft soft palate
  • Q35.6 Cleft palate, medial
  • Q35.7 Cleft uvula
  • Q35.8 (Cleft palate, unspecified, bilateral)
  • Q35.9 Cleft palate, unspecified

    • Q36 Cleft lip

  • Q36.0 Cleft lip, bilateral
  • Q36.1 Cleft lip, medial
  • Q36.9 Cleft lip, unilateral

    • Q37 Cleft palate with cleft lip

  • Q37.0 Cleft hard palate with bilateral cleft lip
  • Q37.1 Cleft hard palate with unilateral cleft lip
  • Q37.2 Cleft soft palate with bilateral cleft lip
  • Q37.3 Cleft soft palate with unilateral cleft lip
  • Q37.4 Cleft hard and soft palate with bilateral cleft lip
  • Q37.5 Cleft hard and soft palate with unilateral cleft lip
  • Q37.8 Unspecified cleft palate with bilateral cleft lip
  • Q37.9 Unspecified cleft palate with unilateral cleft lip

    • (Q38-Q45) Other congenital malformations of the digestive system

    Q38 Other congenital malformations of tongue, mouth and pharynx

  • Q38.0 Congenital malformations of lips, not elsewhere classified
  • Q38.1 Ankyloglossia
  • Q38.2 Macroglossia
  • Q38.3 Other congenital malformations of tongue
  • Q38.4 Congenital malformations of salivary glands and ducts
  • Q38.5 Congenital malformations of palate, not elsewhere classified
  • Q38.6 Other congenital malformations of mouth
  • Q38.7 Pharyngeal pouch
  • Q38.8 Other congenital malformations of pharynx

    • Q39 Congenital malformations of oesophagus

  • Q39.0 Atresia of oesophagus without fistula
  • Q39.1 Atresia of oesophagus with tracheooesophageal fistula
  • Q39.2 Congenital tracheooesophageal fistula without atresia
  • Q39.3 Congenital stenosis and stricture of oesophagus
  • Q39.4 Oesophageal web
  • Q39.5 Congenital dilatation of oesophagus
  • Q39.6 Diverticulum of oesophagus
  • Q39.8 Other congenital malformations of oesophagus
  • Q39.9 Congenital malformation of oesophagus, unspecified

    • Q40 Other congenital malformations of upper alimentary tract

  • Q40.0 Congenital hypertrophic pyloric stenosis
  • Q40.1 Congenital hiatus hernia
  • Q40.2 Other specified congenital malformations of stomach
  • Q40.3 Congenital malformation of stomach, unspecified
  • Q40.8 Other specified congenital malformations of upper alimentary tract
  • Q40.9 Congenital malformation of upper alimentary tract, unspecified

    • Q41 Congenital absence, atresia and stenosis of small intestine

  • Q41.0 Congenital absence, atresia and stenosis of duodenum
  • Q41.1 Congenital absence, atresia and stenosis of jejunum
  • Q41.2 Congenital absence, atresia and stenosis of ileum
  • Q41.8 Congenital absence, atresia and stenosis of other specified parts of small intestine
  • Q41.9 Congenital absence, atresia and stenosis of small intestine, part unspecified

    • Q42 Congenital absence, atresia and stenosis of large intestine

  • Q42.0 Congenital absence, atresia and stenosis of rectum with fistula
  • Q42.1 Congenital absence, atresia and stenosis of rectum without fistula
  • Q42.2 Congenital absence, atresia and stenosis of anus with fistula
  • Q42.3 Congenital absence, atresia and stenosis of anus without fistula
  • Q42.8 Congenital absence, atresia and stenosis of other parts of large intestine
  • Q42.9 Congenital absence, atresia and stenosis of large intestine, part unspecified

    • Q43 Other congenital malformations of intestine

  • Q43.0 Meckel's diverticulum
  • Q43.1 Hirschsprung's disease
  • Q43.2 Other congenital functional disorders of colon
  • Q43.3 Congenital malformations of intestinal fixation
  • Q43.4 Duplication of intestine
  • Q43.5 Ectopic anus
  • Q43.6 Congenital fistula of rectum and anus
  • Q43.7 Persistent cloaca
  • Q43.8 Other specified congenital malformations of intestine
  • Q43.9 Congenital malformation of intestine, unspecified

    • Q44 Congenital malformations of gallbladder, bile ducts and liver

  • Q44.0 Agenesis, aplasia and hypoplasia of gallbladder
  • Q44.1 Other congenital malformations of gallbladder
  • Q44.2 Atresia of bile ducts
  • Q44.3 Congenital stenosis and stricture of bile ducts
  • Q44.4 Choledochal cyst
  • Q44.5 Other congenital malformations of bile ducts
  • Q44.6 Cystic disease of liver
  • Q44.7 Other congenital malformations of liver

    • Q45 Other congenital malformations of digestive system

  • Q45.0 Agenesis, aplasia and hypoplasia of pancreas
  • Q45.1 Annular pancreas
  • Q45.2 Congenital pancreatic cyst
  • Q45.3 Other congenital malformations of pancreas and pancreatic duct
  • Q45.8 Other specified congenital malformations of digestive system
  • Q45.9 Congenital malformation of digestive system, unspecified

    • (Q50-Q56) Congenital malformations of genital organs

    Q50 Congenital malformations of ovaries, Fallopian tubes and broad ligaments

  • Q50.0 Congenital absence of ovary
  • Q50.1 Developmental ovarian cyst
  • Q50.2 Congenital torsion of ovary
  • Q50.3 Other congenital malformations of ovary
  • Q50.4 Embryonic cyst of Fallopian tube
  • Q50.5 Embryonic cyst of broad ligament
  • Q50.6 Other congenital malformatons of Fallopian tube and broad ligament

    • Q51 Congenital malformations of uterus and cervix

  • Q51.0 Agenesis and aplasia of uterus
  • Q51.1 Doubling of uterus with doubling of cervix and vagina
  • Q51.2 Other doubling of uterus
  • Q51.3 Bicornate uterus
  • Q51.4 Unicornate uterus
  • Q51.5 Agenesis and aplasia of cervix
  • Q51.6 Embryonic cyst of cervix
  • Q51.7 Congenital fistulae between uterus and digestive and urinary tracts
  • Q51.8 Other congenital malformations of uterus and cervix
  • Q51.9 Congenital malformation of uterus and cervix, unspecified

    • Q52 Other congenital malformations of female genitalia

  • Q52.0 Congenital absence of vagina
  • Q52.1 Doubling of vagina
  • Q52.2 Congenital rectovaginal fistula
  • Q52.3 Imperforate hymen
  • Q52.4 Other congenital malformations of vagina
  • Q52.5 Fusion of labia
  • Q52.6 Congenital malformation of clitoris
  • Q52.7 Other congenital malformations of vulva
  • Q52.8 Other specified congenital malformations of female genitalia
  • Q52.9 Congenital malformation of female genitalia, unspecified

    • Q53 Undescended testicle

  • Q53.0 Ectopic testis
  • Q53.1 Undescended testicle, unilateral
  • Q53.2 Undescended testicle, bilateral
  • Q53.9 Undescended testicle, unspecified

    • Q54 Hypospadias

  • Q54.0 Hypospadias, balanic
  • Q54.1 Hypospadias, penile
  • Q54.2 Hypospadias, penoscrotal
  • Q54.3 Hypospadias, perineal
  • Q54.4 Congenital chordee
  • Q54.8 Other hypospadias
  • Q54.9 Hypospadias, unspecified

    • Q55 Other congenital malformations of male genital organs

  • Q55.0 Absence and aplasia of testis
  • Q55.1 Hypoplasia of testis and scrotum
  • Q55.2 Other congenital malformations of testis and scrotum
  • Q55.3 Atresia of vas deferens
  • Q55.4 Other congenital malformations of vas deferens, epididymis, seminal vesicles and prostate
  • Q55.5 Congenital absence and aplasia of penis
  • Q55.6 Other congenital malformations of penis
  • Q55.8 Other specified congenital malformations of male genital organs
  • Q55.9 Congenital malformation of male genital organ, unspecified

    • Q56 Indeterminate sex and pseudohermaphroditism

  • Q56.0 Hermaphroditism, not elsewhere classified
  • Q56.1 Male pseudohermaphroditism, not elsewhere classified
  • Q56.2 Female pseudohermaphroditism, not elsewhere classified
  • Q56.3 Pseudohermaphroditism, unspecified
  • Q56.4 Indeterminate sex, unspecified

    • (Q60-Q64) Congenital malformations of the urinary system

    Q60 Renal agenesis and other reduction defects of kidney

  • Q60.0 Renal agenesis, unilateral
  • Q60.1 Renal agenesis, bilateral
  • Q60.2 Renal agenesis, unspecified
  • Q60.3 Renal hypoplasia, unilateral
  • Q60.4 Renal hypoplasia, bilateral
  • Q60.5 Renal hypoplasia, unspecified
  • Q60.6 Potter's syndrome

    • Q61 Cystic kidney disease

  • Q61.0 Congenital single renal cyst
  • Q61.1 Polycystic kidney, infantile type
  • Q61.2 Polycystic kidney, adult type
  • Q61.3 Polycystic kidney, unspecified
  • Q61.4 Renal dysplasia
  • Q61.5 Medullary cystic kidney
  • Q61.8 Other cystic kidney diseases
  • Q61.9 Cystic kidney disease, unspecified

    • Q62 Congenital obstructive defects of renal pelvis and congenital malformations of ureter

  • Q62.0 Congenital hydronephrosis
  • Q62.1 Atresia and stenosis of ureter
  • Q62.2 Congenital megaloureter
  • Q62.3 Other obstructive defects of renal pelvis and ureter
  • Q62.4 Agenesis of ureter
  • Q62.5 Duplication of ureter
  • Q62.6 Malposition of ureter
  • Q62.7 Congenital vesico-uretero-renal reflux
  • Q62.8 Other congenital malformations of ureter

    • Q63 Other congenital malformations of kidney

  • Q63.0 Accessory kidney
  • Q63.1 Lobulated, fused and horseshoe kidney
  • Q63.2 Ectopic kidney
  • Q63.3 Hyperplastic and giant kidney
  • Q63.8 Other specified congenital malformations of kidney
  • Q63.9 Congenital malformation of kidney, unspecified

    • Q64 Other congenital malformations of urinary system

  • Q64.0 Epispadias
  • Q64.1 Exstrophy of urinary bladder
  • Q64.2 Congenital posterior urethral valves
  • Q64.3 Other atresia and stenosis of urethra and bladder neck
  • Q64.4 Malformation of urachus
  • Q64.5 Congenital absence of bladder and urethra
  • Q64.6 Congenital diverticulum of bladder
  • Q64.7 Other congenital malformations of bladder and urethra
  • Q64.8 Other specified congenital malformations of urinary system
  • Q64.9 Congenital malformation of urinary system, unspecified

    • (Q65-Q79) Congenital malformations and deformations of the musculoskeletal system

    Q65 Congenital deformities of hip

  • Q65.0 Congenital dislocation of hip, unilateral
  • Q65.1 Congenital dislocation of hip, bilateral
  • Q65.2 Congenital dislocation of hip, unspecified
  • Q65.3 Congenital subluxation of hip, unilateral
  • Q65.4 Congenital subluxation of hip, bilateral
  • Q65.5 Congenital subluxation of hip, unspecified
  • Q65.6 Unstable hip
  • Q65.8 Other congenital deformities of hip
  • Q65.9 Congenital deformity of hip, unspecified

    • Q66 Congenital deformities of feet

  • Q66.0 Talipes equinovarus
  • Q66.1 Talipes calcaneovarus
  • Q66.2 Metatarsus varus
  • Q66.3 Other congenital varus deformities of feet
  • Q66.4 Talipes calcaneovalgus
  • Q66.5 Congenital pes planus
  • Q66.6 Other congenital valgus deformities of feet
  • Q66.7 Pes cavus
  • Q66.8 Other congenital deformities of feet
  • Q66.9 Congenital deformity of feet, unspecified

    • Q67 Congenital musculoskeletal deformities of head, face, spine and chest

  • Q67.0 Facial asymmetry
  • Q67.1 Compression facies
  • Q67.2 Dolichocephaly
  • Q67.3 Plagiocephaly
  • Q67.4 Other congenital deformities of skull, face and jaw
  • Q67.5 Congenital deformity of spine
  • Q67.6 Pectus excavatum
  • Q67.7 Pectus carinatum
  • Q67.8 Other congenital deformities of chest

    • Q68 Other congenital musculoskeletal deformities

  • Q68.0 Congenital deformity of sternocleidomastoid muscle
  • Q68.1 Congenital deformity of hand
  • Q68.2 Congenital deformity of knee
  • Q68.3 Congenital bowing of femur
  • Q68.4 Congenital bowing of tibia and fibula
  • Q68.5 Congenital bowing of long bones of leg, unspecified
  • Q68.8 Other specified congenital musculoskeletal deformities

    • Q69 Polydactyly

  • Q69.0 Accessory finger(s)
  • Q69.1 Accessory thumb(s)
  • Q69.2 Accessory toe(s)
  • Q69.9 Polydactyly, unspecified

    • Q70 Syndactyly

  • Q70.0 Fused fingers
  • Q70.1 Webbed fingers
  • Q70.2 Fused toes
  • Q70.3 Webbed toes
  • Q70.4 Polysyndactyly
  • Q70.9 Syndactyly, unspecified

    • Q71 Reduction defects of upper limb

  • Q71.0 Congenital complete absence of upper limb(s)
  • Q71.1 Congenital absence of upper arm and forearm with hand present
  • Q71.2 Congenital absence of both forearm and hand
  • Q71.3 Congenital absence of hand and finger(s)
  • Q71.4 Longitudinal reduction defect of radius
  • Q71.5 Longitudinal reduction defect of ulna
  • Q71.6 Lobster-claw hand
  • Q71.8 Other reduction defects of upper limb(s)
  • Q71.9 Reduction defect of upper limb, unspecified

    • Q72 Reduction defects of lower limb

  • Q72.0 Congenital complete absence of lower limb(s)
  • Q72.1 Congenital absence of thigh and lower leg with foot present
  • Q72.2 Congenital absence of both lower leg and foot
  • Q72.3 Congenital absence of foot and toe(s)
  • Q72.4 Longitudinal reduction defect of femur
  • Q72.5 Longitudinal reduction defect of tibia
  • Q72.6 Longitudinal reduction defect of fibula
  • Q72.7 Split foot
  • Q72.8 Other reduction defects of lower limb(s)
  • Q72.9 Reduction defect of lower limb, unspecified

    • Q73 Reduction defects of unspecified limb

  • Q73.0 Congenital absence of unspecified limb(s)
  • Q73.1 Phocomelia, unspecified limb(s)
  • Q73.8 Other reduction defects of unspecified limb(s)

    • Q74 Other congenital malformations of limb(s)

  • Q74.0 Other congenital malformations of upper limb(s), including shoulder girdle
  • Q74.1 Congenital malformation of knee
  • Q74.2 Other congenital malformations of lower limb(s), including pelvic girdle
  • Q74.3 Arthrogryposis multiplex congenita
  • Q74.8 Other specified congenital malformations of limb(s)
  • Q74.9 Unspecified congenital malformation of limb(s)

    • Q75 Other congenital malformations of skull and face bones

  • Q75.0 Craniosynostosis
  • Q75.1 Craniofacial dysostosis
  • Q75.2 Hypertelorism
  • Q75.3 Macrocephaly
  • Q75.4 Mandibulofacial dysostosis
  • Q75.5 Oculomandibular dysostosis
  • Q75.8 Other specified congenital malformations of skull and face bones
  • Q75.9 Congenital malformation of skull and face bones, unspecified

    • Q76 Congenital malformations of spine and bony thorax

  • Q76.0 Spina bifida occulta
  • Q76.1 Klippel-Feil syndrome
  • Q76.2 Congenital spondylolisthesis
  • Q76.3 Congenital scoliosis due to congenital bony malformation
  • Q76.4 Other congenital malformations of spine, not associated with scoliosis
  • Q76.5 Cervical rib
  • Q76.6 Other congenital malformations of ribs
  • Q76.7 Congenital malformation of sternum
  • Q76.8 Other congenital malformations of bony thorax
  • Q76.9 Congenital malformation of bony thorax, unspecified

    • Q77 Osteochondrodysplasia with defects of growth of tubular bones and spine

  • Q77.0 Achondrogenesis
  • Q77.1 Thanatophoric short stature
  • Q77.2 Short rib syndrome
  • Q77.3 Chondrodysplasia punctata
  • Q77.4 Achondroplasia
  • Q77.5 Diastrophic dysplasia
  • Q77.6 Chondroectodermal dysplasia
  • Q77.7 Spondyloepiphyseal dysplasia
  • Q77.8 Other osteochondrodysplasia with defects of growth of tubular bones and spine
  • Q77.9 Osteochondrodysplasia with defects of growth of tubular bones and spine, unspecified

    • Q78 Other osteochondrodysplasias

  • Q78.0 Osteogenesis imperfecta
  • Q78.1 Polyostotic fibrous dysplasia
  • Q78.2 Osteopetrosis
  • Q78.3 Progressive diaphyseal dysplasia
  • Q78.4 Enchondromatosis
  • Q78.5 Metaphyseal dysplasia
  • Q78.6 Multiple congenital exostoses
  • Q78.8 Other specified osteochondrodysplasias
  • Q78.9 Osteochondrodysplasia, unspecified

    • Q79 Congenital malformations of musculoskeletal system, not elsewhere classified

  • Q79.0 Congenital diaphragmatic hernia
  • Q79.1 Other congenital malformations of diaphragm
  • Q79.2 Exomphalos
  • Q79.3 Gastroschisis
  • Q79.4 Prune belly syndrome
  • Q79.5 Other congenital malformations of abdominal wall
  • Q79.6 Ehlers-Danlos syndrome
  • Q79.8 Other congenital malformations of musculoskeletal system
  • Q79.9 Congenital malformation of musculoskeletal system, unspecified

    • (Q80-Q89) Other congenital malformations

    Q80 Congenital ichthyosis

  • Q80.0 Ichthyosis vulgaris
  • Q80.1 X-linked ichthyosis
  • Q80.2 Lamellar ichthyosis
  • Q80.3 Congenital bullous ichthyosiform erythroderma
  • Q80.4 Harlequin foetus
  • Q80.8 Other congenital ichthyosis
  • Q80.9 Congenital ichthyosis, unspecified

    • Q81 Epidermolysis bullosa

  • Q81.0 Epidermolysis bullosa simplex
  • Q81.1 Epidermolysis bullosa letalis
  • Q81.2 Epidermolysis bullosa dystrophica
  • Q81.8 Other epidermolysis bullosa
  • Q81.9 Epidermolysis bullosa, unspecified

    • Q82 Other congenital malformations of skin

  • Q82.0 Hereditary lymphoedema
  • Q82.1 Xeroderma pigmentosum
  • Q82.2 Mastocytosis
  • Q82.3 Incontinentia pigmenti
  • Q82.4 Ectodermal dysplasia (anhidrotic)
  • Q82.5 Congenital nonneoplastic naevus
  • Q82.8 Other specified congenital malformations of skin
  • Q82.9 Congenital malformation of skin, unspecified

    • Q83 Congenital malformations of breast

  • Q83.0 Congenital absence of breast with absent nipple
  • Q83.1 Accessory breast
  • Q83.2 Absent nipple
  • Q83.3 Accessory nipple
  • Q83.8 Other congenital malformations of breast
  • Q83.9 Congenital malformation of breast, unspecified

    • Q84 Other congenital malformations of integument

  • Q84.0 Congenital alopecia
  • Q84.1 Congenital morphological disturbances of hair, not elsewhere classified
  • Q84.2 Other congenital malformations of hair
  • Q84.3 Anonychia
  • Q84.4 Congenital leukonychia
  • Q84.5 Enlarged and hypertrophic nails
  • Q84.6 Other congenital malformations of nails
  • Q84.8 Other specified congenital malformations of integument
  • Q84.9 Congenital malformation of integument, unspecified

    • Q85 Phakomatoses, not elsewhere classified

  • Q85.0 Neurofibromatosis (nonmalignant)
  • Q85.1 Tuberous sclerosis
  • Q85.8 Other phakomatoses, not elsewhere classified
  • Q85.9 Phakomatosis, unspecified

    • Q86 Congenital malformation syndromes due to known exogenous causes, not elsewhere classified

  • Q86.0 Foetal alcohol syndrome (dysmorphic)
  • Q86.1 Foetal hydantoin syndrome
  • Q86.2 Dysmorphism due to warfarin
  • Q86.8 Other congenital malformation syndromes due to known exogenous causes

    • Q87 Other specified congenital malformation syndromes affecting multiple systems

  • Q87.0 Congenital malformation syndromes predominantly affecting facial appearance
  • Q87.1 Congenital malformation syndromes predominantly associated with short stature
  • Q87.2 Congenital malformation syndromes predominantly involving limbs
  • Q87.3 Congenital malformation syndromes involving early overgrowth
  • Q87.4 Marfan's syndrome
  • Q87.5 Other congenital malformation syndromes with other skeletal changes
  • Q87.8 Other specified congenital malformation syndromes, not elsewhere classified

    • Q89 Other congenital malformations, not elsewhere classified

  • Q89.0 Congenital malformations of spleen
  • Q89.1 Congenital malformations of adrenal gland
  • Q89.2 Congenital malformations of other endocrine glands
  • Q89.3 Situs inversus
  • Q89.4 Conjoined twins
  • Q89.7 Multiple congenital malformations, not elsewhere classified
  • Q89.8 Other specified congenital malformations
  • Q89.9 Congenital malformation, unspecified

    • (Q90-Q99) Chromosomal abnormalities, not elsewhere classified

    Q90 Down's syndrome

  • Q90.0 Trisomy 21, meiotic nondisjunction
  • Q90.1 Trisomy 21, mosaicism (mitotic nondisjunction)
  • Q90.2 Trisomy 21, translocation
  • Q90.9 Down's syndrome, unspecified

    • Q91 Edwards' syndrome and Patau's syndrome

  • Q91.0 Trisomy 18, meiotic nondisjunction
  • Q91.1 Trisomy 18, mosaicism (mitotic nondisjunction)
  • Q91.2 Trisomy 18, translocation
  • Q91.3 Edwards' syndrome, unspecified
  • Q91.4 Trisomy 13, meiotic nondisjunction
  • Q91.5 Trisomy 13, mosaicism (mitotic nondisjunction)
  • Q91.6 Trisomy 13, translocation
  • Q91.7 Patau's syndrome, unspecified

    • Q92 Other trisomies and partial trisomies of the autosomes, not elsewhere classified

  • Q92.0 Whole chromosome trisomy, meiotic nondisjunction
  • Q92.1 Whole chromosome trisomy, mosaicism (mitotic nondisjunction)
  • Q92.2 Major partial trisomy
  • Q92.3 Minor partial trisomy
  • Q92.4 Duplications seen only at prometaphase
  • Q92.5 Duplications with other complex rearrangements
  • Q92.6 Extra marker chromosomes
  • Q92.7 Triploidy and polyploidy
  • Q92.8 Other specified trisomies and partial trisomies of autosomes
  • Q92.9 Trisomy and partial trisomy of autosomes, unspecified

    • Q93 Monosomies and deletions from the autosomes, not elsewhere classified

  • Q93.0 Whole chromosome monosomy, meiotic nondisjunction
  • Q93.1 Whole chromosome monosomy, mosaicism (mitotic nondisjunction)
  • Q93.2 Chromosome replaced with ring or dicentric
  • Q93.3 Deletion of short arm of chromosome 4
  • Q93.4 Deletion of short arm of chromosome 5
  • Q93.5 Other deletions of part of a chromosome
  • Q93.6 Deletions seen only at prometaphase
  • Q93.7 Deletions with other complex rearrangements
  • Q93.8 Other deletions from the autosomes
  • Q93.9 Deletion from autosomes, unspecified

    • Q95 Balanced rearrangements and structural markers, not elsewhere classified

  • Q95.0 Balanced translocation and insertion in normal individual
  • Q95.1 Chromosome inversion in normal individual
  • Q95.2 Balanced autosomal rearrangement in abnormal individual
  • Q95.3 Balanced sex/autosomal rearrangement in abnormal individual
  • Q95.4 Individuals with marker heterochromatin
  • Q95.5 Individuals with autosomal fragile site
  • Q95.8 Other balanced rearrangements and structural markers
  • Q95.9 Balanced rearrangement and structural marker, unspecified

    • Q96 Turner's syndrome

  • Q96.0 Karyotype 45,X
  • Q96.1 Karyotype 46,X iso (Xq)
  • Q96.2 Karyotype 46,X with abnormal sex chromosome, except iso (Xq)
  • Q96.3 Mosaicism, 45,X/46,XX or XY
  • Q96.4 Mosaicism, 45,X/other cell line(s) with abnormal sex chromosome
  • Q96.8 Other variants of Turner's syndrome
  • Q96.9 Turner's syndrome, unspecified

    • Q97 Other sex chromosome abnormalities, female phenotype, not elsewhere classified

  • Q97.0 Karyotype 47,XXX
  • Q97.1 Female with more than three X chromosomes
  • Q97.2 Mosaicism, lines with various numbers of X chromosomes
  • Q97.3 Female with 46,XY karyotype
  • Q97.8 Other specified sex chromosome abnormalities, female phenotype
  • Q97.9 Sex chromosome abnormality, female phenotype, unspecified

    • Q98 Other sex chromosome abnormalities, male phenotype, not elsewhere classified

  • Q98.0 Klinefelter's syndrome karyotype 47,XXY
  • Q98.1 Klinefelter's syndrome, male with more than two X chromosomes
  • Q98.2 Klinefelter's syndrome, male with 46,XX karyotype
  • Q98.3 Other male with 46,XX karyotype
  • Q98.4 Klinefelter's syndrome, unspecified
  • Q98.5 Karyotype 47,XYY
  • Q98.6 Male with structurally abnormal sex chromosome
  • Q98.7 Male with sex chromosome mosaicism
  • Q98.8 Other specified sex chromosome abnormalities, male phenotype
  • Q98.9 Sex chromosome abnormality, male phenotype, unspecified

    • Q99 Other chromosome abnormalities, not elsewhere classified

  • Q99.0 Chimera 46,XX/46,XY
  • Q99.1 46,XX true hermaphrodite
  • Q99.2 Fragile X chromosome
  • Q99.8 Other specified chromosome abnormalities
  • Q99.9 Chromosomal abnormality, unspecified


Chapter XVIII. Symptoms, signs and abnormal clinical and laboratory findings, not elsewhere chapterified

  • R00-R09. Symptoms and signs involving the circulatory and respiratory systems
  • R10-R19. Symptoms and signs involving the digestive system and abdomen
  • R20-R23. Symptoms and signs involving the skin and subcutaneous tissue
  • R25-R29. Symptoms and signs involving the nervous and musculoskeletal systems
  • R30-R39. Symptoms and signs involving the urinary system
  • R40-R46. Symptoms and signs involving cognition, perception, emotional state and behaviour
  • R47-R49. Symptoms and signs involving speech and voice
  • R50-R69. General symptoms and signs
  • R70-R79. Abnormal findings on examination of blood, without diagnosis
  • R80-R82. Abnormal findings on examination of urine, without diagnosis
  • R83-R89. Abnormal findings on examination of other body fluids, substances and tissues, without diagnosis
  • R90-R94. Abnormal findings on diagnostic imaging and in function studies, without diagnosis
  • R95-R99. Ill-defined and unknown causes of mortality

    • (R00-R09) Symptoms and signs involving the circulatory and respiratory systems

    R00 Abnormalities of heart beat

  • R00.0 Tachycardia, unspecified
  • R00.1 Bradycardia, unspecified
  • R00.2 Palpitations
  • R00.8 Other and unspecified abnormalities of heart beat

    • R01 Cardiac murmurs and other cardiac sounds

  • R01.0 Benign and innocent cardiac murmurs
  • R01.1 Cardiac murmur, unspecified
  • R01.2 Other cardiac sounds

    • R02 Gangrene, not elsewhere classified

    R03 Abnormal blood-pressure reading, without diagnosis

  • R03.0 Elevated blood-pressure reading, without diagnosis of hypertension
  • R03.1 Nonspecific low blood-pressure reading

    • R04 Haemorrhage from respiratory passages

  • R04.0 Epistaxis
  • R04.1 Haemorrhage from throat
  • R04.2 Haemoptysis
  • R04.8 Haemorrhage from other sites in respiratory passages
  • R04.9 Haemorrhage from respiratory passages, unspecified

    • R05 Cough

    R06 Abnormalities of breathing

  • R06.0 Dyspnoea
  • R06.1 Stridor
  • R06.2 Wheezing
  • R06.3 Periodic breathing
  • R06.4 Hyperventilation
  • R06.5 Mouth breathing
  • R06.6 Hiccough
  • R06.7 Sneezing
  • R06.8 Other and unspecified abnormalities of breathing

    • R07 Pain in throat and chest

  • R07.0 Pain in throat
  • R07.1 Chest pain on breathing
  • R07.2 Precordial pain
  • R07.3 Other chest pain
  • R07.4 Chest pain, unspecified

    • R09 Other symptoms and signs involving the circulatory and respiratory systems

  • R09.0 Asphyxia
  • R09.1 Pleurisy
  • R09.2 Respiratory arrest
  • R09.3 Abnormal sputum
  • R09.8 Other specified symptoms and signs involving the circulatory and respiratory systems

    • (R10-R19) Symptoms and signs involving the digestive system and abdomen

    R10 Abdominal and pelvic pain

  • R10.0 Acute abdomen
  • R10.1 Pain localised to upper abdomen
  • R10.2 Pelvic and perineal pain
  • R10.3 Pain localised to other parts of lower abdomen
  • R10.4 Other and unspecified abdominal pain

    • R11 Nausea and vomiting

    R12 Heartburn

    R13 Dysphagia

    R14 Flatulence and related conditions

    R15 Faecal incontinence

    R16 Hepatomegaly and splenomegaly, not elsewhere classified

  • R16.0 Hepatomegaly, not elsewhere classified
  • R16.1 Splenomegaly, not elsewhere classified
  • R16.2 Hepatomegaly with splenomegaly, not elsewhere classified

    • R17 Unspecified jaundice

    R18 Ascites

    R19 Other symptoms and signs involving the digestive system and abdomen

  • R19.0 Intra-abdominal and pelvic swelling, mass and lump
  • R19.1 Abnormal bowel sounds
  • R19.2 Visible peristalsis
  • R19.3 Abdominal rigidity
  • R19.4 Change in bowel habit
  • R19.5 Other fecal abnormalities
  • R19.6 Halitosis
  • R19.8 Other specified symptoms and signs involving the digestive system and abdomen

    • (R20-R23) Symptoms and signs involving the skin and subcutaneous tissue

    R20 Disturbances of skin sensation

  • R20.0 Anaesthesia of skin
  • R20.1 Hypoaesthesia of skin
  • R20.2 Paraesthesia of skin
  • R20.3 Hyperaesthesia
  • R20.8 Other and unspecified disturbances of skin sensation

    • R21 Rash and other nonspecific skin eruption

    R22 Localised swelling, mass and lump of skin and subcutaneous tissue

  • R22.0 Localised swelling, mass and lump, head
  • R22.1 Localised swelling, mass and lump, neck
  • R22.2 Localised swelling, mass and lump, trunk
  • R22.3 Localised swelling, mass and lump, upper limb
  • R22.4 Localised swelling, mass and lump, lower limb
  • R22.7 Localised swelling, mass and lump, multiple sites
  • R22.9 Localised swelling, mass and lump, unspecified

    • R23 Other skin changes

  • R23.0 Cyanosis
  • R23.1 Pallor
  • R23.2 Flushing
  • R23.3 Spontaneous ecchymoses
  • R23.4 Changes in skin texture
  • R23.8 Other and unspecified skin changes

    • (R25-R29) Symptoms and signs involving the nervous and musculoskeletal systems

    R25 Abnormal involuntary movements

  • R25.0 Abnormal head movements
  • R25.1 Tremor, unspecified
  • R25.2 Cramp and spasm
  • R25.3 Fasciculation
  • R25.8 Other and unspecified abnormal involuntary movements

    • R26 Abnormalities of gait and mobility

  • R26.0 Ataxic gait
  • R26.1 Paralytic gait
  • R26.2 Difficulty in walking, not elsewhere classified
  • R26.8 Other and unspecified abnormalities of gait and mobility

    • R27 Other lack of coördination

  • R27.0 Ataxia, unspecified
  • R27.8 Other and unspecified lack of coördination

    • R29 Other symptoms and signs involving the nervous and musculoskeletal systems

  • R29.0 Tetany
  • R29.1 Meningismus
  • R29.2 Abnormal reflex
  • R29.3 Abnormal posture
  • R29.4 Clicking hip
  • R29.8 Other and unspecified symptoms and signs involving the nervous and musculoskeletal systems

    • (R30-R39) Symptoms and signs involving the urinary system

    R30 Pain associated with micturition

  • R30.0 Dysuria
  • R30.1 Vesical tenesmus
  • R30.9 Painful micturition, unspecified

    • R31 Unspecified haematuria

    R32 Unspecified urinary incontinence

    R33 Retention of urine

    R34 Anuria and oliguria

    R35 Polyuria

    R36 Urethral discharge

    R39 Other symptoms and signs involving the urinary system

  • R39.0 Extravasation of urine
  • R39.1 Other difficulties with micturition
  • R39.2 Extrarenal uraemia
  • R39.8 Other and unspecified symptoms and signs involving the urinary system

    • (R40-R46) Symptoms and signs involving cognition, perception, emotional state and behaviour

    R40 Somnolence, stupor and coma

  • R40.0 Somnolence
  • R40.1 Stupor
  • R40.2 Coma, unspecified

    • R41 Other symptoms and signs involving cognitive functions and awareness

  • R41.0 Disorientation, unspecified
  • R41.1 Anterograde amnesia
  • R41.2 Retrograde amnesia
  • R41.3 Other amnesia
  • R41.8 Other and unspecified symptoms and signs involving cognitive functions and awareness

    • R42 Dizziness and giddiness

    R43 Disturbances of smell and taste

  • R43.0 Anosmia
  • R43.1 Parosmia
  • R43.2 Parageusia
  • R43.8 Other and unspecified disturbances of smell and taste

    • R44 Other symptoms and signs involving general sensations and perceptions

  • R44.0 Auditory hallucinations
  • R44.1 Visual hallucinations
  • R44.2 Other hallucinations
  • R44.3 Hallucinations, unspecified
  • R44.8 Other and unspecified symptoms and signs involving general sensations and perceptions

    • R45 Symptoms and signs involving emotional state

  • R45.0 Nervousness
  • R45.1 Restlessness and agitation
  • R45.2 Unhappiness
  • R45.3 Demoralisation and apathy
  • R45.4 Irritability and anger
  • R45.5 Hostility
  • R45.6 Physical violence
  • R45.7 State of emotional shock and stress, unspecified
  • R45.8 Other symptoms and signs involving emotional state

    • R46 Symptoms and signs involving appearance and behaviour

  • R46.0 Very low level of personal hygiene
  • R46.1 Bizarre personal appearance
  • R46.2 Strange and inexplicable behaviour
  • R46.3 Overactivity
  • R46.4 Slowness and poor responsiveness
  • R46.5 Suspiciousness and marked evasiveness
  • R46.6 Undue concern and preoccupation with stressful events
  • R46.7 Verbosity and circumstantial detail obscuring reason for contact
  • R46.8 Other symptoms and signs involving appearance and behaviour

    • (R47-R49) Symptoms and signs involving speech and voice

    R47 Speech disturbances, not elsewhere classified

  • R47.0 Dysphasia and aphasia
  • R47.1 Dysarthria and anarthria
  • R47.8 Other and unspecified speech disturbances

    • R48 Dyslexia and other symbolic dysfunctions, not elsewhere classified

  • R48.0 Dyslexia and alexia
  • R48.1 Agnosia
  • R48.2 Apraxia
  • R48.8 Other and unspecified symbolic dysfunctions

    • R49 Voice disturbances

  • R49.0 Dysphonia
  • R49.1 Aphonia
  • R49.2 Hypernasality and hyponasality
  • R49.8 Other and unspecified voice disturbances

    • (R50-R69) General symptoms and signs

    R50 Fever of unknown origin

  • R50.0 Fever with chills
  • R50.1 Persistent fever
  • R50.9 Fever, unspecified

    • R51 Headache

    R52 Pain, not elsewhere classified

  • R52.0 Acute pain
  • R52.1 Chronic intractable pain
  • R52.2 Other chronic pain
  • R52.9 Pain, unspecified

    • R53 Malaise and fatigue

    R54 Senility

    R55 Syncope and collapse

    R56 Convulsions, not elsewhere classified

  • R56.0 Febrile convulsions
  • R56.8 Other and unspecified convulsions

    • R57 Shock, not elsewhere classified

  • R57.0 Cardiogenic shock
  • R57.1 Hypovolaemic shock
  • R57.8 Other shock
  • R57.9 Shock, unspecified

    • R58 Haemorrhage, not elsewhere classified

    R59 Enlarged lymph nodes

  • R59.0 Localised enlarged lymph nodes
  • R59.1 Generalised enlarged lymph nodes
  • R59.9 Enlarged lymph nodes, unspecified

    • R60 Oedema, not elsewhere classified

  • R60.0 Localised oedema
  • R60.1 Generalised oedema
  • R60.9 Oedema, unspecified

    • R61 Hyperhidrosis

  • R61.0 Localised hyperhidrosis
  • R61.1 Generalised hyperhidrosis
  • R61.9 Hyperhidrosis, unspecified

    • R62 Lack of expected normal physiological development

  • R62.0 Delayed milestone
  • R62.8 Other lack of expected normal physiological development
  • R62.9 Lack of expected normal physiological development, unspecified

    • R63 Symptoms and signs concerning food and fluid intake

  • R63.0 Anorexia
  • R63.1 Polydipsia
  • R63.2 Polyphagia
  • R63.3 Feeding difficulties and mismanagement
  • R63.4 Abnormal weight loss
  • R63.5 Abnormal weight gain
  • R63.8 Other symptoms and signs concerning food and fluid intake

    • R64 Cachexia

    R68 Other general symptoms and signs

  • R68.0 Hypothermia, not associated with low environmental temperature
  • R68.1 Nonspecific symptoms peculiar to infancy
  • R68.2 Dry mouth, unspecified
  • R68.3 Clubbing of fingers
  • R68.8 Other specified general symptoms and signs

    • R69 Unknown and unspecified causes of morbidity

    (R70-R79) Abnormal findings on examination of blood, without diagnosis

    R70 Elevated erythrocyte sedimentation rate and abnormality of plasma viscosity

  • R70.0 Elevated erythrocyte sedimentation rate
  • R70.1 Abnormal plasma viscosity

    • R71 Abnormality of red blood cells

    R72 Abnormality of white blood cells, not elsewhere classified

    R73 Elevated blood glucose level

  • R73.0 Abnormal glucose tolerance test
  • R73.9 Hyperglycaemia, unspecified

    • R74 Abnormal serum enzyme levels

  • R74.0 Elevation of levels of transaminase and lactic acid dehydrogenase [LDH]
  • R74.8 Abnormal levels of other serum enzymes
  • R74.9 Abnormal level of unspecified serum enzyme

    • R75 Laboratory evidence of human immunodeficiency virus [HIV]

    R76 Other abnormal immunological findings in serum

  • R76.0 Raised antibody titer
  • R76.1 Abnormal reaction to tuberculin test
  • R76.2 False-positive serological test for syphilis
  • R76.8 Other specified abnormal immunological findings in serum
  • R76.9 Abnormal immunological finding in serum, unspecified

    • R77 Other abnormalities of plasma proteins

  • R77.0 Abnormality of albumin
  • R77.1 Abnormality of globulin
  • R77.2 Abnormality of alphafetoprotein
  • R77.8 Other specified abnormalities of plasma proteins
  • R77.9 Abnormality of plasma protein, unspecified

    • R78 Findings of drugs and other substances, not normally found in blood

  • R78.0 Finding of alcohol in blood
  • R78.1 Finding of opiate drug in blood
  • R78.2 Finding of cocaine in blood
  • R78.3 Finding of hallucinogen in blood
  • R78.4 Finding of other drugs of addictive potential in blood
  • R78.5 Finding of psychotropic drug in blood
  • R78.6 Finding of steroid agent in blood
  • R78.7 Finding of abnormal level of heavy metals in blood
  • R78.8 Finding of other specified substances, not normally found in blood
  • R78.9 Finding of unspecified substance, not normally found in blood

    • R79 Other abnormal findings of blood chemistry

  • R79.0 Abnormal level of blood mineral
  • R79.8 Other specified abnormal findings of blood chemistry
  • R79.9 Abnormal finding of blood chemistry, unspecified

    • (R80-R82) Abnormal findings on examination of urine, without diagnosis

    R80 Isolated proteinuria

    R81 Glycosuria

    R82 Other abnormal findings in urine

  • R82.0 Chyluria
  • R82.1 Myoglobinuria
  • R82.2 Biliuria
  • R82.3 Haemoglobinuria
  • R82.4 Acetonuria
  • R82.5 Elevated urine levels of drugs, medicaments and biological substances
  • R82.6 Abnormal urine levels of substances chiefly nonmedicinal as to source
  • R82.7 Abnormal findings on microbiological examination of urine
  • R82.8 Abnormal findings on cytological and histological examination of urine
  • R82.9 Other and unspecified abnormal finding in urine

    • (R83-R89) Abnormal findings on examination of other body fluids, substances and tissues, without diagnosis

    R83 Abnormal findings in cerebrospinal fluid

  • R83.0 Abnormal level of enzymes
  • R83.1 Abnormal level of hormones
  • R83.2 Abnormal level of other drugs, medicaments and biological substances
  • R83.3 Abnormal level of substances chiefly nonmedicinal as to source
  • R83.4 Abnormal immunological findings
  • R83.5 Abnormal microbiological findings
  • R83.6 Abnormal cytological findings
  • R83.7 Abnormal histological findings
  • R83.8 Other abnormal findings
  • R83.9 Unspecified abnormal finding

    • R84 Abnormal findings in specimens from respiratory organs and thorax

  • R84.0 Abnormal level of enzymes
  • R84.1 Abnormal level of hormones
  • R84.2 Abnormal level of other drugs, medicaments and biological substances
  • R84.3 Abnormal level of substances chiefly nonmedicinal as to source
  • R84.4 Abnormal immunological findings
  • R84.5 Abnormal microbiological findings
  • R84.6 Abnormal cytological findings
  • R84.7 Abnormal histological findings
  • R84.8 Other abnormal findings
  • R84.9 Unspecified abnormal finding

    • R85 Abnormal findings in specimens from digestive organs and abdominal cavity

  • R85.0 Abnormal level of enzymes
  • R85.1 Abnormal level of hormones
  • R85.2 Abnormal level of other drugs, medicaments and biological substances
  • R85.3 Abnormal level of substances chiefly nonmedicinal as to source
  • R85.4 Abnormal immunological findings
  • R85.5 Abnormal microbiological findings
  • R85.6 Abnormal cytological findings
  • R85.7 Abnormal histological findings
  • R85.8 Other abnormal findings
  • R85.9 Unspecified abnormal finding

    • R86 Abnormal findings in specimens from male genital organs

  • R86.0 Abnormal level of enzymes
  • R86.1 Abnormal level of hormones
  • R86.2 Abnormal level of other drugs, medicaments and biological substances
  • R86.3 Abnormal level of substances chiefly nonmedicinal as to source
  • R86.4 Abnormal immunological findings
  • R86.5 Abnormal microbiological findings
  • R86.6 Abnormal cytological findings
  • R86.7 Abnormal histological findings
  • R86.8 Other abnormal findings
  • R86.9 Unspecified abnormal finding

    • R87 Abnormal findings in specimens from female genital organs

  • R87.0 Abnormal level of enzymes
  • R87.1 Abnormal level of hormones
  • R87.2 Abnormal level of other drugs, medicaments and biological substances
  • R87.3 Abnormal level of substances chiefly nonmedicinal as to source
  • R87.4 Abnormal immunological findings
  • R87.5 Abnormal microbiological findings
  • R87.6 Abnormal cytological findings
  • R87.7 Abnormal histological findings
  • R87.8 Other abnormal findings
  • R87.9 Unspecified abnormal finding

    • R89 Abnormal findings in specimens from other organs, systems and tissues

  • R89.0 Abnormal level of enzymes
  • R89.1 Abnormal level of hormones
  • R89.2 Abnormal level of other drugs, medicaments and biological substances
  • R89.3 Abnormal level of substances chiefly nonmedicinal as to source
  • R89.4 Abnormal immunological findings
  • R89.5 Abnormal microbiological findings
  • R89.6 Abnormal cytological findings
  • R89.7 Abnormal histological findings
  • R89.8 Other abnormal findings
  • R89.9 Unspecified abnormal finding

    • (R90-R94) Abnormal findings on diagnostic imaging and in function studies, without diagnosis

    R90 Abnormal findings on diagnostic imaging of central nervous system

  • R90.0 Intracranial space-occupying lesion
  • R90.8 Other abnormal findings on diagnostic imaging of central nervous system

    • R91 Abnormal findings on diagnostic imaging of lung

    R92 Abnormal findings on diagnostic imaging of breast

    R93 Abnormal findings on diagnostic imaging of other body structures

  • R93.0 Abnormal findings on diagnostic imaging of skull and head, not elsewhere classified
  • R93.1 Abnormal findings on diagnostic imaging of heart and coronary circulation
  • R93.2 Abnormal findings on diagnostic imaging of liver and biliary tract
  • R93.3 Abnormal findings on diagnostic imaging of other parts of digestive tract
  • R93.4 Abnormal findings on diagnostic imaging of urinary organs
  • R93.5 Abnormal findings on diagnostic imaging of other abdominal regions, including retroperitoneum
  • R93.6 Abnormal findings on diagnostic imaging of limbs
  • R93.7 Abnormal findings on diagnostic imaging of other parts of musculoskeletal system
  • R93.8 Abnormal findings on diagnostic imaging of other specified body structures

    • R94 Abnormal results of function studies

  • R94.0 Abnormal results of function studies of central nervous system
  • R94.1 Abnormal results of function studies of peripheral nervous system and special senses
  • R94.2 Abnormal results of pulmonary function studies
  • R94.3 Abnormal results of cardiovascular function studies
  • R94.4 Abnormal results of kidney function studies
  • R94.5 Abnormal results of liver function studies
  • R94.6 Abnormal results of thyroid function studies
  • R94.7 Abnormal results of other endocrine function studies
  • R94.8 Abnormal results of function studies of other organs and systems

    • (R95-R99) Ill-defined and unknown causes of mortality

    R95 Sudden infant death syndrome

    R96 Other sudden death, cause unknown

  • R96.0 Instantaneous death
  • R96.1 Death occurring less than 24 hours from onset of symptoms, not otherwise explained

    • R98 Unattended death

    R99 Other ill-defined and unspecified causes of mortality


Chapter XIX. Injury, poisoning and certain other consequences of external causes

  • S00-S09. Injuries to the head
  • S10-S19. Injuries to the neck
  • S20-S29. Injuries to the thorax
  • S30-S39. Injuries to the abdomen, lower back, lumbar spine and pelvis
  • S40-S49. Injuries to the shoulder and upper arm
  • S50-S59. Injuries to the elbow and forearm
  • S60-S69. Injuries to the wrist and hand
  • S70-S79. Injuries to the hip and thigh
  • S80-S89. Injuries to the knee and lower leg
  • S90-S99. Injuries to the ankle and foot
  • T00-T07. Injuries involving multiple body regions
  • T08-T14. Injuries to unspecified part of trunk, limb or body region
  • T15-T19. Effects of foreign body entering through natural orifice
  • T20-T32. Burns and corrosions
  • T33-T35. Frostbite
  • T36-T50. Poisoning by drugs, medicaments and biological substances
  • T51-T65. Toxic effects of substances chiefly nonmedicinal as to source
  • T66-T78. Other and unspecified effects of external causes
  • T79. Certain early complications of trauma
  • T80-T88. Complications of surgical and medical care, not elsewhere classified
  • T90-T98. Sequelae of injuries, of poisoning and of other consequences of external causes

    • (S00-S09) Injuries to the head

    S00 Superficial injury of head

  • S00.0 Superficial injury of scalp
  • S00.1 Contusion of eyelid and periocular area
  • S00.2 Other superficial injuries of eyelid and periocular area
  • S00.3 Superficial injury of nose
  • S00.4 Superficial injury of ear
  • S00.5 Superficial injury of lip and oral cavity
  • S00.7 Multiple superficial injuries of head
  • S00.8 Superficial injury of other parts of head
  • S00.9 Superficial injury of head, part unspecified

    • S01 Open wound of head

  • S01.0 Open wound of scalp
  • S01.1 Open wound of eyelid and periocular area
  • S01.2 Open wound of nose
  • S01.3 Open wound of ear
  • S01.4 Open wound of cheek and temporomandibular area
  • S01.5 Open wound of lip and oral cavity
  • S01.7 Multiple open wounds of head
  • S01.8 Open wound of other parts of head
  • S01.9 Open wound of head, part unspecified

    • S02 Fracture of skull and facial bones

  • S02.0 Fracture of vault of skull
  • S02.1 Fracture of base of skull
  • S02.2 Fracture of nasal bones
  • S02.3 Fracture of orbital floor
  • S02.4 Fracture of malar and maxillary bones
  • S02.5 Fracture of tooth
  • S02.6 Fracture of mandible
  • S02.7 Multiple fractures involving skull and facial bones
  • S02.8 Fractures of other skull and facial bones
  • S02.9 Fracture of skull and facial bones, part unspecified

    • S03 Dislocation, sprain and strain of joints and ligaments of head

  • S03.0 Dislocation of jaw
  • S03.1 Dislocation of septal cartilage of nose
  • S03.2 Dislocation of tooth
  • S03.3 Dislocation of other and unspecified parts of head
  • S03.4 Sprain and strain of jaw
  • S03.5 Sprain and strain of joints and ligaments of other and unspecified parts of head

    • S04 Injury of cranial nerves

  • S04.0 Injury of optic nerve and pathways
  • S04.1 Injury of oculomotor nerve
  • S04.2 Injury of trochlear nerve
  • S04.3 Injury of trigeminal nerve
  • S04.4 Injury of abducent nerve
  • S04.5 Injury of facial nerve
  • S04.6 Injury of acoustic nerve
  • S04.7 Injury of accessory nerve
  • S04.8 Injury of other cranial nerves
  • S04.9 Injury of unspecified cranial nerve

    • S05 Injury of eye and orbit

  • S05.0 Injury of conjunctiva and corneal abrasion without mention of foreign body
  • S05.1 Contusion of eyeball and orbital tissues
  • S05.2 Ocular laceration and rupture with prolapse or loss of intraocular tissue
  • S05.3 Ocular laceration without prolapse or loss of intraocular tissue
  • S05.4 Penetrating wound of orbit with or without foreign body
  • S05.5 Penetrating wound of eyeball with foreign body
  • S05.6 Penetrating wound of eyeball without foreign body
  • S05.7 Avulsion of eye
  • S05.8 Other injuries of eye and orbit
  • S05.9 Injury of eye and orbit, part unspecified

    • S06 Intracranial injury

  • S06.0 Concussion
  • S06.1 Traumatic cerebral oedema
  • S06.2 Diffuse brain injury
  • S06.3 Focal brain injury
  • S06.4 Epidural haemorrhage
  • S06.5 Traumatic subdural haemorrhage
  • S06.6 Traumatic subarachnoid haemorrhage
  • S06.7 Intracranial injury with prolonged coma
  • S06.8 Other intracranial injuries
  • S06.9 Intracranial injury, unspecified

    • S07 Crushing injury of head

  • S07.0 Crushing injury of face
  • S07.1 Crushing injury of skull
  • S07.8 Crushing injury of other parts of head
  • S07.9 Crushing injury of head, part unspecified

    • S08 Traumatic amputation of part of head

  • S08.0 Avulsion of scalp
  • S08.1 Traumatic amputation of ear
  • S08.8 Traumatic amputation of other parts of head
  • S08.9 Traumatic amputation of unspecified part of head

    • S09 Other and unspecified injuries of head

  • S09.0 Injury of blood vessels of head, not elsewhere classified
  • S09.1 Injury of muscle and tendon of head
  • S09.2 Traumatic rupture of ear drum
  • S09.7 Multiple injuries of head
  • S09.8 Other specified injuries of head
  • S09.9 Unspecified injury of head

    • (S10-S19) Injuries to the neck

    S10 Superficial injury of neck

  • S10.0 Contusion of throat
  • S10.1 Other and unspecified superficial injuries of throat
  • S10.7 Multiple superficial injuries of neck
  • S10.8 Superficial injury of other parts of neck
  • S10.9 Superficial injury of neck, part unspecified

    • S11 Open wound of neck

  • S11.0 Open wound involving larynx and trachea
  • S11.1 Open wound involving thyroid gland
  • S11.2 Open wound involving pharynx and cervical oesophagus
  • S11.7 Multiple open wounds of neck
  • S11.8 Open wound of other parts of neck
  • S11.9 Open wound of neck, part unspecified

    • S12 Fracture of neck

  • S12.0 Fracture of first cervical vertebra
  • S12.1 Fracture of second cervical vertebra
  • S12.2 Fracture of other specified cervical vertebra
  • S12.7 Multiple fractures of cervical spine
  • S12.8 Fracture of other parts of neck
  • S12.9 Fracture of neck, part unspecified

    • S13 Dislocation, sprain and strain of joints and ligaments at neck level

  • S13.0 Traumatic rupture of cervical intervertebral disk
  • S13.1 Dislocation of cervical vertebra
  • S13.2 Dislocation of other and unspecified parts of neck
  • S13.3 Multiple dislocations of neck
  • S13.4 Sprain and strain of cervical spine
  • S13.5 Sprain and strain of thyroid region
  • S13.6 Sprain and strain of joints and ligaments of other and unspecified parts of neck

    • S14 Injury of nerves and spinal cord at neck level

  • S14.0 Concussion and oedema of cervical spinal cord
  • S14.1 Other and unspecified injuries of cervical spinal cord
  • S14.2 Injury of nerve root of cervical spine
  • S14.3 Injury of brachial plexus
  • S14.4 Injury of peripheral nerves of neck
  • S14.5 Injury of cervical sympathetic nerves
  • S14.6 Injury of other and unspecified nerves of neck

    • S15 Injury of blood vessels at neck level

  • S15.0 Injury of carotid artery
  • S15.1 Injury of vertebral artery
  • S15.2 Injury of external jugular vein
  • S15.3 Injury of internal jugular vein
  • S15.7 Injury of multiple blood vessels at neck level
  • S15.8 Injury of other blood vessels at neck level
  • S15.9 Injury of unspecified blood vessel at neck level

    • S16 Injury of muscle and tendon at neck level

    S17 Crushing injury of neck

  • S17.0 Crushing injury of larynx and traches
  • S17.8 Crushing injury of other parts of neck
  • S17.9 Crushing injury of neck, part unspecified

    • S18 Traumatic amputation at neck level

    S19 Other and unspecified injuries of neck

  • S19.7 Multiple injuries of neck
  • S19.8 Other specified injuries of neck
  • S19.9 Unspecified injury of neck

    • (S20-S29) Injuries to the thorax

    S20 Superficial injury of thorax

  • S20.0 Contusion of breast
  • S20.1 Other and unspecified superficial injuries of breast
  • S20.2 Contusion of thorax
  • S20.3 Other superficial injuries of front wall of thorax
  • S20.4 Other superficial injuries of back wall of thorax
  • S20.7 Multiple superficial injuries of thorax
  • S20.8 Superficial injuries of other and unspecified parts of thorax

    • S21 Open wound of thorax

  • S21.0 Open wound of breast
  • S21.1 Open wound of front wall of thorax
  • S21.2 Open wound of back wall of thorax
  • S21.7 Multiple open wounds of thoracic wall
  • S21.8 Open wound of other parts of thorax
  • S21.9 Open wound of thorax, part unspecified

    • S22 Fracture of rib(s), sternum and thoracic spine

  • S22.0 Fracture of thoracic vertebra
  • S22.1 Multiple fractures of thoracic spine
  • S22.2 Fracture of sternum
  • S22.3 Fracture of rib
  • S22.4 Multiple fractures of ribs
  • S22.5 Flail chest
  • S22.8 Fracture of other parts of bony thorax
  • S22.9 Fracture of bony thorax, part unspecified

    • S23 Dislocation, sprain and strain of joints and ligaments of thorax

  • S23.0 Traumatic rupture of thoracic intervertebral disk
  • S23.1 Dislocation of thoracic vertebra
  • S23.2 Dislocation of other and unspecified parts of thorax
  • S23.3 Sprain and strain of thoracic spine
  • S23.4 Sprain and strain of ribs and sternum
  • S23.5 Sprain and strain of other and unspecified parts of thorax

    • S24 Injury of nerves and spinal cord at thorax level

  • S24.0 Concussion and oedema of thoracic spinal cord
  • S24.1 Other and unspecified injuries of thoracic spinal cord
  • S24.2 Injury of nerve root of thoracic spine
  • S24.3 Injury of peripheral nerves of thorax
  • S24.4 Injury of thoracic sympathetic nerves
  • S24.5 Injury of other nerves of thorax
  • S24.6 Injury of unspecified nerve of thorax

    • S25 Injury of blood vessels of thorax

  • S25.0 Injury of thoracic aorta
  • S25.1 Injury of innominate or subclavian artery
  • S25.2 Injury of superior vena cava
  • S25.3 Injury of innominate or subclavian vein
  • S25.4 Injury of pulmonary blood vessels
  • S25.5 Injury of intercostal blood vessels
  • S25.7 Injury of multiple blood vessels of thorax
  • S25.8 Injury of other blood vessels of thorax
  • S25.9 Injury of unspecified blood vessel of thorax

    • S26 Injury of heart

  • S26.0 Injury of heart with haemopericardium
  • S26.8 Other injuries of heart
  • S26.9 Injury of heart, unspecified

    • S27 Injury of other and unspecified intrathoracic organs

  • S27.0 Traumatic pneumothorax
  • S27.1 Traumatic haemothorax
  • S27.2 Traumatic heamopneumothorax
  • S27.3 Other injuries of lung
  • S27.4 Injury of bronchus
  • S27.5 Injury of thoracic trachea
  • S27.6 Injury of pleura
  • S27.7 Multiple injuries of intrathoracic organs
  • S27.8 Injury of other specified intrathoracic organs
  • S27.9 Injury of unspecified intrathoracic organ

    • S28 Crushing injury of thorax and traumatic amputation of part of thorax

  • S28.0 Crushed chest
  • S28.1 Traumatic amputation of part of thorax

    • S29 Other and unspecified injuries of thorax

  • S29.0 Injury of muscle and tendon at thorax level
  • S29.7 Multiple injuries of thorax
  • S29.8 Other specified injuries of thorax
  • S29.9 Unspecified injury of thorax

    • (S30-S39) Injuries to the abdomen, lower back, lumbar spine and pelvis

    S30 Superficial injury of abdomen, lower back and pelvis

  • S30.0 Contusion of lower back and pelvis
  • S30.1 Contusion of abdominal wall
  • S30.2 Contusion of external genital organs
  • S30.7 Multiple superficial injuries of abdomen, lower back and pelvis
  • S30.8 Other superficial injuries of abdomen, lower back and pelvis
  • S30.9 Superficial injury of abdomen, lower back and pelvis, part unspecified

    • S31 Open wound of abdomen, lower back and pelvis

  • S31.0 Open wound of lower back and pelvis
  • S31.1 Open wound of abdominal wall
  • S31.2 Open wound of penis
  • S31.3 Open wound of scrotum and testes
  • S31.4 Open wound of vagina and vulva
  • S31.5 Open wound of other and unspecified external genital organs
  • S31.7 Multiple open wounds of abdomen, lower back and pelvis
  • S31.8 Open wound of other and unspecified parts of abdomen

    • S32 Fracture of lumbar spine and pelvis

  • S32.0 Fracture of lumbar vertebra
  • S32.1 Fracture of sacrum
  • S32.2 Fracture of coccyx
  • S32.3 Fracture of ilium
  • S32.4 Fracture of acetabulum
  • S32.5 Fracture of pubis
  • S32.7 Multiple fractures of lumbar spine and pelvis
  • S32.8 Fracture of other and unspecified parts of lumbar spine and pelvis

    • S33 Dislocation, sprain and strain of joints and ligaments of lumbar spine and pelvis

  • S33.0 Traumatic rupture of lumbar intervertebral disk
  • S33.1 Dislocation of lumbar vertebra
  • S33.2 Dislocation of sacro-iliac and sacrococcygeal joint
  • S33.3 Dislocation of other and unspecified parts of lumbar spine and pelvis
  • S33.4 Traumatic rupture of symphysis pubis
  • S33.5 Sprain and strain of lumbar spine
  • S33.6 Sprain and strain of sacro-iliac joint
  • S33.7 Sprain and strain of other and unspecified parts of lumbar spine and pelvis

    • S34 Injury of nerves and lumbar spinal cord at abdomen, lower back and pelvis level

  • S34.0 Concussion and oedema of lumbar spinal cord
  • S34.1 Other injury of lumbar spinal cord
  • S34.2 Injury of nerve root of lumbar and sacral spine
  • S34.3 Injury of cauda equina
  • S34.4 Injury of lumbosacral plexus
  • S34.5 Injury of lumbar, sacral and pelvic sympathetic nerves
  • S34.6 Injury of peripheral nerve(s) of abdomen, lower back and pelvis
  • S34.8 Injury of other and unspecified nerves at abdomen, lower back and pelvis level

    • S35 Injury of blood vessels at abdomen, lower back and pelvis level

  • S35.0 Injury of abdominal aorta
  • S35.1 Injury of inferior vena cava
  • S35.2 Injury of coeliac or mesenteric artery
  • S35.3 Injury of portal or splenic vein
  • S35.4 Injury of renal blood vessels
  • S35.5 Injury of iliac blood vessels
  • S35.7 Injury of multiple blood vessels at abdomen, lower back and pelvis level
  • S35.8 Injury of other blood vessels at abdomen, lower back and pelvis level
  • S35.9 Injury of unspecified blood vessel at abdomen, lower back and pelvis level

    • S36 Injury of intra-abdominal organs

  • S36.0 Injury of spleen
  • S36.1 Injury of liver or gallbladder
  • S36.2 Injury of pancreas
  • S36.3 Injury of stomach
  • S36.4 Injury of small intestine
  • S36.5 Injury of colon
  • S36.6 Injury of rectum
  • S36.7 Injury of multiple intra-abdominal organs
  • S36.8 Injury of other intra-abdominal organs
  • S36.9 Injury of unspecified intra-abdominal organ

    • S37 Injury of urinary and pelvic organs

  • S37.0 Injury of kidney
  • S37.1 Injury of ureter
  • S37.2 Injury of bladder
  • S37.3 Injury of urethra
  • S37.4 Injury of ovary
  • S37.5 Injury of Fallopian tube
  • S37.6 Injury of uterus
  • S37.7 Injury of multiple pelvic organs
  • S37.8 Injury of other pelvic organs
  • S37.9 Injury of unspecified pelvic organ

    • S38 Crushing injury and traumatic amputation of part of abdomen, lower back and pelvis

  • S38.0 Crushing injury of external genital organs
  • S38.1 Crushing injury of other and unspecified parts of abdomen, lower back and pelvis
  • S38.2 Traumatic amputation of external genital organs
  • S38.3 Traumatic amputation of other and unspecified parts of abdomen, lower back and pelvis

    • S39 Other and unspecified injuries of abdomen, lower back and pelvis

  • S39.0 Injury of muscle and tendon of abdomen, lower back and pelvis
  • S39.6 Injury of intra-abdominal organ(s) with pelvic organ(s)
  • S39.7 Other multiple injuries of abdomen, lower back and pelvis
  • S39.8 Other specified injuries of abdomen, lower back and pelvis
  • S39.9 Unspecified injury of abdomen, lower back and pelvis

    • (S40-S49) Injuries to the shoulder and upper arm

    S40 Superficial injury of shoulder and upper arm

  • S40.0 Contusion of shoulder and upper arm
  • S40.7 Multiple superficial injuries of shoulder and upper arm
  • S40.8 Other superficial injuries of shoulder and upper arm
  • S40.9 Superficial injury of shoulder and upper arm, unspecified

    • S41 Open wound of shoulder and upper arm

  • S41.0 Open wound of shoulder
  • S41.1 Open wound of upper arm
  • S41.7 Multiple open wounds of shoulder and upper arm
  • S41.8 Open wound of other and unspecified parts of shoulder girdle

    • S42 Fracture of shoulder and upper arm

  • S42.0 Fracture of clavicle
  • S42.1 Fracture of scapula
  • S42.2 Fracture of upper end of humerus
  • S42.3 Fracture of shaft of humerus
  • S42.4 Fracture of lower end of humerus
  • S42.7 Multiple fractures of clavicle, scapula and humerus
  • S42.8 Fracture of other parts of shoulder and upper arm
  • S42.9 Fracture of shoulder girdle, part unspecified

    • S43 Dislocation, sprain and strain of joints and ligaments of shoulder girdle

  • S43.0 Dislocation of shoulder joint
  • S43.1 Dislocation of acromioclavicular joint
  • S43.2 Dislocation of sternoclavicular joint
  • S43.3 Dislocation of other and unspecified parts of shoulder girdle
  • S43.4 Sprain and strain of shoulder joint
  • S43.5 Sprain and strain of acromioclavicular joint
  • S43.6 Sprain and strain of sternoclavicular joint
  • S43.7 Sprain and strain of other and unspecified parts of shoulder girdle

    • S44 Injury of nerves at shoulder and upper arm level

  • S44.0 Injury of ulnar nerve at upper arm level
  • S44.1 Injury of median nerve at upper arm level
  • S44.2 Injury of radial nerve at upper arm level
  • S44.3 Injury of axillary nerve
  • S44.4 Injury of musculocutaneous nerve
  • S44.5 Injury of cutaneous sensory nerve at shoulder and upper arm level
  • S44.7 Injury of multiple nerves at shoulder and upper arm level
  • S44.8 Injury of other nerves at shoulder and upper arm level
  • S44.9 Injury of unspecified nerve at shoulder and upper arm level

    • S45 Injury of blood vessels at shoulder and upper arm level

  • S45.0 Injury of axillary artery
  • S45.1 Injury of brachial artery
  • S45.2 Injury of axillary or brachial vein
  • S45.3 Injury of superficial vein at shoulder and upper arm level
  • S45.7 Injury of multiple blood vessels at shoulder and upper arm level
  • S45.8 Injury of other blood vessels at shoulder and upper arm level
  • S45.9 Injury of unspecified blood vessel at shoulder and upper arm level

    • S46 Injury of muscle and tendon at shoulder and upper arm level

  • S46.0 Injury of tendon of the rotator cuff of shoulder
  • S46.1 Injury of muscle and tendon of long head of biceps
  • S46.2 Injury of muscle and tendon of other parts of biceps
  • S46.3 Injury of muscle and tendon of triceps
  • S46.7 Injury of multiple muscles and tendons at shoulder and upper arm level
  • S46.8 Injury of other muscles and tendons at shoulder and upper arm level
  • S46.9 Injury of unspecified muscle and tendon at shoulder and upper arm level

    • S47 Crushing injury of shoulder and upper arm

    S48 Traumatic amputation of shoulder and upper arm

  • S48.0 Traumatic amputation at shoulder joint
  • S48.1 Traumatic amputation at level between shoulder and elbow
  • S48.9 Traumatic amputation of shoulder and upper arm, level unspecified

    • S49 Other and unspecified injuries of shoulder and upper arm

  • S49.7 Multiple injuries of shoulder and upper arm
  • S49.8 Other specified injuries of shoulder and upper arm
  • S49.9 Unspecified injury of shoulder and upper arm

    • (S50-S59) Injuries to the elbow and forearm

    S50 Superficial injury of forearm

  • S50.0 Contusion of elbow
  • S50.1 Contusion of other and unspecified parts of forearm
  • S50.7 Multiple superficial injuries of forearm
  • S50.8 Other superficial injuries of forearm
  • S50.9 Superficial injury of forearm, unspecified

    • S51 Open wound of forearm

  • S51.0 Open wound of elbow
  • S51.7 Multiple open wounds of forearm
  • S51.8 Open wound of other parts of forearm
  • S51.9 Open wound of forearm, part unspecified

    • S52 Fracture of forearm

  • S52.0 Fracture of upper end of ulna
  • S52.1 Fracture of upper end of radius
  • S52.2 Fracture of shaft of ulna
  • S52.3 Fracture of shaft of radius
  • S52.4 Fracture of shafts of both ulna and radius
  • S52.5 Fracture of lower end of radius
  • S52.6 Fracture of lower end of both ulna and radius
  • S52.7 Multiple fractures of forearm
  • S52.8 Fracture of other parts of forearm
  • S52.9 Fracture of forearm, part unspecified

    • S53 Dislocation, sprain and strain of joints and ligaments of elbow

  • S53.0 Dislocation of radial head
  • S53.1 Dislocation of elbow, unspecified
  • S53.2 Traumatic rupture of radial collateral ligament
  • S53.3 Traumatic rupture of ulnar collateral ligament
  • S53.4 Sprain and strain of elbow

    • S54 Injury of nerves at forearm level

  • S54.0 Injury of ulnar nerve at forearm level
  • S54.1 Injury of median nerve at forearm level
  • S54.2 Injury of radial nerve at forearm level
  • S54.3 Injury of cutaneous sensory nerve at forearm level
  • S54.7 Injury of multiple nerves at forearm level
  • S54.8 Injury of other nerves at forearm level
  • S54.9 Injury of unspecified nerve at forearm level

    • S55 Injury of blood vessels at forearm level

  • S55.0 Injury of ulnar artery at forearm level
  • S55.1 Injury of radial artery at forearm level
  • S55.2 Injury of vein at forearm level
  • S55.7 Injury of multiple blood vessels at forearm level
  • S55.8 Injury of other blood vessels at forearm level
  • S55.9 Injury of unspecified blood vessel at forearm level

    • S56 Injury of muscle and tendon at forearm level

  • S56.0 Injury of flexor muscle and tendon of thumb at forearm level
  • S56.1 Injury of flexor muscle and tendon of other finger(s) at forearm level
  • S56.2 Injury of other flexor muscle and tendon at forearm level
  • S56.3 Injury of extensor or abductor muscles and tendons of thumb at forearm level
  • S56.4 Injury of extensor muscle and tendon of other finger(s) at forearm level
  • S56.5 Injury of other extensor muscle and tendon at forearm level
  • S56.7 Injury of multiple muscles and tendons at forearm level
  • S56.8 Injury of other and unspecified muscles and tendons at forearm level

    • S57 Crushing injury of forearm

  • S57.0 Crushing injury of elbow
  • S57.7 Crushing injury of other parts of forearm
  • S57.8 Crushing injury of forearm, part unspecified

    • S58 Traumatic amputation of forearm

  • S58.0 Traumatic amputation at elbow level
  • S58.1 Traumatic amputation at level between elbow and wrist
  • S58.9 Traumatic amputation of forearm, level unspecified

    • S59 Other and unspecified injuries of forearm

  • S59.7 Multiple injuries of forearm
  • S59.8 Other specified injuries of forearm
  • S59.9 Unspecified injury of forearm

    • (S60-S69) Injuries to the wrist and hand

    S60 Superficial injury of wrist and hand

  • S60.0 Contusion of finger(s) without damage to nail
  • S60.1 Contusion of finger(s) with damage to nail
  • S60.2 Contusion of other parts of wrist and hand
  • S60.7 Multiple superficial injuries of wrist and hand
  • S60.8 Other superficial injuries of wrist and hand
  • S60.9 Superficial injury of wrist and hand, unspecified

    • S61 Open wound of wrist and hand

  • S61.0 Open wound of finger(s) without damage to nail
  • S61.1 Open wound of finger(s) with damage to nail
  • S61.7 Multiple open wounds of wrist and hand
  • S61.8 Open wound of other parts of wrist and hand
  • S61.9 Open wound of wrist and hand, part unspecified

    • S62 Fracture at wrist and hand level

  • S62.0 Fracture of navicular [scaphoid] bone of hand
  • S62.1 Fracture of other carpal bone(s)
  • S62.2 Fracture of first metacarpal bone
  • S62.3 Fracture of other metacarpal bone
  • S62.4 Multiple fractures of metacarpal bones
  • S62.5 Fracture of thumb
  • S62.6 Fracture of other finger
  • S62.7 Multiple fractures of fingers
  • S62.8 Fracture of other and unspecified parts of wrist and hand

    • S63 Dislocation, sprain and strain of joints and ligaments at wrist and hand level

  • S63.0 Dislocation of wrist
  • S63.1 Dislocation finger
  • S63.2 Multiple dislocations of fingers
  • S63.3 Traumatic rupture of ligament of wrist and carpus
  • S63.4 Traumatic rupture of ligament of finger at metacarpophalangeal and interphalangeal joint(s)
  • S63.5 Sprain and strain of wrist
  • S63.6 Sprain and strain of finger(s)
  • S63.7 Sprain and strain of other and unspecified parts of hand

    • S64 Injury of nerves at wrist and hand level

  • S64.0 Injury of ulnar nerve at wrist and hand level
  • S64.1 Injury of median nerve at wrist and hand level
  • S64.2 Injury of radial nerve at wrist and hand level
  • S64.3 Injury of digital nerve of thumb
  • S64.4 Injury of digital nerve of other finger
  • S64.7 Injury of multiple nerves at wrist and hand level
  • S64.8 Injury of other nerves at wrist and hand level
  • S64.9 Injury of unspecified nerve at wrist and hand level

    • S65 Injury of blood vessels at wrist and hand level

  • S65.0 Injury of ulnar artery at wrist and hand level
  • S65.1 Injury of radial artery at wrist and hand level
  • S65.2 Injury of superficial palmar arch
  • S65.3 Injury of deep palmar arch
  • S65.4 Injury of blood vessel(s) of thumb
  • S65.5 Injury of blood vessel(s) of other finger
  • S65.7 Injury of multiple blood vessels at wrist and hand level
  • S65.8 Injury of other blood vessels at wrist and hand level
  • S65.9 Injury of unspecified blood vessel at wrist and hand level

    • S66 Injury of muscle and tendon at wrist and hand level

  • S66.0 Injury of long flexor muscle and tendon of thumb at wrist and hand level
  • S66.1 Injury of flexor muscle and tendon of other finger at wrist and hand level
  • S66.2 Injury of extensor muscle and tendon of thumb at wrist and hand level
  • S66.3 Injury of extensor muscle and tendon of other finger at wrist and hand level
  • S66.4 Injury of intrinsic muscle and tendon of thumb at wrist and hand level
  • S66.5 Injury of intrinsic muscle and tendon of other finger at wrist and hand level
  • S66.6 Injury of multiple flexor muscles and tendons at wrist and hand level
  • S66.7 Injury of multiple extensor muscles and tendons at wrist and hand level
  • S66.8 Injury of other muscles and tendons at wrist and hand level
  • S66.9 Injury of unspecified muscle and tendon at wrist and hand level

    • S67 Crushing injury of wrist and hand

  • S67.0 Crushing injury of thumb and other finger(s)
  • S67.8 Crushing injury of other and unspecified parts of wrist and hand

    • S68 Traumatic amputation of wrist and hand

  • S68.0 Traumatic amputation of thumb (complete)(partial)
  • S68.1 Traumatic amputation of other single finger (complete)(partial)
  • S68.2 Traumatic amputation of two or more fingers alone (complete)(partial)
  • S68.3 Combined traumatic amputation of (part of) finger(s) with other parts of wrist and hand
  • S68.4 Traumatic amputation of hand at wrist level
  • S68.8 Traumatic amputation of other parts of wrist and hand
  • S68.9 Traumatic amputation of wrist and hand, level unspecified

    • S69 Other and unspecified injuries of wrist and hand

  • S69.7 Multiple injuries of wrist and hand
  • S69.8 Other specified injuries of wrist and hand
  • S69.9 Unspecified injury of wrist and hand

    • (S70-S79) Injuries to the hip and thigh

    S70 Superficial injury of hip and thigh

  • S70.0 Contusion of hip
  • S70.1 Contusion of thigh
  • S70.7 Multiple superficial injuries of hip and thigh
  • S70.8 Other superficial injuries of hip and thigh
  • S70.9 Superficial injury of hip and thigh, unspecified

    • S71 Open wound of hip and thigh

  • S71.0 Open wound of hip
  • S71.1 Open wound of thigh
  • S71.7 Multiple open wounds of of hip and thigh
  • S71.8 Open wound of other and unspecified parts of pelvic girdle

    • S72 Fracture of femur

  • S72.0 Fracture of neck of femur
  • S72.1 Pertrochanteric fracture
  • S72.2 Subtrochanteric fracture
  • S72.3 Fracture of shaft of femur
  • S72.4 Fracture of lower end of femur
  • S72.7 Multiple fractures of femur
  • S72.8 Fractures of other parts of femur
  • S72.9 Fracture of femur, part unspecified

    • S73 Dislocation, sprain and strain of joint and ligaments of hip

  • S73.0 Dislocation of hip
  • S73.1 Sprain and strain of hip

    • S74 Injury of nerves at hip and thigh level

  • S74.0 Injury of sciatic nerve at hip and thigh level
  • S74.1 Injury of femoral nerve at hip and thigh level
  • S74.2 Injury of cutaneous sensory nerve at hip and thigh level
  • S74.7 Injury of multiple nerves at hip and thigh level
  • S74.8 Injury of other nerves at hip and thigh level
  • S74.9 Injury of unspecified nerve at hip and thigh level

    • S75 Injury of blood vessels at hip and thigh level

  • S75.0 Injury of femoral artery
  • S75.1 Injury of femoral vein at hip and thigh level
  • S75.2 Injury of greater saphenous vein at hip and thigh level
  • S75.7 Injury of multiple blood vessels at hip and thigh level
  • S75.8 Injury of other blood vessels at hip and thigh level
  • S75.9 Injury of unspecified blood vessel at hip and thigh level

    • S76 Injury of muscle and tendon at hip and thigh level

  • S76.0 Injury of muscle and tendon of hip
  • S76.1 Injury of quadriceps muscle and tendon
  • S76.2 Injury of adductor muscle and tendon of thigh
  • S76.3 Injury of muscle and tendon of the posterior muscle group at thigh level
  • S76.4 Injury of other and unspecified muscles and tendons at thigh level
  • S76.7 Injury of multiple muscles and tendons at hip and thigh level

    • S77 Crushing injury of hip and thigh

  • S77.0 Crushing injury of hip
  • S77.1 Crushing injury of thigh
  • S77.2 Crushing injury of hip with thigh

    • S78 Traumatic amputation of hip and thigh

  • S78.0 Traumatic amputation at hip joint
  • S78.1 Traumatic amputation at level between hip and knee
  • S78.9 Traumatic amputation of hip and thigh, level unspecified

    • S79 Other and unspecified injuries of hip and thigh

  • S79.7 Multiple injuries of hip and thigh
  • S79.8 Other specified injuries of hip and thigh
  • S79.9 Unspecified injury of hip and thigh

    • (S80-S89) Injuries to the knee and lower leg

    S80 Superficial injury of lower leg

  • S80.0 Contusion of knee
  • S80.1 Contusion of other and unspecified parts of lower leg
  • S80.7 Multiple superficial injuries of lower leg
  • S80.8 Other superficial injuries of lower leg
  • S80.9 Superficial injury of lower leg, unspecified

    • S81 Open wound of lower leg

  • S81.0 Open wound of knee
  • S81.7 Multiple open wounds of lower leg
  • S81.8 Open wound of other parts of lower leg
  • S81.9 Open wound of lower leg, part unspecified

    • S82 Fracture of lower leg, including ankle

  • S82.0 Fracture of patella
  • S82.1 Fracture of upper end of tibia
  • S82.2 Fracture of shaft of tibia
  • S82.3 Fracture of lower end of tibia
  • S82.4 Fracture of fibula alone
  • S82.5 Fracture of medial malleolus
  • S82.6 Fracture of lateral malleolus
  • S82.7 Multiple fractures of lower leg
  • S82.8 Fractures of other parts of lower leg
  • S82.9 Fracture of lower leg, part unspecified

    • S83 Dislocation, sprain and strain of joints and ligaments of knee

  • S83.0 Dislocation of patella
  • S83.1 Dislocation of knee
  • S83.2 Tear of meniscus, current
  • S83.3 Tear of articular cartilage of knee, current
  • S83.4 Sprain and strain involving (fibular)(tibial) collateral ligamnent of knee
  • S83.5 Sprain and strain involving (anterior)(posterior) cruciate ligament of knee
  • S83.6 Sprain and strain of other and unspecified parts of knee
  • S83.7 Injury to multiple structures of knee

    • S84 Injury of nerves at lower leg level

  • S84.0 Injury of tibial nerve at lower leg level
  • S84.1 Injury of peroneal nerve at lower leg level
  • S84.2 Injury of cutaneous sensory nerve at lower leg level
  • S84.7 Injury of multiple nerves at lower leg level
  • S84.8 Injury of other nerves at lower leg level
  • S84.9 Injury of unspecified nerve at lower leg level

    • S85 Injury of blood vessels at lower leg level

  • S85.0 Injury of popliteal artery
  • S85.1 Injury of (anterior)(posterior) tibial artery
  • S85.2 Injury of peroneal artery
  • S85.3 Injury of greater saphenous vein at lower leg level
  • S85.4 Injury of lesser saphenous vein at lower leg level
  • S85.5 Injury of popliteal vein
  • S85.7 Injury of multiple blood vessels at lower leg level
  • S85.8 Injury of other blood vessels at lower leg level
  • S85.9 Injury of unspecified blood vessel at lower leg level

    • S86 Injury of muscle and tendon at lower leg level

  • S86.0 Injury of Achilles tendon
  • S86.1 Injury of other muscle(s) and tendon(s) of posterior muscle group at lower leg level
  • S86.2 Injury of muscle(s) and tendon(s) of anterior muscle group at lower leg level
  • S86.3 Injury of muscle(s) and tendon(s) of peroneal muscle group at lower leg level
  • S86.7 Injury of multiple muscles and tendons at lower leg level
  • S86.8 Injury of other muscles and tendons at lower leg level
  • S86.9 Injury of unspecified muscle and tendon at lower leg level

    • S87 Crushing injury of lower leg

  • S87.0 Crushing injury of knee
  • S87.8 Crushing injury of other and unspecified parts of lower leg

    • S88 Traumatic amputation of lower leg

  • S88.0 Traumatic amputation at knee level
  • S88.1 Traumatic amputation at level between knee and ankle
  • S88.9 Traumatic amputation of lower leg, level unspecified

    • S89 Other and unspecified injuries of lower leg

  • S89.0 Multiple injuries of lower leg
  • S89.1 Other specified injuries of lower leg
  • S89.9 Unspecified injury of lower leg

    • (S90-S99) Injuries to the ankle and foot

    S90 Superficial injury of ankle and foot

  • S90.0 Contusion of ankle
  • S90.1 Contusion of toe(s) without damage to nail
  • S90.2 Contusion of toe(s) with damage to nail
  • S90.3 Contusion of other and unspecified parts of foot
  • S90.7 Multiple superficial injuries of ankle and foot
  • S90.8 Other superficial injuries of ankle and foot
  • S90.9 Superficial injury of ankle and foot, unspecified

    • S91 Open wound of ankle and foot

  • S91.0 Open wound of ankle
  • S91.1 Open wound of toe(s) without damage to nail
  • S91.2 Open wound of toe(s) with damage to nail
  • S91.3 Open wound of other parts of foot
  • S91.7 Multiple open wounds of ankle and foot

    • S92 Fracture of foot, except ankle

  • S92.0 Fracture of calcaneus
  • S92.1 Fracture of talus
  • S92.2 Fracture of other tarsal bone(s)
  • S92.3 Fracture of metatarsal bone
  • S92.4 Fracture of great toe
  • S92.5 Fracture of other toe
  • S92.7 Multiple fractures of foot
  • S92.9 Fracture of foot, unspecified

    • S93 Dislocation, sprain and strain of joints and ligaments at ankle and foot level

  • S93.0 Dislocation of ankle joint
  • S93.1 Dislocation of toe(s)
  • S93.2 Rupture of ligaments at ankle and foot level
  • S93.3 Dislocation of other and unspecified parts of foot
  • S93.4 Sprain and strain of ankle
  • S93.5 Sprain and strain of toe(s)
  • S93.6 Sprain and strain of other and unspecified parts of foot

    • S94 Injury of nerves at ankle and foot level

  • S94.0 Injury of lateral plantar nerve
  • S94.1 Injury of medial plantar nerve
  • S94.2 Injury of deep peroneal nerve at ankle and foot level
  • S94.3 Injury of cutaneous sensory nerve at ankle and foot level
  • S94.7 Injury of multiple nerves at ankle and foot level
  • S94.8 Injury of other nerves at ankle and foot level
  • S94.9 Injury of unspecified nerve at ankle and foot level

    • S95 Injury of blood vessels at ankle and foot level

  • S95.0 Injury of dorsal artery of foot
  • S95.1 Injury of plantar artery of foot
  • S95.2 Injury of dorsal vein of foot
  • S95.7 Injury of multiple blood vessels at ankle and foot level
  • S95.8 Injury of other blood vessels at ankle and foot level
  • S95.9 Injury of unspecified blood vessel at ankle and foot level

    • S96 Injury of muscle and tendon at ankle and foot level

  • S96.0 Injury of muscle and tendon of long flexor muscle of toe at ankle and foot level
  • S96.1 Injury of muscle and tendon of long extensor muscle of toe at ankle and foot level
  • S96.2 Injury of intrinsic muscle and tendon at ankle and foot level
  • S96.7 Injury of multiple muscles and tendons at ankle and foot level
  • S96.8 Injury of other muscles and tendons at ankle and foot level
  • S96.9 Injury of unspecified muscle and tendon at ankle and foot level

    • S97 Crushing injury of ankle and foot

  • S97.0 Crushing injury of ankle
  • S97.1 Crushing injury of toe(s)
  • S97.8 Crushing injury of other parts of ankle and foot

    • S98 Traumatic amputation of ankle and foot

  • S98.0 Traumatic amputation of foot at ankle level
  • S98.1 Traumatic amputation of one toe
  • S98.2 Traumatic amputation of two or more toes
  • S98.3 Traumatic amputation of other parts of foot
  • S98.4 Traumatic amputation of foot, level unspecified

    • S99 Other and unspecified injuries of ankle and foot

  • S99.7 Multiple injuries of ankle and foot
  • S99.8 Other specified injuries of ankle and foot
  • S99.9 Unspecified injury of ankle and foot

    • (T00-T07) Injuries involving multiple body regions

    T00 Superficial injuries involving multiple body regions

  • T00.0 Superficial injuries involving head with neck
  • T00.1 Superficial injuries involving thorax with abdomen, lower back and pelvis
  • T00.2 Superficial injuries involving multiple regions of upper limb(s)
  • T00.3 Superficial injuries involving multiple regions of lower limb(s)
  • T00.6 Superficial injuries involving multiple regions of upper limb(s) with lower limb(s)
  • T00.8 Superficial injuries involving other combinations of body regions
  • T00.9 Multiple superficial injuries, unspecified

    • T01 Open wounds involving multiple body regions

  • T01.0 Open wounds involving head with neck
  • T01.1 Open wounds involving thorax with abdomen, lower back and pelvis
  • T01.2 Open wounds involving multiple regions of upper limb(s)
  • T01.3 Open wounds involving multiple regions of lower limb(s)
  • T01.6 Open wounds involving multiple regions of upper limb(s) with lower limb(s)
  • T01.8 Open wounds involving other combinations of body regions
  • T01.9 Multiple open wounds, unspecified

    • T02 Fractures involving multiple body regions

  • T02.0 Fractures involving head with neck
  • T02.1 Fractures involving thorax with lower back and pelvis
  • T02.2 Fractures involving multiple regions of one upper limb
  • T02.3 Fractures involving multiple regions of one lower limb
  • T02.4 Fractures involving multiple regions of both upper limbs
  • T02.5 Fractures involving multiple regions of both lower limbs
  • T02.6 Fractures involving multiple regions of upper limb(s) with lower limb(s)
  • T02.7 Fractures involving thorax with lower back and pelvis with limb(s)
  • T02.8 Fractures involving other combinations of body regions
  • T02.9 Multiple fractures, unspecified

    • T03 Dislocations, sprains and strains involving multiple body regions

  • T03.0 Dislocations, sprains and strains involving head with neck
  • T03.1 Dislocations, sprains and strains involving thorax with lower back and pelvis
  • T03.2 Dislocations, sprains and strains involving multiple regions of upper limb(s)
  • T03.3 Dislocations, sprains and strains involving multiple regions of lower limb(s)
  • T03.4 Dislocations, sprains and strains involving multiple regions of upper limb(s) with lower limb(s)
  • T03.8 Dislocations, sprains and strains involving other combinations of body regions
  • T03.9 Multiple dislocations, sprains and strains, unspecified

    • T04 Crushing injuries involving multiple body regions

  • T04.0 Crushing injuries involving head with neck
  • T04.1 Crushing injuries involving thorax with abdomen, lower back and pelvis
  • T04.2 Crushing injuries involving multiple regions of upper limb(s)
  • T04.3 Crushing injuries involving multiple regions of lower limb(s)
  • T04.4 Crushing injuries involving multiple regions of upper limb(s) with lower limb(s)
  • T04.7 Crushing injuries of thorax with abdomen, lower back and pelvis with limb(s)
  • T04.8 Crushing injuries involving other combinations of body regions
  • T04.9 Multiple crushing injuries, unspecified

    • T05 Traumatic amputations involving multiple body regions

  • T05.0 Traumatic amputation of both hands
  • T05.1 Traumatic amputation of one hand and other arm [any level, except hand]
  • T05.2 Traumatic amputation of both arms [any level]
  • T05.3 Traumatic amputation of both feet
  • T05.4 Traumatic amputation of one foot and other leg [any level, except foot]
  • T05.5 Traumatic amputation of both legs [any level]
  • T05.6 Traumatic amputation of upper and lower limbs, any combination [any level]
  • T05.8 Traumatic amputations involving other combinations of body regions
  • T05.9 Multiple traumatic amputations, unspecified

    • T06 Other injuries involving multiple body regions, not elsewhere classified

  • T06.0 Injuries of brain and cranial nerves with injuries of nerves and spinal cord at neck level
  • T06.1 Injuries of nerves and spinal cord involving other multiple body regions
  • T06.2 Injuries of nerves involving multiple body regions
  • T06.3 Injuries of blood vessels involving multiple body regions
  • T06.4 Injuries of muscles and tendons involving multiple body regions
  • T06.5 Injuries of intrathoracic organs with intra-abdominal and pelvic organs
  • T06.8 Other specified injuries involving multiple body regions

    • T07 Unspecified multiple injuries

    (T08-T14) Injuries to unspecified part of trunk, limb or body region

    T08 Fracture of spine, level unspecified

    T09 Other injuries of spine and trunk, level unspecified

  • T09.0 Superficial injury of trunk, level unspecified
  • T09.1 Open wound of trunk, level unspecified
  • T09.2 Dislocation, strain and sprain of unspecified joint and ligament of trunk
  • T09.3 Injury of spinal cord, level unspecified
  • T09.4 Injury of unspecified nerve, spinal nerve root and plexus of trunk
  • T09.5 Injury of unspecified muscle and tendon of trunk
  • T09.6 Traumatic amputation of trunk, level unspecified
  • T09.8 Other specified injuries of trunk, level unspecified
  • T09.9 Unspecified injury of trunk, level unspecified

    • T10 Fracture of upper limb, level unspecified

    T11 Other injuries of upper limb, level unspecified

  • T11.0 Superficial injury of upper limb, level unspecified
  • T11.1 Open wound of upper limb, level unspecified
  • T11.2 Dislocation, strain and sprain of unspecified joint and ligament of upper limb, level unspecified
  • T11.3 Injury of unspecified nerve of upper limb, level unspecified
  • T11.4 Injury of unspecified blood vessel of upper limb, level unspecified
  • T11.5 Injury of unspecified muscle and tendon of upper limb, level unspecified
  • T11.6 Traumatic amputation of upper limb, level unspecified
  • T11.8 Other specified injuries of upper limb, level unspecified
  • T11.9 Unspecified injury of upper limb, level unspecified

    • T12 Fracture of lower limb, level unspecified

    T13 Other injuries of lower limb, level unspecified

  • T13.0 Superficial injury of lower limb, level unspecified
  • T13.1 Open wound of lower limb, level unspecified
  • T13.2 Dislocation, strain and sprain of unspecified joint and ligament of lower limb, level unspecified
  • T13.3 Injury of unspecified nerve of lower limb, level unspecified
  • T13.4 Injury of unspecified blood vessel of lower limb, level unspecified
  • T13.5 Injury of unspecified muscle and tendon of lower limb, level unspecified
  • T13.6 Traumatic amputation of lower limb, level unspecified
  • T13.8 Other specified injuries of lower limb, level unspecified
  • T13.9 Unspecified injury of lower limb, level unspecified

    • T14 Injury of unspecified body region

  • T14.0 Superficial injury of unspecified body region
  • T14.1 Open wound of unspecified body region
  • T14.2 Fracture of unspecified body region
  • T14.3 Dislocation, sprain and strain of unspecified body region
  • T14.4 Injury of nerve(s) of unspecified body region
  • T14.5 Injury of blood vessel(s) of unspecified body region
  • T14.6 Injury of tendons and muscles of unspecified body region
  • T14.7 Crushing injury and traumatic amputation of unspecified body region
  • T14.8 Other injuries of unspecified body region
  • T14.9 Injury, unspecified

    • (T15-T19) Effects of foreign body entering through natural orifice

    T15 Foreign body on external eye

  • T15.0 Foreign body in cornea
  • T15.1 Foreign body in conjunctival sac
  • T15.8 Foreign body in other and multiple parts of external eye
  • T15.9 Foreign body on external eye, unspecified

    • T16 Foreign body in ear

    T17 Foreign body in respiratory tract

  • T17.0 Foreign body in nasal sinus
  • T17.1 Foreign body in nostril
  • T17.2 Foreign body in pharynx
  • T17.3 Foreign body in larynx
  • T17.4 Foreign body in trachea
  • T17.5 Foreign body in bronchus
  • T17.8 Foreign body in other and multiple parts of respiratory tract
  • T17.9 Foreign body in respiratory tract, part unspecified

    • T18 Foreign body in alimentary tract

  • T18.0 Foreign body in mouth
  • T18.1 Foreign body in oesophagus
  • T18.2 Foreign body in stomach
  • T18.3 Foreign body in small intestine
  • T18.4 Foreign body in colon
  • T18.5 Foreign body in anus and rectum
  • T18.8 Foreign body in other and multiple parts of alimentary tract
  • T18.9 Foreign body in alimentary tract, part unspecified

    • T19 Foreign body in genito-urinary tract

  • T19.0 Foreign body in urethra
  • T19.1 Foreign body in bladder
  • T19.2 Foreign body in vulva and vagina
  • T19.3 Foreign body in uterus [any part]
  • T19.8 Foreign body in other and multiple parts of genito-urinary tract
  • T19.9 Foreign body in genito-urinary tract, part unspecified

    • (T20-T32) Burns and corrosions

    T20 Burn and corrosion of head and neck

  • T20.0 Burn of unspecified degree of head and neck
  • T20.1 Burn of first degree of head and neck
  • T20.2 Burn of second degree of head and neck
  • T20.3 Burn of third degree of head and neck
  • T20.4 Corrosion of unspecified degree of head and neck
  • T20.5 Corrosion of first degree of head and neck
  • T20.6 Corrosion of second degree of head and neck
  • T20.7 Corrosion of third degree of head and neck

    • T21 Burn and corrosion of trunk

  • T21.0 Burn of unspecified degree of trunk
  • T21.1 Burn of first degree of trunk
  • T21.2 Burn of second degree of trunk
  • T21.3 Burn of third degree of trunk
  • T21.4 Corrosion of unspecified degree of trunk
  • T21.5 Corrosion of first degree of trunk
  • T21.6 Corrosion of second degree of trunk
  • T21.7 Corrosion of third degree of trunk

    • T22 Burn and corrosion of shoulder and upper limb, except wrist and hand

  • T22.0 Burn of unspecified degree of shoulder and upper limb, except wrist and hand
  • T22.1 Burn of first degree of shoulder and upper limb, except wrist and hand
  • T22.2 Burn of second degree of shoulder and upper limb, except wrist and hand
  • T22.3 Burn of third degree of shoulder and upper limb, except wrist and hand
  • T22.4 Corrosion of unspecified degree of shoulder and upper limb, except wrist and hand
  • T22.5 Corrosion of first degree of shoulder and upper limb, except wrist and hand
  • T22.6 Corrosion of second degree of shoulder and upper limb, except wrist and hand
  • T22.7 Corrosion of third degree of shoulder and upper limb, except wrist and hand

    • T23 Burn and corrosion of wrist and hand

  • T23.0 Burn of unspecified degree of wrist and hand
  • T23.1 Burn of first degree of wrist and hand
  • T23.2 Burn of second degree of wrist and hand
  • T23.3 Burn of third degree of wrist and hand
  • T23.4 Corrosion of unspecified degree of wrist and hand
  • T23.5 Corrosion of first degree of wrist and hand
  • T23.6 Corrosion of second degree of wrist and hand
  • T23.7 Corrosion of third degree of wrist and hand

    • T24 Burn and corrosion of hip and lower limb, except ankle and foot

  • T24.0 Burn of unspecified degree of hip and lower limb, except ankle and foot
  • T24.1 Burn of first degree of hip and lower limb, except ankle and foot
  • T24.2 Burn of second degree of hip and lower limb, except ankle and foot
  • T24.3 Burn of third degree of hip and lower limb, except ankle and foot
  • T24.4 Corrosion of unspecified degree of hip and lower limb, except ankle and foot
  • T24.5 Corrosion of first degree of hip and lower limb, except ankle and foot
  • T24.6 Corrosion of second degree of hip and lower limb, except ankle and foot
  • T24.7 Corrosion of third degree of hip and lower limb, except ankle and foot

    • T25 Burn and corrosion of ankle and foot

  • T25.0 Burn of unspecified degree of ankle and foot
  • T25.1 Burn of first degree of ankle and foot
  • T25.2 Burn of second degree of ankle and foot
  • T25.3 Burn of third degree of ankle and foot
  • T25.4 Corrosion of unspecified degree of ankle and foot
  • T25.5 Corrosion of first degree of ankle and foot
  • T25.6 Corrosion of second degree of ankle and foot
  • T25.7 Corrosion of third degree of ankle and foot

    • T26 Burn and corrosion confined to eye and adnexa

  • T26.0 Burn of eyelid and periocular area
  • T26.1 Burn of cornea and conjunctival sac
  • T26.2 Burn with resulting rupture and destruction of eyeball
  • T26.3 Burn of other parts of eye and adnexa
  • T26.4 Burn of eye and adnexa, part unspecified
  • T26.5 Corrosion of eyelid and periocular area
  • T26.6 Corrosion of cornea and conjunctival sac
  • T26.7 Corrosion with resulting rupture and destruction of eyeball
  • T26.8 Corrosion of other parts of eye and adnexa
  • T26.9 Corrosion of eye and adnexa, part unspecified

    • T27 Burn and corrosion of respiratory tract

  • T27.0 Burn of larynx and trachea
  • T27.1 Burn involving larynx and trachea with lung
  • T27.2 Burn of other parts of respiratory tract
  • T27.3 Burn of respiratory tract, part unspecified
  • T27.4 Corrosion of larynx and trachea
  • T27.5 Corrosion involving larynx and trachea with lung
  • T27.6 Corrosion of other parts of respiratory tract
  • T27.7 Corrosion of respiratory tract, part unspecified

    • T28 Burn and corrosion of other internal organs

  • T28.0 Burn of mouth and pharynx
  • T28.1 Burn of oesophagus
  • T28.2 Burn of other parts of alimentary tract
  • T28.3 Burn of internal genito-urinary organs
  • T28.4 Burn of other and unspecified internal organs
  • T28.5 Corrosion of mouth and pharynx
  • T28.6 Corrosion of oesophagus
  • T28.7 Corrosion of other parts of alimentary tract
  • T28.8 Corrosion of internal genito-urinary organs
  • T28.9 Corrosion of other and unspecified internal organs

    • T29 Burns and corrosions of multiple body regions

  • T29.0 Burns of multiple regions, unspecified degree
  • T29.1 Burns of multiple regions, no more than first-degree burns mentioned
  • T29.2 Burns of multiple regions, no more than second-degree burns mentioned
  • T29.3 Burns of multiple regions, at least one burn of third degree mentioned
  • T29.4 Corrosions of multiple regions, unspecified degree
  • T29.5 Corrosions of multiple regions, no more than first-degree corrosions mentioned
  • T29.6 Corrosions of multiple regions, no more than second-degree corrosions mentioned
  • T29.7 Corrosions of multiple regions, at least one corrosion of third degree mentioned

    • T30 Burn and corrosion, body region unspecified

  • T30.0 Burn of unspecified body region, unspecified degree
  • T30.1 Burn of first degree, body region unspecified
  • T30.2 Burn of second degree, body region unspecified
  • T30.3 Burn of third degree, body region unspecified
  • T30.4 Corrosion of unspecified body region, unspecified degree
  • T30.5 Corrosion of first degree, body region unspecified
  • T30.6 Corrosion of second degree, body region unspecified
  • T30.7 Corrosion of third degree, body region unspecified

    • T31 Burns classified according to extent of body surface involved

  • T31.0 Burns involving less than 10% of body surface
  • T31.1 Burns involving 10-19% of body surface
  • T31.2 Burns involving 20-29% of body surface
  • T31.3 Burns involving 30-39% of body surface
  • T31.4 Burns involving 40-49% of body surface
  • T31.5 Burns involving 50-59% of body surface
  • T31.6 Burns involving 60-69% of body surface
  • T31.7 Burns involving 70-79% of body surface
  • T31.8 Burns involving 80-89% of body surface
  • T31.9 Burns involving 90% or more of body surface

    • T32 Corrosions classified according to extent of body surface involved

  • T32.0 Corrosions involving less than 10% of body surface
  • T32.1 Corrosions involving 10-19% of body surface
  • T32.2 Corrosions involving 20-29% of body surface
  • T32.3 Corrosions involving 30-39% of body surface
  • T32.4 Corrosions involving 40-49% of body surface
  • T32.5 Corrosions involving 50-59% of body surface
  • T32.6 Corrosions involving 60-69% of body surface
  • T32.7 Corrosions involving 70-79% of body surface
  • T32.8 Corrosions involving 80-89% of body surface
  • T32.9 Corrosions involving 90% or more of body surface

    • (T33-T35) Frostbite

    T33 Superficial frostbite

  • T33.0 Superficial frostbite of head
  • T33.1 Superficial frostbite of neck
  • T33.2 Superficial frostbite of thorax
  • T33.3 Superficial frostbite of abdominal wall, lower back and pelvis
  • T33.4 Superficial frostbite of arm
  • T33.5 Superficial frostbite of wrist and hand
  • T33.6 Superficial frostbite of hip and thigh
  • T33.7 Superficial frostbite of knee and lower leg
  • T33.8 Superficial frostbite of ankle and foot
  • T33.9 Superficial frostbite of other and unspecified sites

    • T34 Frostbite with tissue necrosis

  • T34.0 Frostbite with tissue necrosis of head
  • T34.1 Frostbite with tissue necrosis of neck
  • T34.2 Frostbite with tissue necrosis of thorax
  • T34.3 Frostbite with tissue necrosis of abdominal wall, lower back and pelvis
  • T34.4 Frostbite with tissue necrosis of arm
  • T34.5 Frostbite with tissue necrosis of wrist and hand
  • T34.6 Frostbite with tissue necrosis of hip and thigh
  • T34.7 Frostbite with tissue necrosis of knee and lower leg
  • T34.8 Frostbite with tissue necrosis of ankle and foot
  • T34.9 Frostbite with tissue necrosis of other and unspecified sites

    • T35 Frostbite involving multiple body regions and unspecified frostbite

  • T35.0 Superficial frostbite involving multiple body regions
  • T35.1 Frostbite with tissue necrosis involving multiple body regions
  • T35.2 Unspecified frostbite of head and neck
  • T35.3 Unspecified frostbite of thorax, abdomen, lower back and pelvis
  • T35.4 Unspecified frostbite of upper limb
  • T35.5 Unspecified frostbite of lower limb
  • T35.6 Unspecified frostbite involving multiple body regions
  • T35.7 Unspecified frostbite of unspecified site

    • (T36-T50) Poisoning by drugs, medicaments and biological substances

    T36 Poisoning by systemic antibiotics

  • T36.0 Penicillins
  • T36.1 Cefalosporins and other ß-lactam antibiotics
  • T36.2 Chloramphenicol group
  • T36.3 Macrolides
  • T36.4 Tetracyclines
  • T36.5 Aminoglycosides
  • T36.6 Rifamycins
  • T36.7 Antifungal antibiotics, systemically used
  • T36.8 Other systemic antibiotics
  • T36.9 Systemic antibiotic, unspecified

    • T37 Poisoning by other systemic anti-infectives and antiparasitics

  • T37.0 Sulphonamides
  • T37.1 Antimycobacterial drugs
  • T37.2 Antimalarials and drugs acting on other blood protozoa
  • T37.3 Other antiprotozoal drugs
  • T37.4 Anthelminthics
  • T37.5 Antiviral drugs
  • T37.8 Other specified systemic anti-infectives and antiparasitics
  • T37.9 Systemic anti-infective and antiparasitic, unspecified

    • T38 Poisoning by hormones and their synthetic substitutes and antagonists, not elsewhere classified

  • T38.0 Glucocorticoids and synthetic analogues
  • T38.1 Thyroid hormones and substitutes
  • T38.2 Antithyroid drugs
  • T38.3 Insulin and oral hypoglycaemic [antidiabetic] drugs
  • T38.4 Oral contraceptives
  • T38.5 Other oestrogens and progestogens
  • T38.6 Antigonadotrophins. antioestrogens, antiandrogens, not elsewhere classified
  • T38.7 Androgens and anabolic congeners
  • T38.8 Other and unspecified hormones and their synthetic substitutes
  • T38.9 Other and unspecified hormone antagonists

    • T39 Poisoning by nonopioid analgesics, antipyretics and antirheumatics

  • T39.0 Salicylates
  • T39.1 4-Aminophenol derivatives
  • T39.2 Pyrazolone derivatives
  • T39.3 Other nonsteroidal anti-inflammatory drugs [NSAID]
  • T39.4 Antirheumatics, not elsewhere classified
  • T39.8 Other nonopioid analgesics and antipyretics, not elsewhere classified
  • T39.9 Nonopioid analgesic, antipyretic and antirheumatic, unspecified

    • T40 Poisoning by narcotics and psychodysleptics [hallucinogens]

  • T40.0 Opium
  • T40.1 Heroin
  • T40.2 Other opioids
  • T40.3 Methadone
  • T40.4 Other synthetic narcotics
  • T40.5 Cocaine
  • T40.6 Other and unspecified narcotics
  • T40.7 Cannabis (derivatives)
  • T40.8 Lysergide [LSD]
  • T40.9 Other and unspecified psychodysleptics [hallucinogens]

    • T41 Poisoning by anaesthetics and therapeutic gases

  • T41.0 Inhaled anaesthetics
  • T41.1 Intravenous anaesthetics
  • T41.2 Other and unspecified general anaesthetics
  • T41.3 Local anaesthetics
  • T41.4 Anaesthetic, unspecified
  • T41.5 Therapeutic gases

    • T42 Poisoning by antiepileptic, sedative-hypnotic and anti-Parkinsonism drugs

  • T42.0 Hydantoin derivatives
  • T42.1 Iminostilbenes
  • T42.2 Succinimides and oxazolidinediones
  • T42.3 Barbiturates
  • T42.4 Benzodiazepines
  • T42.5 Mixed antiepileptics, not elsewhere classified
  • T42.6 Other antiepileptic and sedative-hypnotic drugs
  • T42.7 Antiepileptic and sedative-hypnotic drugs, unspecified
  • T42.8 Anti-Parkinsonism drugs and other central muscle-tone depressants

    • T43 Poisoning by psychotropic drugs, not elsewhere classified

  • T43.0 Tricyclic and tetracyclic antidepressants
  • T43.1 Monoamine-oxidase-inhibitor antidepressants
  • T43.2 Other and unspecified antidepressants
  • T43.3 Phenothiazine antipsychotics and neuroleptics
  • T43.4 Butyrophenone and thioxanthene neuroleptics
  • T43.5 Other and unspecified antipsychotics and neuroleptics
  • T43.6 Psychostimulants with abuse potential
  • T43.8 Other psychotropic drugs, not elsewhere classified
  • T43.9 Psychotropic drug, unspecified

    • T44 Poisoning by drugs primarily affecting the autonomic nervous system

  • T44.0 Anticholinesterase agents
  • T44.1 Other parasympathomimetics [cholinergics]
  • T44.2 Ganglionic blocking drugs, not elsewhere classified
  • T44.3 Other parasympatholytics [anticholinergics and antimuscarines] and spasmolytics, not elsewhere classified
  • T44.4 Predominantly @-adrenoreceptor agonists, not elsewhere classified
  • T44.5 Predominantly ß-adrenoreceptor agonists, not elsewhere classified
  • T44.6 @-Adrenoreceeptor antagonists, not elsewhere classified
  • T44.7 ß-Adrenoreceeptor antagonists, not elsewhere classified
  • T44.8 Centrally acting and afrenergic-neuron-blocking agents, not elsewhere classified
  • T44.9 Other and unspecified drugs primarily affecting the nervous system

    • T45 Poisoning by primarily systemic and haematological agents, not elsewhere classified

  • T45.0 Antiallergic and antiemetic drugs
  • T45.1 Antineoplastic and immunosuppressive drugs
  • T45.2 Vitamins, not elsewhere classified
  • T45.3 Enzymes, not elsewhere classified
  • T45.4 Iron and its compounds
  • T45.5 Anticoagulants
  • T45.6 Fibrinolysis-affecting drugs
  • T45.7 Anticoagulant antagonists, vitamin K and other coagulants
  • T45.8 Other primarily systemic and haematological agents
  • T45.9 Primarily systemic and haematological agent, unspecified

    • T46 Poisoning by agents primarily affecting the cardiovascular system

  • T46.0 Cardiac-stimulant glycosides and drugs of similar action
  • T46.1 Calcium-channel blockers
  • T46.2 Other antidysrhythmic drugs, not elsewhere classified
  • T46.3 Coronary vasodilators, not elsewhere classified
  • T46.4 Angiotensin-converting-enzyme inhibitors
  • T46.5 Other antihypertensive drugs, not elsewhere classified
  • T46.6 Antihyperlipidaemic and antiarteriosclerotic drugs
  • T46.7 Peripheral vasodilators
  • T46.8 Antivaricose drugs, including sclerosing agents
  • T46.9 Other and unspecified agents primarily affecting the cardiovascular system

    • T47 Poisoning by agents primarily affecting gastro-intestinal system

  • T47.0 Histamine H(2)-receptor antagonists
  • T47.1 Other antacids and anti-gastric-secretion drugs
  • T47.2 Stimulant laxatives
  • T47.3 Saline and osmotic laxatives
  • T47.4 Other laxatives
  • T47.5 Digestants
  • T47.6 Antidiarrhoeal drugs
  • T47.7 Emetics
  • T47.8 Other agents primarily affecting the gastro-intestinal system
  • T47.9 Agent primarily affecting the gastro-intestinal system, unspecified

    • T48 Poisoning by agents primarily acting on smooth and skeletal muscles and the respiratory system

  • T48.0 Oxytocic drugs
  • T48.1 Skeletal muscle relaxants [neuromuscular blocking agents]
  • T48.2 Other and unspecified agents primarily acting on muscles
  • T48.3 Antitussives
  • T48.4 Expectorants
  • T48.5 Anti-common-cold drugs
  • T48.6 Antiasthmatics, not elsewhere classified
  • T48.7 Other and unspecified agents primarily acting on the respiratory system

    • T49 Poisoning by topical agents primarily affecting skin and mucous membrane and by ophthalmological, otorhinolarygological and dental drugs

  • T49.0 Local antifungal, anti-infective and anti-inflammatory drugs, not elsewhere classified
  • T49.1 Antipruritics
  • T49.2 Local astringents and local detergents
  • T49.3 Emollients, demulcents and protectants
  • T49.4 Keratolytics, keratoplastics and other hair treatment drugs and preparations
  • T49.5 Ophthalmological drugs and preparations
  • T49.6 Otorhinolaryngological drugs and preparations
  • T49.7 Dental drugs, topically applied
  • T49.8 Other topical agents
  • T49.9 Topical agent, unspecified

    • T50 Poisoning by diuretics and other and unspecified drugs, medicaments and biological substances

  • T50.0 Mineralocorticoids and their antagonists
  • T50.1 Loop [high-ceiling] diuretics
  • T50.2 Carbonic-anhydrase inhibitors, benzothiadiazides and other diuretics
  • T50.3 Electrolytic, caloric and water-balance agents
  • T50.4 Drugs affecting uric acid metabolism
  • T50.5 Appetite depressants
  • T50.6 Antidotes and chelating agents, not elsewhere classified
  • T50.7 Analeptics and opioid receptor antagonists
  • T50.8 Diagnostic agents
  • T50.9 Other and unspecified drugs, medicaments and biological substances

    • (T51-T65) Toxic effects of substances chiefly nonmedicinal as to source

    T51 Toxic effect of alcohol

  • T51.0 Ethanol
  • T51.1 Methanol
  • T51.2 2-Propanol
  • T51.3 Fusel oil
  • T51.8 Other alcohols
  • T51.9 Alcohol, unspecified

    • T52 Toxic effect of organic solvents

  • T52.0 Petroleum products
  • T52.1 Benzene
  • T52.2 Homologues of benzene
  • T52.3 Glycols
  • T52.4 Ketones
  • T52.8 Other organic solvents
  • T52.9 Organic solvent, unspecified

    • T53 Toxic effect of halogen derivatives of aliphatic and aromatic hydrocarbone

  • T53.0 Carbon tetrachloride
  • T53.1 Chloroform
  • T53.2 Trichloroethylene
  • T53.3 Tetrachloroethylene
  • T53.4 Dichloromethane
  • T53.5 Chlorofluorocarbons
  • T53.6 Other halogen derivatives of aliphatic hydrocarbons
  • T53.7 Other halogen derivatives of aromatic hydrocarbons
  • T53.9 Halogen derivative of aliphatic and aromatic hydrocarbons, unspecified

    • T54 Toxic effect of corrosive substances

  • T54.0 Phenol and phenol homologues
  • T54.1 Other corrosive organic compounds
  • T54.2 Corrosive acids and acid-like substances
  • T54.3 Corrosive alkalis and alklali-like substances
  • T54.9 Corrosive substance, unspecified

    • T55 Toxic effect of soaps and detergents

    T56 Toxic effect of metals

  • T56.0 Lead and its compounds
  • T56.1 Mercury and its compounds
  • T56.2 Chromium and its compounds
  • T56.3 Cadmium and its compounds
  • T56.4 Copper and its compounds
  • T56.5 Zinc and its compounds
  • T56.6 Tin and its compounds
  • T56.7 Beryllium and its compounds
  • T56.8 Other metals
  • T56.9 Metal, unspecified

    • T57 Toxic effect of other inorganic substances

  • T57.0 Arsenic and its compounds
  • T57.1 Phosphorus and its compounds
  • T57.2 Manganese and its compounds
  • T57.3 Hydrogen cyanide
  • T57.8 Other specified inorganic substances
  • T57.9 Inorganic substance, unspecified

    • T58 Toxic effect of carbon monoxide

    T59 Toxic effect of other gases, fumes and vapours

  • T59.0 Nitrogen oxides
  • T59.1 Sulphur dioxide
  • T59.2 Formaldehyde
  • T59.3 Lachrymogenic gas
  • T59.4 Chlorine gas
  • T59.5 Fluorine gas and hydrogen fluoride
  • T59.6 Hydrogen sulphide
  • T59.7 Carbon dioxide
  • T59.8 Other specified gases, fumes and vapours
  • T59.9 Gases, fumes and vapours, unspecified

    • T60 Toxic effect of pesticides

  • T60.0 Organophosphate and carbamate insecticides
  • T60.1 Halogenated insecticides
  • T60.2 Other insecticides
  • T60.3 Herbicides and fungicides
  • T60.4 Rodenticides
  • T60.8 Other pesticides
  • T60.9 Pesticide, unspecified

    • T61 Toxic effect of noxious substances eaten as seafood

  • T61.0 Ciguatera fish poisoning
  • T61.1 Scombroid fish poisoning
  • T61.2 Other fish and shellfish poisoning
  • T61.8 Toxic effect of other seafoods
  • T61.9 Toxic effect of unspecified seafood

    • T62 Toxic effect of other noxious substances eaten as food

  • T62.0 Ingested mushrooms
  • T62.1 Ingested berries
  • T62.2 Other ingested (parts of) plant(s)
  • T62.8 Other specified noxious substances eaten as food
  • T62.9 Noxious substance eaten as food, unspecified

    • T63 Toxic effect of contact with venomous animals

  • T63.0 Snake venom
  • T63.1 Venom of other reptiles
  • T63.2 Venom of scorpion
  • T63.3 Venom of spider
  • T63.4 Venom of other arthropods
  • T63.5 Toxic effect of contact with fish
  • T63.6 Toxic effect of contact with other marine animals
  • T63.8 Toxic effect of contact with other venomous animals
  • T63.9 Toxic effect of contact with unspecified venomous animal

    • T64 Toxic effect of aflatoxin and other mycotoxin food contaminants

    T65 Toxic effect of other and unspecified substances

  • T65.0 Cyanides
  • T65.1 Strychnine and its salts
  • T65.2 Tobacco and nicotine
  • T65.3 Nitroderivatives and aminoderivatives of benzene and its homologues
  • T65.4 Carbon disulphide
  • T65.5 Nitroglycerin and other nitric acids and esters
  • T65.6 Paints and dyes, not elsewhere classified
  • T65.8 Toxic effect of other specified substances
  • T65.9 Toxic effect of unspecified substance

    • (T66-T78) Other and unspecified effects of external causes

    T66 Unspecified effects of radiation

    T67 Effects of heat and light

  • T67.0 Heatstroke and sunstroke
  • T67.1 Heat syncope
  • T67.2 Heat cramp
  • T67.3 Heat exhaustion, anhydrotic
  • T67.4 Heat exhaustion due to salt depletion
  • T67.5 Heat exhaustion, unspecified
  • T67.6 Heat fatigue, transient
  • T67.7 Heat oedema
  • T67.8 Other effects of heat and light
  • T67.9 Effects of heat and light, unspecified

    • T68 Hypothermia

    T69 Other effects of reduced temperature

  • T69.0 Immersion hand and foot
  • T69.1 Chilblains
  • T69.8 Other specified effects of reduced temperature
  • T69.9 Effect of reduced temperature, unspecified

    • T70 Effects of air pressure and water pressure

  • T70.0 Otitic barotrauma
  • T70.1 Sinus barotrauma
  • T70.2 Other and unspecified effects of high altitude
  • T70.3 Caisson disease [decompression sickness]
  • T70.4 Effects of high-pressure fluids
  • T70.8 Other effects of air pressure and water pressure
  • T70.9 Effect of air pressure and water pressure, unspecified

    • T71 Asphyxiation

    T73 Effects of other deprivation

  • T73.0 Effects of hunger
  • T73.1 Effects of thirst
  • T73.2 Exhaustion due to exposure
  • T73.3 Exhaustion due to excessive exertion
  • T73.8 Other effects of deprivation
  • T73.9 Effect of deprivation, unspecified

    • T74 Maltreatment syndromes

  • T74.0 Neglect or abandonment
  • T74.1 Physical abuse
  • T74.2 Sexual abuse
  • T74.3 Psychological abuse
  • T74.8 Other maltreatment syndromes
  • T74.9 Maltreatment syndrome, unspecified

    • T75 Effects of other external causes

  • T75.0 Effects of lightning
  • T75.1 Drowning and nonfatal submersion
  • T75.2 Effects of vibration
  • T75.3 Motion sickness
  • T75.4 Effects of electric current
  • T75.8 Other specified effects of external causes

    • T78 Adverse effects, not elsewhere classified

  • T78.0 Anaphylactic shock due to adverse food reaction
  • T78.1 Other adverse food reactions, not elsewhere classified
  • T78.2 Anaphylactic shock, unspecified
  • T78.3 Angioneurotic oedema
  • T78.4 Allergy, unspecified
  • T78.8 Other adverse effects, not elsewhere classified
  • T78.9 Adverse effect, unspecified

    • (T79) Certain early complications of trauma

    T79 Certain early complications of trauma, not elsewhere classified

  • T79.0 Air embolism (traumatic)
  • T79.1 Fat embolism (traumatic)
  • T79.2 Traumatic secondary and recurrent haemorrhage
  • T79.3 Post-traumatic wound infection, not elsewhere classified
  • T79.4 Traumatic shock
  • T79.5 Traumatic anuria
  • T79.6 Traumatic ischaemia of muscle
  • T79.7 Traumatic subcutaneous emphysema
  • T79.8 Other early complications of trauma
  • T79.9 Unspecified early complication of trauma

    • (T80-T88) Complications of surgical and medical care, not elsewhere classified

    T80 Complications following infusion, transfusion and therapeutic injection

  • T80.0 Air embolism following infusion, transfusion and therapeutic injection
  • T80.1 Vascular complications following infusion, transfusion and therapeutic injection
  • T80.2 Infections following infusion, transfusion and therapeutic injection
  • T80.3 ABO incompatibility reaction
  • T80.4 Rh incompatibility reaction
  • T80.5 Anaphylactic shock due to serum
  • T80.6 Other serum reactions
  • T80.8 Other complications following infusion, transfusion and therapeutic injection
  • T80.9 Unspecified complication following infusion, transfusion and therapeutic injection

    • T81 Complications of procedures, not elsewhere classified

  • T81.0 Haemorrhage and haematoma complicating a procedure, not elsewhere classified
  • T81.1 Shock during or resulting from a procedure, not elsewhere classified
  • T81.2 Accidental puncture and laceration during a procedure, not elsewhere classified
  • T81.3 Disruption of operation wound, not elsewhere classified
  • T81.4 Infection following a procedure, not elsewhere classified
  • T81.5 Foreign body accidentally left in body cavity or operation wound following a procedure
  • T81.6 Acute reaction to foreign substance accidentally left during a procedure
  • T81.7 Vascular complications following a procedure, not elsewhere classified
  • T81.8 Other complications of procedures, not elsewhere classified
  • T81.9 Unspecified complication of procedure

    • T82 Complications of cardiac and vascular prosthetic devices, implants and grafts

  • T82.0 Mechanical complication of heart valve prosthesis
  • T82.1 Mechanical complication of cardiac electronic device
  • T82.2 Mechanical complication of coronary artery bypass and valve grafts
  • T82.3 Mechanical complication of other vascular grafts
  • T82.4 Mechanical complication of vascular dialysis catheter
  • T82.5 Mechanical complication of other cardiac and vascular devices and implants
  • T82.6 Infection and inflammatory reaction due to cardiac valve prosthesis
  • T82.7 Infection and inflammatory reaction due to other cardiac and vascular devices, implants and grafts
  • T82.8 Other complications of cardiac and vascular prosthetic devices, implants and grafts
  • T82.9 Unspecified complication of cardiac and vascular prosthetic device, implant and graft

    • T83 Complications of genito-urinary prosthetic devices, implants and grafts

  • T83.0 Mechanical complication of urinary (indwelling) catheter
  • T83.1 Mechanical complication of other urinary devices and implants
  • T83.2 Mechanical complication of graft of urinary organ
  • T83.3 Mechanical complication of intra-uterine contraceptive device
  • T83.4 Mechanical complication of other prosthetic devices, implants and grafts in genital tract
  • T83.5 Infection and inflammatory reaction due to prosthetic device, implant and graft in urinary system
  • T83.6 Infection and inflammatory reaction due to prosthetic device, implant and graft in genital tract
  • T83.8 Other complications of genito-urinary prosthetic devices, implants and grafts
  • T83.9 Unspecified complication of genito-urinary prosthetic device, implant and graft

    • T84 Complications of internal orthopaedic prosthetic devices, implants and grafts

  • T84.0 Mechanical complication of internal joint prosthesis
  • T84.1 Mechanical complication of internal fixation device of bones of limb
  • T84.2 Mechanical complication of internal fixation device of other bones
  • T84.3 Mechanical complication of other bone devices, implants and grafts
  • T84.4 Mechanical complication of other internal orthopaedic devices, imnplants and grafts
  • T84.5 Infection and inflammatory reaction due to internal joint prosthesis
  • T84.6 Infection and inflammatory reaction due to internal fixation device [any site]
  • T84.7 Infection and inflammatory reaction due to other internal orthopaedic prosthetic devices, implants and grafts
  • T84.8 Other complications of internal orthopaedic prosthetic devices, implants and grafts
  • T84.9 Unspecified complication of internal orthopaedic prosthetic device, implant and graft

    • T85 Complications of other internal prosthetic devices, implants and grafts

  • T85.0 Mechanical complication of ventricular intracranial (communicating) shunt
  • T85.1 Mechanical complication of implanted electronic stimulator of nervous system
  • T85.2 Mechanical complication of intraocular lens
  • T85.3 Mechanical complication of other ocular prosthetic devices, imnplants and grafts
  • T85.4 Mechanical complication of breast prosthesis and implant
  • T85.5 Mechanical complication of gastro-intestinal prosthetic devices, implants and grafts
  • T85.6 Mechanical complication of other specified internal prosthetic devices, implants and grafts
  • T85.7 Infection and inflammatory reaction due to other internal prosthetic devices, implants and grafts
  • T85.8 Other complications of internal prosthetic devices, implants and grafts, not elsewhere classified
  • T85.9 Unspecified complication of internal prosthetic device, implant and graft

    • T86 Failure and rejection of transplanted organs and tissues

  • T86.0 Bone-marrow transplant rejection
  • T86.1 Kidney transplant failure and rejection
  • T86.2 Heart transplant failure and rejection
  • T86.3 Heart-lung transplant failure and rejection
  • T86.4 Liver transplant failure and rejection
  • T86.8 Failure and rejection of other transplanted organs and tissues
  • T86.9 Failure and rejection of unspecified transplanted organ and tissue

    • T87 Complications peculiar to reattachment and amputation

  • T87.0 Complications of reattached (part of) upper extremity
  • T87.1 Complications of reattached (part of) lower extremity
  • T87.2 Complications of other reattached body part
  • T87.3 Neuroma of amputation stump
  • T87.4 Infection of amputation stump
  • T87.5 Necrosis of amputation stump
  • T87.6 Other and unspecified complications of amputation stump

    • T88 Other complications of surgical and medical care, not elsewhere classified

  • T88.0 Infection following immunisation
  • T88.1 Other complications following immunisation, not elsewhere classified
  • T88.2 Shock due to anaesthesia
  • T88.3 Malignant hyperthermia due to anaesthesis
  • T88.4 Failed or difficult intubation
  • T88.5 Other complications of anaesthesia
  • T88.6 Anaphylactic shock due to adverse effect of correct drug or medicament properly administered
  • T88.7 Unspecified adverse effect of drug or medicament
  • T88.8 Other specified complications of surgical and medical care, not elsewhere classified
  • T88.9 Complication of surgical and medical care, unspecified

    • (T90-T98) Sequelae of injuries, of poisoning and of other consequences of external causes

    T90 Sequelae of injuries of head

  • T90.0 Sequelae of superficial injury of head
  • T90.1 Sequelae of open wound of head
  • T90.2 Sequelae of fracture of skull and facial bones
  • T90.3 Sequelae of injury of cranial nerves
  • T90.4 Sequelae of injury of eye and orbit
  • T90.5 Sequelae of intracranial injury
  • T90.8 Sequelae of other specified injuries of head
  • T90.9 Sequelae of unspecified injury of head

    • T91 Sequelae of injuries of neck and trunk

  • T91.0 Sequelae of superficial injury and open wound of neck and trunk
  • T91.1 Sequelae of fracture of spine
  • T91.2 Sequelae of other fracture of thorax and pelvis
  • T91.3 Sequelae of injury of spinal cord
  • T91.4 Sequelae of injury of intrathoracic organs
  • T91.5 Sequelae of injury of intra-abdominal and pelvic organs
  • T91.8 Sequelae of other specified injuries of neck and trunk
  • T91.9 Sequelae of unspecified injury of neck and trunk

    • T92 Sequelae of injuries of upper limb

  • T92.0 Sequelae of open wound of upper limb
  • T92.1 Sequelae of fracture of arm
  • T92.2 Sequelae of fracture at wrist and hand level
  • T92.3 Sequelae of dislocation, sprain and strain of upper limb
  • T92.4 Sequelae of injury of nerve of upper limb
  • T92.5 Sequelae of injury of muscle and tendon of upper limb
  • T92.6 Sequelae of crushing injury and traumatic amputation of upper limb
  • T92.8 Sequelae of other specified injuries of upper limb
  • T92.9 Sequelae of unspecified injury of upper limb

    • T93 Sequelae of injuries of lower limb

  • T93.0 Sequelae of open wound of lower limb
  • T93.1 Sequelae of fracture of femur
  • T93.2 Sequelae of other fractures of lower limb
  • T93.3 Sequelae of dislocation, sprain and strain of lower limb
  • T93.4 Sequelae of injury of nerve of lower limb
  • T93.5 Sequelae of injury of muscle and tendon of lower limb
  • T93.6 Sequelae of crushing injury and traumatic amputation of lower limb
  • T93.8 Sequelae of other specified injuries of lower limb
  • T93.9 Sequelae of unspecified injury of lower limb

    • T94 Sequelae of injuries involving multiple and unspecified body regions

  • T94.0 Sequelae of injuries involving multiple body regions
  • T94.1 Sequelae of injuries, not specified by body region

    • T95 Sequelae of burns, corrosions and frostbite

  • T95.0 Sequelae of burn, corrosion and frostbite of head and neck
  • T95.1 Sequelae of burn, corrosion and frostbite of trunk
  • T95.2 Sequelae of burn, corrosion and frostbite of upper limb
  • T95.3 Sequelae of burn, corrosion and frostbite of lower limb
  • T95.4 Sequelae of burn and corrosion classifiable only according to extent of body surface involved
  • T95.8 Sequelae of other specified burn, corrosion and frostbite
  • T95.9 Sequelae of unspecified burn, corrosion and frostbite

    • T96 Sequelae of poisoning by drugs, medicaments and biological substances

    T97 Sequelae of toxic effects of substances chiefly nonmedicinal as to source

    T98 Sequelae of other and unspecified effects of external causes

  • T98.0 Sequelae of effects of foreign body entering through natural orifice
  • T98.1 Sequelae of other and unspecified effects of external causes
  • T98.2 Sequelae of certain early complications of trauma
  • T98.3 Sequelae of complications of surgical and medical care, not elsewhere classified


Chapter XX. External causes of morbidity and mortality

  • V01-V09. Pedestrian injured in transport accident
  • V10-V19. Pedal cyclist injured in transport accident
  • V20-V29. Motorcycle rider injured in transport accident
  • V30-V39. Occupant of three-wheeled motor vehicle injured in transport accident
  • V40-V49. Car occupant injured in transport accident
  • V50-V59. Occupant of pick-up truck or van injured in transport accident
  • V60-V69. Occupant of heavy transport vehicle injured in transport accident
  • V70-V79. Bus occupant injured in transport accident
  • V80-V89. Other land transport accidents
  • V90-V94. Water transport accidents
  • V95-V97. Air and space transport accidents
  • V98-V99. Other and unspecified transport accidents
  • W00-W19. Falls
  • W20-W49. Exposure to inanimate mechanical forces
  • W50-W64. Exposure to animate mechanical forces
  • W65-W74. Accidental drowning and submersion
  • W75-W84. Other accidental threats to breathing
  • W85-W99. Exposure to electric current, radiation and extreme ambient air temperature and pressure
  • X00-X09. Exposure to smoke, fire and flames
  • X10-X19. Contact with heat and hot substances
  • X20-X29. Contact with venomous animals and plants
  • X30-X39. Exposure to forces of nature
  • X40-X49. Accidental poisoning by and exposure to noxious substances
  • X50-X57. Overexertion, travel and privation
  • X58-X59. Exposure to other and unspecified factors
  • X60-X84. Intentional self-harm
  • X85-Y09. Assault
  • Y10-Y34. Event of undetermined intent
  • Y35-Y36. Legal intervention and operations of war
  • Y40-Y59. Drugs, medicaments and biological substances causing adverse effects in therapeutic use
  • Y60-Y69. Misadventures to patients during surgical and medical care
  • Y70-Y82. Medical devices associated with adverse incidents in diagnostic and therapeutic use
  • Y83-Y84. Surgical and other medical procedures as the cause of abnormal reaction of the patient, or of later complication, without mention of misadventure at the time of the procedure
  • Y85-Y89. Sequelae of external causes of morbidity and mortality
  • Y90-Y98. Supplementary factors related to causes of morbidity and mortality classified elsewhere

    • (V01-V09) Pedestrian injured in transport accident

    V01 Pedestrian injured in collision with pedal cycle

  • V01.0 Nontraffic accident
  • V01.1 Traffic accident
  • V01.9 Unspecified whether traffic or nontraffic accident

    • V02 Pedestrian injured in collision with two- or three-wheeled motor vehicle

  • V02.0 Nontraffic accident
  • V02.1 Traffic accident
  • V02.9 Unspecified whether traffic or nontraffic accident

    • V03 Pedestrian injured in collision with car, pick-up truck or van

  • V03.0 Nontraffic accident
  • V03.1 Traffic accident
  • V03.9 Unspecified whether traffic or nontraffic accident

    • V04 Pedestrian injured in collision with heavy transport vehicle or bus

  • V04.0 Nontraffic accident
  • V04.1 Traffic accident
  • V04.9 Unspecified whether traffic or nontraffic accident

    • V05 Pedestrian injured in collision with railway train or railway vehicle

  • V05.0 Nontraffic accident
  • V05.1 Traffic accident
  • V05.9 Unspecified whether traffic or nontraffic accident

    • V06 Pedestrian injured in collision with other nonmotor vehicle

  • V06.0 Nontraffic accident
  • V06.1 Traffic accident
  • V06.9 Unspecified whether traffic or nontraffic accident

    • V09 Pedestrian injured in other and unspecified transport accidents

  • V09.0 Pedestrian injured in nontraffic accident involving other and unspecified motor vehicles
  • V09.1 Pedestrian injured in unspecified nontraffic accident
  • V09.2 Pedestrian injured in traffic accident involving other and unspecified motor vehicles
  • V09.3 Pedestrian injured in unspecified traffic accident
  • V09.9 Pedestrian injured in unspecified transport accident

    • (V10-V19) Pedal cyclist injured in transport accident

    V10 Pedal cyclist injured in collision with pedestrian or animal

  • V10.0 Driver injured in nontraffic accident
  • V10.1 Passenger injured in nontraffic accident
  • V10.2 Unspecified pedal cyclist injured in nontraffic accident
  • V10.3 Person injured while boarding or alighting
  • V10.4 Driver injured in traffic accident
  • V10.5 Passenger injured in traffic accident
  • V10.9 Unspecified pedal cyclist injured in traffic accident

    • V11 Pedal cyclist injured in collision with other pedal cycle

  • V11.0 Driver injured in nontraffic accident
  • V11.1 Passenger injured in nontraffic accident
  • V11.2 Unspecified pedal cyclist injured in nontraffic accident
  • V11.3 Person injured while boarding or alighting
  • V11.4 Driver injured in traffic accident
  • V11.5 Passenger injured in traffic accident
  • V11.9 Unspecified pedal cyclist injured in traffic accident

    • V12 Pedal cyclist injured in collision with two- or three-wheeled motor vehicle

  • V12.0 Driver injured in nontraffic accident
  • V12.1 Passenger injured in nontraffic accident
  • V12.2 Unspecified pedal cyclist injured in nontraffic accident
  • V12.3 Person injured while boarding or alighting
  • V12.4 Driver injured in traffic accident
  • V12.5 Passenger injured in traffic accident
  • V12.9 Unspecified pedal cyclist injured in traffic accident

    • V13 Pedal cyclist injured in collision with car, pick-up truck or van

  • V13.0 Driver injured in nontraffic accident
  • V13.1 Passenger injured in nontraffic accident
  • V13.2 Unspecified pedal cyclist injured in nontraffic accident
  • V13.3 Person injured while boarding or alighting
  • V13.4 Driver injured in traffic accident
  • V13.5 Passenger injured in traffic accident
  • V13.9 Unspecified pedal cyclist injured in traffic accident

    • V14 Pedal cyclist injured in collision with heavy transport vehicle or bus

  • V14.0 Driver injured in nontraffic accident
  • V14.1 Passenger injured in nontraffic accident
  • V14.2 Unspecified pedal cyclist injured in nontraffic accident
  • V14.3 Person injured while boarding or alighting
  • V14.4 Driver injured in traffic accident
  • V14.5 Passenger injured in traffic accident
  • V14.9 Unspecified pedal cyclist injured in traffic accident

    • V15 Pedal cyclist injured in collision with railway train or railway vehicle

  • V15.0 Driver injured in nontraffic accident
  • V15.1 Passenger injured in nontraffic accident
  • V15.2 Unspecified pedal cyclist injured in nontraffic accident
  • V15.3 Person injured while boarding or alighting
  • V15.4 Driver injured in traffic accident
  • V15.5 Passenger injured in traffic accident
  • V15.9 Unspecified pedal cyclist injured in traffic accident

    • V16 Pedal cyclist injured in collision with other nonmotor vehicle

  • V16.0 Driver injured in nontraffic accident
  • V16.1 Passenger injured in nontraffic accident
  • V16.2 Unspecified pedal cyclist injured in nontraffic accident
  • V16.3 Person injured while boarding or alighting
  • V16.4 Driver injured in traffic accident
  • V16.5 Passenger injured in traffic accident
  • V16.9 Unspecified pedal cyclist injured in traffic accident

    • V17 Pedal cyclist injured in collision with fixed or stationary object

  • V17.0 Driver injured in nontraffic accident
  • V17.1 Passenger injured in nontraffic accident
  • V17.2 Unspecified pedal cyclist injured in nontraffic accident
  • V17.3 Person injured while boarding or alighting
  • V17.4 Driver injured in traffic accident
  • V17.5 Passenger injured in traffic accident
  • V17.9 Unspecified pedal cyclist injured in traffic accident

    • V18 Pedal cyclist injured in noncollision transport accident

  • V18.0 Driver injured in nontraffic accident
  • V18.1 Passenger injured in nontraffic accident
  • V18.2 Unspecified pedal cyclist injured in nontraffic accident
  • V18.3 Person injured while boarding or alighting
  • V18.4 Driver injured in traffic accident
  • V18.5 Passenger injured in traffic accident
  • V18.9 Unspecified pedal cyclist injured in traffic accident

    • V19 Pedal cyclist injured in other and unspecified transport accidents

  • V19.0 Driver injured in collision with other and unspecified motor vehicles in nontraffic accident
  • V19.1 Passenger injured in collision with other and unspecified motor vehicles in nontraffic accident
  • V19.2 Unspecified pedal cyclist injured in collision with other and unspecified motor vehicles in nontraffic accident
  • V19.3 Pedal cyclist [any] injured in an unspecified nontraffic accident
  • V19.4 Driver injured in collision with other and unspecified motor vehicles in traffic accident
  • V19.5 Passenger injured in collision with other and unspecified motor vehicles in traffic accident
  • V19.6 Unspecified pedal cyclist injured in collision with other and unspecified motor vehicles in traffic accident
  • V19.8 Pedal cyclist [any] injured in other specified transport accidents
  • V19.9 Pedal cyclist [any] injured in unspecified traffic accident

    • (V20-V29) Motorcycle rider injured in transport accident

    V20 Motorcycle rider injured in collision with pedestrian or animal

  • V20.0 Driver injured in nontraffic accident
  • V20.1 Passenger injured in nontraffic accident
  • V20.2 Unspecified motorcycle rider injured in nontraffic accident
  • V20.3 Person injured while boarding or alighting
  • V20.4 Driver injured in traffic accident
  • V20.5 Passenger injured in traffic accident
  • V20.9 Unspecified motorcycle rider injured in traffic accident

    • V21 Motorcycle rider injured in collision with pedal cycle

  • V21.0 Driver injured in nontraffic accident
  • V21.1 Passenger injured in nontraffic accident
  • V21.2 Unspecified motorcycle rider injured in nontraffic accident
  • V21.3 Person injured while boarding or alighting
  • V21.4 Driver injured in traffic accident
  • V21.5 Passenger injured in traffic accident
  • V21.9 Unspecified motorcycle rider injured in traffic accident

    • V22 Motorcycle rider injured in collision with two- or three-wheeled motor vehicle

  • V22.0 Driver injured in nontraffic accident
  • V22.1 Passenger injured in nontraffic accident
  • V22.2 Unspecified motorcycle rider injured in nontraffic accident
  • V22.3 Person injured while boarding or alighting
  • V22.4 Driver injured in traffic accident
  • V22.5 Passenger injured in traffic accident
  • V22.9 Unspecified motorcycle rider injured in traffic accident

    • V23 Motorcycle rider injured in collision with car, pick-up truck or van

  • V23.0 Driver injured in nontraffic accident
  • V23.1 Passenger injured in nontraffic accident
  • V23.2 Unspecified motorcycle rider injured in nontraffic accident
  • V23.3 Person injured while boarding or alighting
  • V23.4 Driver injured in traffic accident
  • V23.5 Passenger injured in traffic accident
  • V23.9 Unspecified motorcycle rider injured in traffic accident

    • V24 Motorcycle rider injured in collision with heavy transport vehicle or bus

  • V24.0 Driver injured in nontraffic accident
  • V24.1 Passenger injured in nontraffic accident
  • V24.2 Unspecified motorcycle rider injured in nontraffic accident
  • V24.3 Person injured while boarding or alighting
  • V24.4 Driver injured in traffic accident
  • V24.5 Passenger injured in traffic accident
  • V24.9 Unspecified motorcycle rider injured in traffic accident

    • V25 Motorcycle rider injured in collision with railway train or railway vehicle

  • V25.0 Driver injured in nontraffic accident
  • V25.1 Passenger injured in nontraffic accident
  • V25.2 Unspecified motorcycle rider injured in nontraffic accident
  • V25.3 Person injured while boarding or alighting
  • V25.4 Driver injured in traffic accident
  • V25.5 Passenger injured in traffic accident
  • V25.9 Unspecified motorcycle rider injured in traffic accident

    • V26 Motorcycle rider injured in collision with other nonmotor vehicle

  • V26.0 Driver injured in nontraffic accident
  • V26.1 Passenger injured in nontraffic accident
  • V26.2 Unspecified motorcycle rider injured in nontraffic accident
  • V26.3 Person injured while boarding or alighting
  • V26.4 Driver injured in traffic accident
  • V26.5 Passenger injured in traffic accident
  • V26.9 Unspecified motorcycle rider injured in traffic accident

    • V27 Motorcycle rider injured in collision with fixed or stationary object

  • V27.0 Driver injured in nontraffic accident
  • V27.1 Passenger injured in nontraffic accident
  • V27.2 Unspecified motorcycle rider injured in nontraffic accident
  • V27.3 Person injured while boarding or alighting
  • V27.4 Driver injured in traffic accident
  • V27.5 Passenger injured in traffic accident
  • V27.9 Unspecified motorcycle rider injured in traffic accident

    • V28 Motorcycle rider injured in noncollision transport accident

  • V28.0 Driver injured in nontraffic accident
  • V28.1 Passenger injured in nontraffic accident
  • V28.2 Unspecified motorcycle rider injured in nontraffic accident
  • V28.3 Person injured while boarding or alighting
  • V28.4 Driver injured in traffic accident
  • V28.5 Passenger injured in traffic accident
  • V28.9 Unspecified motorcycle rider injured in traffic accident

    • V29 Motorcycle rider injured in other and unspecified transport accidents

  • V29.0 Driver injured in collision with other and unspecified motor vehicles in nontraffic accident
  • V29.1 Passenger injured in collision with other and unspecified motor vehicles in nontraffic accident
  • V29.2 Unspecified motorcycle rider injured in collision with other and unspecified motor vehicles in nontraffic accident
  • V29.3 Motorcycle rider [any] injured in unspecified nontraffic accident
  • V29.4 Driver injured in collision with other and unspecified motor vehicles in traffic accident
  • V29.5 Passenger injured in collision with other and unspecified motor vehicles in traffic accident
  • V29.6 Unspecified motorcycle rider injured in collision with other and unspecified motor vehicles in traffic accident
  • V29.8 Motorcycle rider [any] injured in other specified transport accidents
  • V29.9 Motorcycle rider [any] injured in unspecified traffic accident

    • (V30-V39) Occupant of three-wheeled motor vehicle injured in transport accident

    V30 Occupant of three-wheeled motor vehicle injured in collision with pedestrian or animal

  • V30.0 Driver injured in nontraffic accident
  • V30.1 Passenger injured in nontraffic accident
  • V30.2 Person on outside of vehicle injured in nontraffic accident
  • V30.3 Unspecified occupant of three-wheeled motor vehicle injured in nontraffic accident
  • V30.4 Person injured while boarding or alighting
  • V30.5 Driver injured in traffic accident
  • V30.6 Passenger injured in traffic accident
  • V30.7 Person on outside of vehicle injured in traffic accident
  • V30.9 Unspecified occupant of three-wheeled motor vehicle injured in traffic accident

    • V31 Occupant of three-wheeled motor vehicle injured in collision with pedal cycle

  • V31.0 Driver injured in nontraffic accident
  • V31.1 Passenger injured in nontraffic accident
  • V31.2 Person on outside of vehicle injured in nontraffic accident
  • V31.3 Unspecified occupant of three-wheeled motor vehicle injured in nontraffic accident
  • V31.4 Person injured while boarding or alighting
  • V31.5 Driver injured in traffic accident
  • V31.6 Passenger injured in traffic accident
  • V31.7 Person on outside of vehicle injured in traffic accident
  • V31.9 Unspecified occupant of three-wheeled motor vehicle injured in traffic accident

    • V32 Occupant of three-wheeled motor vehicle injured in collision with two- or three-wheeled motor vehicle

  • V32.0 Driver injured in nontraffic accident
  • V32.1 Passenger injured in nontraffic accident
  • V32.2 Person on outside of vehicle injured in nontraffic accident
  • V32.3 Unspecified occupant of three-wheeled motor vehicle injured in nontraffic accident
  • V32.4 Person injured while boarding or alighting
  • V32.5 Driver injured in traffic accident
  • V32.6 Passenger injured in traffic accident
  • V32.7 Person on outside of vehicle injured in traffic accident
  • V32.9 Unspecified occupant of three-wheeled motor vehicle injured in traffic accident

    • V33 Occupant of three-wheeled motor vehicle injured in collision with car, pick-up truck or van

  • V33.0 Driver injured in nontraffic accident
  • V33.1 Passenger injured in nontraffic accident
  • V33.2 Person on outside of vehicle injured in nontraffic accident
  • V33.3 Unspecified occupant of three-wheeled motor vehicle injured in nontraffic accident
  • V33.4 Person injured while boarding or alighting
  • V33.5 Driver injured in traffic accident
  • V33.6 Passenger injured in traffic accident
  • V33.7 Person on outside of vehicle injured in traffic accident
  • V33.9 Unspecified occupant of three-wheeled motor vehicle injured in traffic accident

    • V34 Occupant of three-wheeled motor vehicle injured in collision with heavy transport vehicle or bus

  • V34.0 Driver injured in nontraffic accident
  • V34.1 Passenger injured in nontraffic accident
  • V34.2 Person on outside of vehicle injured in nontraffic accident
  • V34.3 Unspecified occupant of three-wheeled motor vehicle injured in nontraffic accident
  • V34.4 Person injured while boarding or alighting
  • V34.5 Driver injured in traffic accident
  • V34.6 Passenger injured in traffic accident
  • V34.7 Person on outside of vehicle injured in traffic accident
  • V34.9 Unspecified occupant of three-wheeled motor vehicle injured in traffic accident

    • V35 Occupant of three-wheeled motor vehicle injured in collision with railway train or railway vehicle

  • V35.0 Driver injured in nontraffic accident
  • V35.1 Passenger injured in nontraffic accident
  • V35.2 Person on outside of vehicle injured in nontraffic accident
  • V35.3 Unspecified occupant of three-wheeled motor vehicle injured in nontraffic accident
  • V35.4 Person injured while boarding or alighting
  • V35.5 Driver injured in traffic accident
  • V35.6 Passenger injured in traffic accident
  • V35.7 Person on outside of vehicle injured in traffic accident
  • V35.9 Unspecified occupant of three-wheeled motor vehicle injured in traffic accident

    • V36 Occupant of three-wheeled motor vehicle injured in collision with other nonmotor vehicle

  • V36.0 Driver injured in nontraffic accident
  • V36.1 Passenger injured in nontraffic accident
  • V36.2 Person on outside of vehicle injured in nontraffic accident
  • V36.3 Unspecified occupant of three-wheeled motor vehicle injured in nontraffic accident
  • V36.4 Person injured while boarding or alighting
  • V36.5 Driver injured in traffic accident
  • V36.6 Passenger injured in traffic accident
  • V36.7 Person on outside of vehicle injured in traffic accident
  • V36.9 Unspecified occupant of three-wheeled motor vehicle injured in traffic accident

    • V37 Occupant of three-wheeled motor vehicle injured in collision with fixed or stationary object

  • V37.0 Driver injured in nontraffic accident
  • V37.1 Passenger injured in nontraffic accident
  • V37.2 Person on outside of vehicle injured in nontraffic accident
  • V37.3 Unspecified occupant of three-wheeled motor vehicle injured in nontraffic accident
  • V37.4 Person injured while boarding or alighting
  • V37.5 Driver injured in traffic accident
  • V37.6 Passenger injured in traffic accident
  • V37.7 Person on outside of vehicle injured in traffic accident
  • V37.9 Unspecified occupant of three-wheeled motor vehicle injured in traffic accident

    • V38 Occupant of three-wheeled motor vehicle injured in noncollision transport accident

  • V38.0 Driver injured in nontraffic accident
  • V38.1 Passenger injured in nontraffic accident
  • V38.2 Person on outside of vehicle injured in nontraffic accident
  • V38.3 Unspecified occupant of three-wheeled motor vehicle injured in nontraffic accident
  • V38.4 Person injured while boarding or alighting
  • V38.5 Driver injured in traffic accident
  • V38.6 Passenger injured in traffic accident
  • V38.7 Person on outside of vehicle injured in traffic accident
  • V38.9 Unspecified occupant of three-wheeled motor vehicle injured in traffic accident

    • V39 Occupant of three-wheeled motor vehicle injured in other and unspecified transport accidents

  • V39.0 Driver injured in collision with other and unspecified motor vehicles in nontraffic accident
  • V39.1 Passenger injured in collision with other and unspecified motor vehicles in nontraffic accident
  • V39.2 Unspecified occupant of three-wheeled motor vehicle injured in collision with other and unspecified motor vehicles in nontraffic accident
  • V39.3 Occupant [any] of three-wheeled motor vehicle injured in unspecified nontraffic accident
  • V39.4 Driver injured in collision with other and unspecified motor vehicles in traffic accident
  • V39.5 Passenger injured in collision with other and unspecified motor vehicles in traffic accident
  • V39.6 Unspecified occupant of three-wheeled motor vehicle injured in collision with other and unspecified motor vehicles in traffic accident
  • V39.8 Occupant [any] of three-wheeled motor vehicle injured in other specified transport accidents
  • V39.9 Occupant [any] of three-wheeled motor vehicle injured in unspecified traffic accident

    • (V40-V49) Car occupant injured in transport accident

    V40 Car occupant injured in collision with pedestrian or animal

  • V40.0 Driver injured in nontraffic accident
  • V40.1 Passenger injured in nontraffic accident
  • V40.2 Person on outside of vehicle injured in nontraffic accident
  • V40.3 Unspecified car occupant injured in nontraffic accident
  • V40.4 Person injured while boarding or alighting
  • V40.5 Driver injured in traffic accident
  • V40.6 Passenger injured in traffic accident
  • V40.7 Person on outside of vehicle injured in traffic accident
  • V40.9 Unspecified car occupant injured in traffic accident

    • V41 Car occupant injured in collision with pedal cycle

  • V41.0 Driver injured in nontraffic accident
  • V41.1 Passenger injured in nontraffic accident
  • V41.2 Person on outside of vehicle injured in nontraffic accident
  • V41.3 Unspecified car occupant injured in nontraffic accident
  • V41.4 Person injured while boarding or alighting
  • V41.5 Driver injured in traffic accident
  • V41.6 Passenger injured in traffic accident
  • V41.7 Person on outside of vehicle injured in traffic accident
  • V41.9 Unspecified car occupant injured in traffic accident

    • V42 Car occupant injured in collision with two- or three-wheeled motor vehicle

  • V42.0 Driver injured in nontraffic accident
  • V42.1 Passenger injured in nontraffic accident
  • V42.2 Person on outside of vehicle injured in nontraffic accident
  • V42.3 Unspecified car occupant injured in nontraffic accident
  • V42.4 Person injured while boarding or alighting
  • V42.5 Driver injured in traffic accident
  • V42.6 Passenger injured in traffic accident
  • V42.7 Person on outside of vehicle injured in traffic accident
  • V42.9 Unspecified car occupant injured in traffic accident

    • V43 Car occupant injured in collision with car, pick-up truck or van

  • V43.0 Driver injured in nontraffic accident
  • V43.1 Passenger injured in nontraffic accident
  • V43.2 Person on outside of vehicle injured in nontraffic accident
  • V43.3 Unspecified car occupant injured in nontraffic accident
  • V43.4 Person injured while boarding or alighting
  • V43.5 Driver injured in traffic accident
  • V43.6 Passenger injured in traffic accident
  • V43.7 Person on outside of vehicle injured in traffic accident
  • V43.9 Unspecified car occupant injured in traffic accident

    • V44 Car occupant injured in collision with heavy transport vehicle or bus

  • V44.0 Driver injured in nontraffic accident
  • V44.1 Passenger injured in nontraffic accident
  • V44.2 Person on outside of vehicle injured in nontraffic accident
  • V44.3 Unspecified car occupant injured in nontraffic accident
  • V44.4 Person injured while boarding or alighting
  • V44.5 Driver injured in traffic accident
  • V44.6 Passenger injured in traffic accident
  • V44.7 Person on outside of vehicle injured in traffic accident
  • V44.9 Unspecified car occupant injured in traffic accident

    • V45 Car occupant injured in collision with railway train or railway vehicle

  • V45.0 Driver injured in nontraffic accident
  • V45.1 Passenger injured in nontraffic accident
  • V45.2 Person on outside of vehicle injured in nontraffic accident
  • V45.3 Unspecified car occupant injured in nontraffic accident
  • V45.4 Person injured while boarding or alighting
  • V45.5 Driver injured in traffic accident
  • V45.6 Passenger injured in traffic accident
  • V45.7 Person on outside of vehicle injured in traffic accident
  • V45.9 Unspecified car occupant injured in traffic accident

    • V46 Car occupant injured in collision with other nonmotor vehicle

  • V46.0 Driver injured in nontraffic accident
  • V46.1 Passenger injured in nontraffic accident
  • V46.2 Person on outside of vehicle injured in nontraffic accident
  • V46.3 Unspecified car occupant injured in nontraffic accident
  • V46.4 Person injured while boarding or alighting
  • V46.5 Driver injured in traffic accident
  • V46.6 Passenger injured in traffic accident
  • V46.7 Person on outside of vehicle injured in traffic accident
  • V46.9 Unspecified car occupant injured in traffic accident

    • V47 Car occupant injured in collision with fixed or stationary object

  • V47.0 Driver injured in nontraffic accident
  • V47.1 Passenger injured in nontraffic accident
  • V47.2 Person on outside of vehicle injured in nontraffic accident
  • V47.3 Unspecified car occupant injured in nontraffic accident
  • V47.4 Person injured while boarding or alighting
  • V47.5 Driver injured in traffic accident
  • V47.6 Passenger injured in traffic accident
  • V47.7 Person on outside of vehicle injured in traffic accident
  • V47.9 Unspecified car occupant injured in traffic accident

    • V48 Car occupant injured in noncollision transport accident

  • V48.0 Driver injured in nontraffic accident
  • V48.1 Passenger injured in nontraffic accident
  • V48.2 Person on outside of vehicle injured in nontraffic accident
  • V48.3 Unspecified car occupant injured in nontraffic accident
  • V48.4 Person injured while boarding or alighting
  • V48.5 Driver injured in traffic accident
  • V48.6 Passenger injured in traffic accident
  • V48.7 Person on outside of vehicle injured in traffic accident
  • V48.9 Unspecified car occupant injured in traffic accident

    • V49 Car occupant injured in other and unspecified transport accidents

  • V49.0 Driver injured in collision with other and unspecified motor vehicles in nontraffic accident
  • V49.1 Passenger injured in collision with other and unspecified motor vehicles in nontraffic accident
  • V49.2 Unspecified car occupant injured in collision with other and unspecified motor vehicles in nontraffic accident
  • V49.3 Car occupant [any] injured in unspecified nontraffic accident
  • V49.4 Driver injured in collision with other and unspecified motor vehicles in traffic accident
  • V49.5 Passenger injured in collision with other and unspecified motor vehicles in traffic accident
  • V49.6 Unspecified car occupant injured in collision with other and unspecified motor vehicles in traffic accident
  • V49.8 Car occupant [any] injured in other specified transport accidents
  • V49.9 Car occupant [any] injured in unspecified traffic accident

    • (V50-V59) Occupant of pick-up truck or van injured in transport accident

    V50 Occupant of pick-up truck or van injured in collision with pedestrian or animal

  • V50.0 Driver injured in nontraffic accident
  • V50.1 Passenger injured in nontraffic accident
  • V50.2 Person on outside of vehicle injured in nontraffic accident
  • V50.3 Unspecified occupant of pick-up truck or van injured in nontraffic accident
  • V50.4 Person injured while boarding or alighting
  • V50.5 Driver injured in traffic accident
  • V50.6 Passenger injured in traffic accident
  • V50.7 Person on outside of vehicle injured in traffic accident
  • V50.9 Unspecified occupant of pick-up truck or van injured in traffic accident

    • V51 Occupant of pick-up truck or van injured in collision with pedal cycle

  • V51.0 Driver injured in nontraffic accident
  • V51.1 Passenger injured in nontraffic accident
  • V51.2 Person on outside of vehicle injured in nontraffic accident
  • V51.3 Unspecified occupant of pick-up truck or van injured in nontraffic accident
  • V51.4 Person injured while boarding or alighting
  • V51.5 Driver injured in traffic accident
  • V51.6 Passenger injured in traffic accident
  • V51.7 Person on outside of vehicle injured in traffic accident
  • V51.9 Unspecified occupant of pick-up truck or van injured in traffic accident

    • V52 Occupant of pick-up truck or van injured in collision with two- or three-wheeled motor vehicle

  • V52.0 Driver injured in nontraffic accident
  • V52.1 Passenger injured in nontraffic accident
  • V52.2 Person on outside of vehicle injured in nontraffic accident
  • V52.3 Unspecified occupant of pick-up truck or van injured in nontraffic accident
  • V52.4 Person injured while boarding or alighting
  • V52.5 Driver injured in traffic accident
  • V52.6 Passenger injured in traffic accident
  • V52.7 Person on outside of vehicle injured in traffic accident
  • V52.9 Unspecified occupant of pick-up truck or van injured in traffic accident

    • V53 Occupant of pick-up truck or van injured in collision with car, pick-up truck or van

  • V53.0 Driver injured in nontraffic accident
  • V53.1 Passenger injured in nontraffic accident
  • V53.2 Person on outside of vehicle injured in nontraffic accident
  • V53.3 Unspecified occupant of pick-up truck or van injured in nontraffic accident
  • V53.4 Person injured while boarding or alighting
  • V53.5 Driver injured in traffic accident
  • V53.6 Passenger injured in traffic accident
  • V53.7 Person on outside of vehicle injured in traffic accident
  • V53.9 Unspecified occupant of pick-up truck or van injured in traffic accident

    • V54 Occupant of pick-up truck or van injured in collision with heavy transport vehicle or bus

  • V54.0 Driver injured in nontraffic accident
  • V54.1 Passenger injured in nontraffic accident
  • V54.2 Person on outside of vehicle injured in nontraffic accident
  • V54.3 Unspecified occupant of pick-up truck or van injured in nontraffic accident
  • V54.4 Person injured while boarding or alighting
  • V54.5 Driver injured in traffic accident
  • V54.6 Passenger injured in traffic accident
  • V54.7 Person on outside of vehicle injured in traffic accident
  • V54.9 Unspecified occupant of pick-up truck or van injured in traffic accident

    • V55 Occupant of pick-up truck or van injured in collision with railway train or railway vehicle

  • V55.0 Driver injured in nontraffic accident
  • V55.1 Passenger injured in nontraffic accident
  • V55.2 Person on outside of vehicle injured in nontraffic accident
  • V55.3 Unspecified occupant of pick-up truck or van injured in nontraffic accident
  • V55.4 Person injured while boarding or alighting
  • V55.5 Driver injured in traffic accident
  • V55.6 Passenger injured in traffic accident
  • V55.7 Person on outside of vehicle injured in traffic accident
  • V55.9 Unspecified occupant of pick-up truck or van injured in traffic accident

    • V56 Occupant of pick-up truck or van injured in collision with other nonmotor vehicle

  • V56.0 Driver injured in nontraffic accident
  • V56.1 Passenger injured in nontraffic accident
  • V56.2 Person on outside of vehicle injured in nontraffic accident
  • V56.3 Unspecified occupant of pick-up truck or van injured in nontraffic accident
  • V56.4 Person injured while boarding or alighting
  • V56.5 Driver injured in traffic accident
  • V56.6 Passenger injured in traffic accident
  • V56.7 Person on outside of vehicle injured in traffic accident
  • V56.9 Unspecified occupant of pick-up truck or van injured in traffic accident

    • V57 Occupant of pick-up truck or van injured in collision with fixed or stationary object

  • V57.0 Driver injured in nontraffic accident
  • V57.1 Passenger injured in nontraffic accident
  • V57.2 Person on outside of vehicle injured in nontraffic accident
  • V57.3 Unspecified occupant of pick-up truck or van injured in nontraffic accident
  • V57.4 Person injured while boarding or alighting
  • V57.5 Driver injured in traffic accident
  • V57.6 Passenger injured in traffic accident
  • V57.7 Person on outside of vehicle injured in traffic accident
  • V57.9 Unspecified occupant of pick-up truck or van injured in traffic accident

    • V58 Occupant of pick-up truck or van injured in noncollision transport accident

  • V58.0 Driver injured in nontraffic accident
  • V58.1 Passenger injured in nontraffic accident
  • V58.2 Person on outside of vehicle injured in nontraffic accident
  • V58.3 Unspecified occupant of pick-up truck or van injured in nontraffic accident
  • V58.4 Person injured while boarding or alighting
  • V58.5 Driver injured in traffic accident
  • V58.6 Passenger injured in traffic accident
  • V58.7 Person on outside of vehicle injured in traffic accident
  • V58.9 Unspecified occupant of pick-up truck or van injured in traffic accident

    • V59 Occupant of pick-up truck or van injured in other and unspecified transport accidents

  • V59.0 Driver injured in collision with other and unspecified motor vehicles in nontraffic accident
  • V59.1 Passenger injured in collision with other and unspecified motor vehicles in nontraffic accident
  • V59.2 Unspecified occupant of pick-up truck or van injured in collision with other and unspecified motor vehicles in nontraffic accident
  • V59.3 Occupant [any] of pick-up truck or van injured in unspecified nontraffic accident
  • V59.4 Driver injured in collision with other and unspecified motor vehicles in traffic accident
  • V59.5 Passenger injured in collision with other and unspecified motor vehicles in traffic accident
  • V59.6 Unspecified occupant of pick-up truck or van injured in collision with other and unspecified motor vehicles in traffic accident
  • V59.8 Occupant [any] of pick-up truck or van injured in other specified transport accidents
  • V59.9 Occupant [any] of pick-up truck or van injured in unspecified traffic accident

    • (V60-V69) Occupant of heavy transport vehicle injured in transport accident

    V60 Occupant of heavy transport vehicle injured in collision with pedestrian or animal

  • V60.0 Driver injured in nontraffic accident
  • V60.1 Passenger injured in nontraffic accident
  • V60.2 Person on outside of vehicle injured in nontraffic accident
  • V60.3 Unspecified occupant of heavy transport vehicle injured in nontraffic accident
  • V60.4 Person injured while boarding or alighting
  • V60.5 Driver injured in traffic accident
  • V60.6 Passenger injured in traffic accident
  • V60.7 Person on outside of vehicle injured in traffic accident
  • V60.9 Unspecified occupant of heavy transport vehicle injured in traffic accident

    • V61 Occupant of heavy transport vehicle injured in collision with pedal cycle

  • V61.0 Driver injured in nontraffic accident
  • V61.1 Passenger injured in nontraffic accident
  • V61.2 Person on outside of vehicle injured in nontraffic accident
  • V61.3 Unspecified occupant of heavy transport vehicle injured in nontraffic accident
  • V61.4 Person injured while boarding or alighting
  • V61.5 Driver injured in traffic accident
  • V61.6 Passenger injured in traffic accident
  • V61.7 Person on outside of vehicle injured in traffic accident
  • V61.9 Unspecified occupant of heavy transport vehicle injured in traffic accident

    • V62 Occupant of heavy transport vehicle injured in collision with two- or three-wheeled motor vehicle

  • V62.0 Driver injured in nontraffic accident
  • V62.1 Passenger injured in nontraffic accident
  • V62.2 Person on outside of vehicle injured in nontraffic accident
  • V62.3 Unspecified occupant of heavy transport vehicle injured in nontraffic accident
  • V62.4 Person injured while boarding or alighting
  • V62.5 Driver injured in traffic accident
  • V62.6 Passenger injured in traffic accident
  • V62.7 Person on outside of vehicle injured in traffic accident
  • V62.9 Unspecified occupant of heavy transport vehicle injured in traffic accident

    • V63 Occupant of heavy transport vehicle injured in collision with car, pick-up truck or van

  • V63.0 Driver injured in nontraffic accident
  • V63.1 Passenger injured in nontraffic accident
  • V63.2 Person on outside of vehicle injured in nontraffic accident
  • V63.3 Unspecified occupant of heavy transport vehicle injured in nontraffic accident
  • V63.4 Person injured while boarding or alighting
  • V63.5 Driver injured in traffic accident
  • V63.6 Passenger injured in traffic accident
  • V63.7 Person on outside of vehicle injured in traffic accident
  • V63.9 Unspecified occupant of heavy transport vehicle injured in traffic accident

    • V64 Occupant of heavy transport vehicle injured in collision with heavy transport vehicle or bus

  • V64.0 Driver injured in nontraffic accident
  • V64.1 Passenger injured in nontraffic accident
  • V64.2 Person on outside of vehicle injured in nontraffic accident
  • V64.3 Unspecified occupant of heavy transport vehicle injured in nontraffic accident
  • V64.4 Person injured while boarding or alighting
  • V64.5 Driver injured in traffic accident
  • V64.6 Passenger injured in traffic accident
  • V64.7 Person on outside of vehicle injured in traffic accident
  • V64.9 Unspecified occupant of heavy transport vehicle injured in traffic accident

    • V65 Occupant of heavy transport vehicle injured in collision with railway train or railway vehicle

  • V65.0 Driver injured in nontraffic accident
  • V65.1 Passenger injured in nontraffic accident
  • V65.2 Person on outside of vehicle injured in nontraffic accident
  • V65.3 Unspecified occupant of heavy transport vehicle injured in nontraffic accident
  • V65.4 Person injured while boarding or alighting
  • V65.5 Driver injured in traffic accident
  • V65.6 Passenger injured in traffic accident
  • V65.7 Person on outside of vehicle injured in traffic accident
  • V65.9 Unspecified occupant of heavy transport vehicle injured in traffic accident

    • V66 Occupant of heavy transport vehicle injured in collision with other nonmotor vehicle

  • V66.0 Driver injured in nontraffic accident
  • V66.1 Passenger injured in nontraffic accident
  • V66.2 Person on outside of vehicle injured in nontraffic accident
  • V66.3 Unspecified occupant of heavy transport vehicle injured in nontraffic accident
  • V66.4 Person injured while boarding or alighting
  • V66.5 Driver injured in traffic accident
  • V66.6 Passenger injured in traffic accident
  • V66.7 Person on outside of vehicle injured in traffic accident
  • V66.9 Unspecified occupant of heavy transport vehicle injured in traffic accident

    • V67 Occupant of heavy transport vehicle injured in collision with fixed or stationary object

  • V67.0 Driver injured in nontraffic accident
  • V67.1 Passenger injured in nontraffic accident
  • V67.2 Person on outside of vehicle injured in nontraffic accident
  • V67.3 Unspecified occupant of heavy transport vehicle injured in nontraffic accident
  • V67.4 Person injured while boarding or alighting
  • V67.5 Driver injured in traffic accident
  • V67.6 Passenger injured in traffic accident
  • V67.7 Person on outside of vehicle injured in traffic accident
  • V67.9 Unspecified occupant of heavy transport vehicle injured in traffic accident

    • V68 Occupant of heavy transport vehicle injured in noncollision transport accident

  • V68.0 Driver injured in nontraffic accident
  • V68.1 Passenger injured in nontraffic accident
  • V68.2 Person on outside of vehicle injured in nontraffic accident
  • V68.3 Unspecified occupant of heavy transport vehicle injured in nontraffic accident
  • V68.4 Person injured while boarding or alighting
  • V68.5 Driver injured in traffic accident
  • V68.6 Passenger injured in traffic accident
  • V68.7 Person on outside of vehicle injured in traffic accident
  • V68.9 Unspecified occupant of heavy transport vehicle injured in traffic accident

    • V69 Occupant of heavy transport vehicle injured in other and unspecified transport accidents

  • V69.0 Driver injured in collision with other and unspecified motor vehicles in nontraffic accident
  • V69.1 Passenger injured in collision with other and unspecified motor vehicles in nontraffic accident
  • V69.2 Unspecified occupant of heavy transport vehicle injured in collision with other and unspecified motor vehicles in nontraffic accident
  • V69.3 Occupant [any] of heavy transport vehicle injured in unspecified nontraffic accident
  • V69.4 Driver injured in collision with other and unspecified motor vehicles in traffic accident
  • V69.5 Passenger injured in collision with other and unspecified motor vehicles in traffic accident
  • V69.6 Unspecified occupant of heavy transport vehicle injured in collision with other and unspecified motor vehicles in traffic accident
  • V69.8 Occupant [any] of heavy transport vehicle injured in other specified transport accidents
  • V69.9 Occupant [any] of heavy transport vehicle injured in unspecified traffic accident

    • (V70-V79) Bus occupant injured in transport accident

    V70 Bus occupant injured in collision with pedestrian or animal

  • V70.0 Driver injured in nontraffic accident
  • V70.1 Passenger injured in nontraffic accident
  • V70.2 Person on outside of vehicle injured in nontraffic accident
  • V70.3 Unspecified bus occupant injured in nontraffic accident
  • V70.4 Person injured while boarding or alighting
  • V70.5 Driver injured in traffic accident
  • V70.6 Passenger injured in traffic accident
  • V70.7 Person on outside of vehicle injured in traffic accident
  • V70.9 Unspecified bus occupant injured in traffic accident

    • V71 Bus occupant injured in collision with pedal cycle

  • V71.0 Driver injured in nontraffic accident
  • V71.1 Passenger injured in nontraffic accident
  • V71.2 Person on outside of vehicle injured in nontraffic accident
  • V71.3 Unspecified bus occupant injured in nontraffic accident
  • V71.4 Person injured while boarding or alighting
  • V71.5 Driver injured in traffic accident
  • V71.6 Passenger injured in traffic accident
  • V71.7 Person on outside of vehicle injured in traffic accident
  • V71.9 Unspecified bus occupant injured in traffic accident

    • V72 Bus occupant injured in collision with two- or three-wheeled motor vehicle

  • V72.0 Driver injured in nontraffic accident
  • V72.1 Passenger injured in nontraffic accident
  • V72.2 Person on outside of vehicle injured in nontraffic accident
  • V72.3 Unspecified bus occupant injured in nontraffic accident
  • V72.4 Person injured while boarding or alighting
  • V72.5 Driver injured in traffic accident
  • V72.6 Passenger injured in traffic accident
  • V72.7 Person on outside of vehicle injured in traffic accident
  • V72.9 Unspecified bus occupant injured in traffic accident

    • V73 Bus occupant injured in collision with car, pick-up truck or van

  • V73.0 Driver injured in nontraffic accident
  • V73.1 Passenger injured in nontraffic accident
  • V73.2 Person on outside of vehicle injured in nontraffic accident
  • V73.3 Unspecified bus occupant injured in nontraffic accident
  • V73.4 Person injured while boarding or alighting
  • V73.5 Driver injured in traffic accident
  • V73.6 Passenger injured in traffic accident
  • V73.7 Person on outside of vehicle injured in traffic accident
  • V73.9 Unspecified bus occupant injured in traffic accident

    • V74 Bus occupant injured in collision with heavy transport vehicle or bus

  • V74.0 Driver injured in nontraffic accident
  • V74.1 Passenger injured in nontraffic accident
  • V74.2 Person on outside of vehicle injured in nontraffic accident
  • V74.3 Unspecified bus occupant injured in nontraffic accident
  • V74.4 Person injured while boarding or alighting
  • V74.5 Driver injured in traffic accident
  • V74.6 Passenger injured in traffic accident
  • V74.7 Person on outside of vehicle injured in traffic accident
  • V74.9 Unspecified bus occupant injured in traffic accident

    • V75 Bus occupant injured in collision with railway train or railway vehicle

  • V75.0 Driver injured in nontraffic accident
  • V75.1 Passenger injured in nontraffic accident
  • V75.2 Person on outside of vehicle injured in nontraffic accident
  • V75.3 Unspecified bus occupant injured in nontraffic accident
  • V75.4 Person injured while boarding or alighting
  • V75.5 Driver injured in traffic accident
  • V75.6 Passenger injured in traffic accident
  • V75.7 Person on outside of vehicle injured in traffic accident
  • V75.9 Unspecified bus occupant injured in traffic accident

    • V76 Bus occupant injured in collision with other nonmotor vehicle

  • V76.0 Driver injured in nontraffic accident
  • V76.1 Passenger injured in nontraffic accident
  • V76.2 Person on outside of vehicle injured in nontraffic accident
  • V76.3 Unspecified bus occupant injured in nontraffic accident
  • V76.4 Person injured while boarding or alighting
  • V76.5 Driver injured in traffic accident
  • V76.6 Passenger injured in traffic accident
  • V76.7 Person on outside of vehicle injured in traffic accident
  • V76.9 Unspecified bus occupant injured in traffic accident

    • V77 Bus occupant injured in collision with fixed or stationary object

  • V77.0 Driver injured in nontraffic accident
  • V77.1 Passenger injured in nontraffic accident
  • V77.2 Person on outside of vehicle injured in nontraffic accident
  • V77.3 Unspecified bus occupant injured in nontraffic accident
  • V77.4 Person injured while boarding or alighting
  • V77.5 Driver injured in traffic accident
  • V77.6 Passenger injured in traffic accident
  • V77.7 Person on outside of vehicle injured in traffic accident
  • V77.9 Unspecified bus occupant injured in traffic accident

    • V78 Bus occupant injured in noncollision transport accident

  • V78.0 Driver injured in nontraffic accident
  • V78.1 Passenger injured in nontraffic accident
  • V78.2 Person on outside of vehicle injured in nontraffic accident
  • V78.3 Unspecified bus occupant injured in nontraffic accident
  • V78.4 Person injured while boarding or alighting
  • V78.5 Driver injured in traffic accident
  • V78.6 Passenger injured in traffic accident
  • V78.7 Person on outside of vehicle injured in traffic accident
  • V78.9 Unspecified bus occupant injured in traffic accident

    • V79 Bus occupant injured in other and unspecified transport accidents

  • V79.0 Driver injured in collision with other and unspecified motor vehicles in nontraffic accident
  • V79.1 Passenger injured in collision with other and unspecified motor vehicles in nontraffic accident
  • V79.2 Unspecified bus occupant injured in collision with other and unspecified motor vehicles in nontraffic accident
  • V79.3 Bus occupant [any] injured in unspecified nontraffic accident
  • V79.4 Driver injured in collision with other and unspecified motor vehicles in traffic accident
  • V79.5 Passenger injured in collision with other and unspecified motor vehicles in traffic accident
  • V79.6 Unspecified bus occupant injured in collision with other and unspecified motor vehicles in traffic accident
  • V79.8 Bus occupant [any] injured in other specified transport accidents
  • V79.9 Bus occupant [any] injured in unspecified traffic accident

    • (V80-V89) Other land transport accidents

    V80 Animal-rider or occupant of animal-drawn vehicle injured in transport accident

  • V80.0 Rider or occupant injured by fall from or being thrown from animal or animal-drawn vehicle in noncollision accident
  • V80.1 Rider or occupant injured in collision with pedestrian or animal
  • V80.2 Rider or occupant injured in collision with pedal cycle
  • V80.3 Rider or occupant injured in collision with two- or three-wheeled motor vehicle
  • V80.4 Rider or occupant injured in collision with car, pick-up truck, van, heavy transport vehicle or bus
  • V80.5 Rider or occupant injured in collision with other specified motor vehicle
  • V80.6 Rider or occupant injured in collision with railway train or railway vehicle
  • V80.7 Rider or occupant injured in collision with other nonmotor vehicle
  • V80.8 Rider or occupant injured in collision with fixed or stationary object
  • V80.9 Rider or occupant injured in other and unspecified transport accidents

    • V81 Occupant of railway train or railway vehicle injured in transport accident

  • V81.0 Occupant of railway train or railway vehicle injured in collision with motor vehicle in nontraffic accident
  • V81.1 Occupant of railway train or railway vehicle injured in collision with motor vehicle in traffic accident
  • V81.2 Occupant of railway train or railway vehicle injured in collision with or hit by rolling stock
  • V81.3 Occupant of railway train or railway vehicle injured in collision with other object
  • V81.4 Person injured while boarding or alighting from railway train or railway vehicle
  • V81.5 Occupant of railway train or railway vehicle injured by fall in railway train or railway vehicle
  • V81.6 Occupant of railway train or railway vehicle injured by fall from railway train or railway vehicle
  • V81.7 Occupant of railway train or railway vehicle injured in derailment without antecedent collision
  • V81.8 Occupant of railway train or railway vehicle injured in other specified railway accidents
  • V81.9 Occupant of railway train or railway vehicle injured in unspecified railway accident

    • V82 Occupant of streetcar injured in transport accident

  • V82.0 Occupant of streetcar injured in collision with motor vehicle in nontraffic accident
  • V82.1 Occupant of streetcar injured in collision with motor vehicle in traffic accident
  • V82.2 Occupant of streetcar injured in collision with or hit by rolling stock
  • V82.3 Occupant of streetcar injured in collision with other object
  • V82.4 Person injured while boarding or alighting from streetcar
  • V82.5 Occupant of streetcar injured by fall in streetcar
  • V82.6 Occupant of streetcar injured by fall from streetcar
  • V82.7 Occupant of streetcar injured in derailment without antecedent collision
  • V82.8 Occupant of streetcar injured in other specified transport accidents
  • V82.9 Occupant of streetcar injured in unspecified traffic accident

    • V83 Occupant of special vehicle mainly used on industrial premises injured in transport accident

  • V83.0 Driver of special industrial vehicle injured in traffic accident
  • V83.1 Passenger of special industrial vehicle injured in traffic accident
  • V83.2 Person on outside of special industrial vehicle injured in traffic accident
  • V83.3 Unspecified occupant of special industrial vehicle injured in traffic accident
  • V83.4 Person injured while boarding or alighting from special industrial vehicle
  • V83.5 Driver of special industrial vehicle injured in nontraffic accident
  • V83.6 Passenger of special industrial vehicle injured in nontraffic accident
  • V83.7 Person on outside of special industrial vehicle injured in nontraffic accident
  • V83.9 Unspecified occupant of special industrial vehicle injured in nontraffic accident

    • V84 Occupant of special vehicle mainly used in agriculture injured in transport accident

  • V84.0 Driver of special agricultural vehicle injured in traffic accident
  • V84.1 Passenger of special agricultural vehicle injured in traffic accident
  • V84.2 Person on outside of special agricultural vehicle injured in traffic accident
  • V84.3 Unspecified occupant of special agricultural vehicle injured in traffic accident
  • V84.4 Person injured while boarding or alighting from special agricultural vehicle
  • V84.5 Driver of special agricultural vehicle injured in nontraffic accident
  • V84.6 Passenger of special agricultural vehicle injured in nontraffic accident
  • V84.7 Person on outside of special agricultural vehicle injured in nontraffic accident
  • V84.9 Unspecified occupant of special agricultural vehicle injured in nontraffic accident

    • V85 Occupant of special construction vehicle injured in transport accident

  • V85.0 Driver of special construction vehicle injured in traffic accident
  • V85.1 Passenger of special construction vehicle injured in traffic accident
  • V85.2 Person on outside of special construction vehicle injured in traffic accident
  • V85.3 Unspecified occupant of special construction vehicle injured in traffic accident
  • V85.4 Person injured while boarding or alighting from special construction vehicle
  • V85.5 Driver of special construction vehicle injured in nontraffic accident
  • V85.6 Passenger of special construction vehicle injured in nontraffic accident
  • V85.7 Person on outside of special construction vehicle injured in nontraffic accident
  • V85.9 Unspecified occupant of special construction vehicle injured in nontraffic accident

    • V86 Occupant of special all-terrain or other motor vehicle designed primarily for off-road use, injured in transport accident

  • V86.0 Driver of all-terrain or other off-road motor vehicle injured in traffic accident
  • V86.1 Passenger of all-terrain or other off-road motor vehicle injured in traffic accident
  • V86.2 Person on outside of all-terrain or other off-road motor vehicle injured in traffic accident
  • V86.3 Unspecified occupant of all-terrain or other off-road motor vehicles injured in traffic accident
  • V86.4 Person injured while boarding or alighting from all-terrain or other off-road motor vehicle
  • V86.5 Driver of all-terrain or other off-road motor vehicle injured in nontraffic accident
  • V86.6 Passenger of all-terrain or other off-road motor vehicle injured in nontraffic accident
  • V86.7 Person on outside of all-terrain or other off-road motor vehicle injured in nontraffic accident
  • V86.9 Unspecified occupant of all-terrain or other off-road motor vehicle injured in nontraffic accident

    • V87 Traffic accident of specified type but victim's mode of transport unknown

  • V87.0 Person injured in collision between car and two- or three-wheeled motor vehicle (traffic)
  • V87.1 Person injured in collision between other motor vehicle and two- or three-wheeled motor vehicle (traffic)
  • V87.2 Person injured in collision between car and pick-up truck or van (traffic)
  • V87.3 Person injured in collision between car and bus (traffic)
  • V87.4 Person injured in collision between car and heavy transport vehicle (traffic)
  • V87.5 Person injured in collision between heavy transport vehicle and bus (traffic)
  • V87.6 Person injured in collision between railway train or railway vehicle and car (traffic)
  • V87.7 Person injured in collision between other specified motor vehicles (traffic)
  • V87.8 Person injured in other specified noncollision transport accidents involving motor vehicle (traffic)
  • V87.9 Person injured in other specified (collision) (noncollision) transport accidents involving nonmotor vehicle (traffic)

    • V88 Nontraffic accident of specified type but victim's mode of transport unknown

  • V88.0 Person injured in collision between car and two- or three-wheeled motor vehicle, nontraffic
  • V88.1 Person injured in collision between other motor vehicle and two- or three-wheeled motor vehicle, nontraffic
  • V88.2 Person injured in collision between car and pick-up truck or van, nontraffic
  • V88.3 Person injured in collision between car and bus, nontraffic
  • V88.4 Person injured in collision between car and heavy transport vehicle, nontraffic
  • V88.5 Person injured in collision between heavy transport vehicle and bus, nontraffic
  • V88.6 Person injured in collision between railway train or railway vehicle and car, nontraffic
  • V88.7 Person injured in collision between other specified motor vehicles, nontraffic
  • V88.8 Person injured in other specified noncollision transport accidents involving motor vehicle, nontraffic
  • V88.9 Person injured in other specified (collision) (noncollision) transport accidents involving nonmotor vehicle, nontraffic

    • V89 Motor- or nonmotor-vehicle accident, type of vehicle unspecified

  • V89.0 Person injured in unspecified motor-vehicle accident, nontraffic
  • V89.1 Person injured in unspecified nonmotor-vehicle accident, nontraffic
  • V89.2 Person injured in unspecified motor-vehicle accident, traffic
  • V89.3 Person injured in unspecified nonmotor-vehicle accident, traffic
  • V89.9 Person injured in unspecified vehicle accident

    • (V90-V94) Water transport accidents

    V90 Accident to watercraft causing drowning and submersion

  • V90.0 Merchant ship
  • V90.1 Passenger ship
  • V90.2 Fishing boat
  • V90.3 Other powered watercraft
  • V90.4 Sailboat
  • V90.5 Canoe or kayak
  • V90.6 Inflatable craft (nonpowered)
  • V90.7 Water-skis
  • V90.8 Other unpowered watercraft
  • V90.9 Unspecified watercraft

    • V91 Accident to watercraft causing other injury

  • V91.0 Merchant ship
  • V91.1 Passenger ship
  • V91.2 Fishing boat
  • V91.3 Other powered watercraft
  • V91.4 Sailboat
  • V91.5 Canoe or kayak
  • V91.6 Inflatable craft (nonpowered)
  • V91.7 Water-skis
  • V91.8 Other unpowered watercraft
  • V91.9 Unspecified watercraft

    • V92 Water-transport-related drowning and submersion without accident to watercraft

  • V92.0 Merchant ship
  • V92.1 Passenger ship
  • V92.2 Fishing boat
  • V92.3 Other powered watercraft
  • V92.4 Sailboat
  • V92.5 Canoe or kayak
  • V92.6 Inflatable craft (nonpowered)
  • V92.7 Water-skis
  • V92.8 Other unpowered watercraft
  • V92.9 Unspecified watercraft

    • V93 Accident on board watercraft without accident to watercraft, not causing drowning and submersion

  • V93.0 Merchant ship
  • V93.1 Passenger ship
  • V93.2 Fishing boat
  • V93.3 Other powered watercraft
  • V93.4 Sailboat
  • V93.5 Canoe or kayak
  • V93.6 Inflatable craft (nonpowered)
  • V93.7 Water-skis
  • V93.8 Other unpowered watercraft
  • V93.9 Unspecified watercraft

    • V94 Other and unspecified water transport accidents

  • V94.0 Merchant ship
  • V94.1 Passenger ship
  • V94.2 Fishing boat
  • V94.3 Other powered watercraft
  • V94.4 Sailboat
  • V94.5 Canoe or kayak
  • V94.6 Inflatable craft (nonpowered)
  • V94.7 Water-skis
  • V94.8 Other unpowered watercraft
  • V94.9 Unspecified watercraft

    • (V95-V97) Air and space transport accidents

    V95 Accident to powered aircraft causing injury to occupant

  • V95.0 Helicopter accident injuring occupant
  • V95.1 Ultralight, microlight or powered-glider accident injuring occupant
  • V95.2 Accident to other private fixed-wing aircraft, injuring occupant
  • V95.3 Accident to commercial fixed-wing aircraft, injuring occupant
  • V95.4 Spacecraft accident injuring occupant
  • V95.8 Other aircraft accidents injuring occupant
  • V95.9 Unspecified aircraft accident injuring occupant

    • V96 Accident to nonpowered aircraft causing injury to occupant

  • V96.0 Balloon accident injuring occupant
  • V96.1 Hang-glider accident injuring occupant
  • V96.2 Glider (nonpowered) accident injuring occupant
  • V96.8 Other nonpowered-aircraft accidents injuring occupant
  • V96.9 Unspecified nonpowered-aircraft accident injuring occupant

    • V97 Other specified air transport accidents

  • V97.0 Occupant of aircraft injured in other specified air transport accidents
  • V97.1 Person injured while boarding or alighting from aircraft
  • V97.2 Parachutist injured in air transport accident
  • V97.3 Person on ground injured in air transport accident
  • V97.8 Other air transport accidents, not elsewhere classified

    • (V98-V99) Other and unspecified transport accidents

    V98 Other specified transport accidents

    V99 Unspecified transport accident

    (W00-W19) Falls

    W00 Fall on same level involving ice and snow

  • W00.0 Home
  • W00.1 Residential institution
  • W00.2 School, other institution and public administrative area
  • W00.3 Sports and athletics area
  • W00.4 Street and highway
  • W00.5 Trade and service area
  • W00.6 Industrial and construction area
  • W00.7 Farm
  • W00.8 Other specified place
  • W00.9 Unspecified place

    • W01 Fall on same level from slipping, tripping and stumbling

  • W01.0 Home
  • W01.1 Residential institution
  • W01.2 School, other institution and public administrative area
  • W01.3 Sports and athletics area
  • W01.4 Street and highway
  • W01.5 Trade and service area
  • W01.6 Industrial and construction area
  • W01.7 Farm
  • W01.8 Other specified place
  • W01.9 Unspecified place

    • W02 Fall involving ice-skates, skis, roller-skates or skateboards

  • W02.0 Home
  • W02.1 Residential institution
  • W02.2 School, other institution and public administrative area
  • W02.3 Sports and athletics area
  • W02.4 Street and highway
  • W02.5 Trade and service area
  • W02.6 Industrial and construction area
  • W02.7 Farm
  • W02.8 Other specified place
  • W02.9 Unspecified place

    • W03 Other fall on same level due to collision with, or pushing by, another person

  • W03.0 Home
  • W03.1 Residential institution
  • W03.2 School, other institution and public administrative area
  • W03.3 Sports and athletics area
  • W03.4 Street and highway
  • W03.5 Trade and service area
  • W03.6 Industrial and construction area
  • W03.7 Farm
  • W03.8 Other specified place
  • W03.9 Unspecified place

    • W04 Fall while being carried or supported by other persons

  • W04.0 Home
  • W04.1 Residential institution
  • W04.2 School, other institution and public administrative area
  • W04.3 Sports and athletics area
  • W04.4 Street and highway
  • W04.5 Trade and service area
  • W04.6 Industrial and construction area
  • W04.7 Farm
  • W04.8 Other specified place
  • W04.9 Unspecified place

    • W05 Fall involving wheelchair

  • W05.0 Home
  • W05.1 Residential institution
  • W05.2 School, other institution and public administrative area
  • W05.3 Sports and athletics area
  • W05.4 Street and highway
  • W05.5 Trade and service area
  • W05.6 Industrial and construction area
  • W05.7 Farm
  • W05.8 Other specified place
  • W05.9 Unspecified place

    • W06 Fall involving bed

  • W06.0 Home
  • W06.1 Residential institution
  • W06.2 School, other institution and public administrative area
  • W06.3 Sports and athletics area
  • W06.4 Street and highway
  • W06.5 Trade and service area
  • W06.6 Industrial and construction area
  • W06.7 Farm
  • W06.8 Other specified place
  • W06.9 Unspecified place

    • W07 Fall involving chair

  • W07.0 Home
  • W07.1 Residential institution
  • W07.2 School, other institution and public administrative area
  • W07.3 Sports and athletics area
  • W07.4 Street and highway
  • W07.5 Trade and service area
  • W07.6 Industrial and construction area
  • W07.7 Farm
  • W07.8 Other specified place
  • W07.9 Unspecified place

    • W08 Fall involving other furniture

  • W08.0 Home
  • W08.1 Residential institution
  • W08.2 School, other institution and public administrative area
  • W08.3 Sports and athletics area
  • W08.4 Street and highway
  • W08.5 Trade and service area
  • W08.6 Industrial and construction area
  • W08.7 Farm
  • W08.8 Other specified place
  • W08.9 Unspecified place

    • W09 Fall involving playground equipment

  • W09.0 Home
  • W09.1 Residential institution
  • W09.2 School, other institution and public administrative area
  • W09.3 Sports and athletics area
  • W09.4 Street and highway
  • W09.5 Trade and service area
  • W09.6 Industrial and construction area
  • W09.7 Farm
  • W09.8 Other specified place
  • W09.9 Unspecified place

    • W10 Fall on and from stairs and steps

  • W10.0 Home
  • W10.1 Residential institution
  • W10.2 School, other institution and public administrative area
  • W10.3 Sports and athletics area
  • W10.4 Street and highway
  • W10.5 Trade and service area
  • W10.6 Industrial and construction area
  • W10.7 Farm
  • W10.8 Other specified place
  • W10.9 Unspecified place

    • W11 Fall on and from ladder

  • W11.0 Home
  • W11.1 Residential institution
  • W11.2 School, other institution and public administrative area
  • W11.3 Sports and athletics area
  • W11.4 Street and highway
  • W11.5 Trade and service area
  • W11.6 Industrial and construction area
  • W11.7 Farm
  • W11.8 Other specified place
  • W11.9 Unspecified place

    • W12 Fall on and from scaffolding

  • W12.0 Home
  • W12.1 Residential institution
  • W12.2 School, other institution and public administrative area
  • W12.3 Sports and athletics area
  • W12.4 Street and highway
  • W12.5 Trade and service area
  • W12.6 Industrial and construction area
  • W12.7 Farm
  • W12.8 Other specified place
  • W12.9 Unspecified place

    • W13 Fall from, out of or through building or structure

  • W13.0 Home
  • W13.1 Residential institution
  • W13.2 School, other institution and public administrative area
  • W13.3 Sports and athletics area
  • W13.4 Street and highway
  • W13.5 Trade and service area
  • W13.6 Industrial and construction area
  • W13.7 Farm
  • W13.8 Other specified place
  • W13.9 Unspecified place

    • W14 Fall from tree

  • W14.0 Home
  • W14.1 Residential institution
  • W14.2 School, other institution and public administrative area
  • W14.3 Sports and athletics area
  • W14.4 Street and highway
  • W14.5 Trade and service area
  • W14.6 Industrial and construction area
  • W14.7 Farm
  • W14.8 Other specified place
  • W14.9 Unspecified place

    • W15 Fall from cliff

  • W15.0 Home
  • W15.1 Residential institution
  • W15.2 School, other institution and public administrative area
  • W15.3 Sports and athletics area
  • W15.4 Street and highway
  • W15.5 Trade and service area
  • W15.6 Industrial and construction area
  • W15.7 Farm
  • W15.8 Other specified place
  • W15.9 Unspecified place

    • W16 Diving or jumping into water causing injury other than drowning or submersion

  • W16.0 Home
  • W16.1 Residential institution
  • W16.2 School, other institution and public administrative area
  • W16.3 Sports and athletics area
  • W16.4 Street and highway
  • W16.5 Trade and service area
  • W16.6 Industrial and construction area
  • W16.7 Farm
  • W16.8 Other specified place
  • W16.9 Unspecified place

    • W17 Other fall from one level to another

  • W17.0 Home
  • W17.1 Residential institution
  • W17.2 School, other institution and public administrative area
  • W17.3 Sports and athletics area
  • W17.4 Street and highway
  • W17.5 Trade and service area
  • W17.6 Industrial and construction area
  • W17.7 Farm
  • W17.8 Other specified place
  • W17.9 Unspecified place

    • W18 Other fall on same level

  • W18.0 Home
  • W18.1 Residential institution
  • W18.2 School, other institution and public administrative area
  • W18.3 Sports and athletics area
  • W18.4 Street and highway
  • W18.5 Trade and service area
  • W18.6 Industrial and construction area
  • W18.7 Farm
  • W18.8 Other specified place
  • W18.9 Unspecified place

    • W19 Unspecified fall

  • W19.0 Home
  • W19.1 Residential institution
  • W19.2 School, other institution and public administrative area
  • W19.3 Sports and athletics area
  • W19.4 Street and highway
  • W19.5 Trade and service area
  • W19.6 Industrial and construction area
  • W19.7 Farm
  • W19.8 Other specified place
  • W19.9 Unspecified place

    • (W20-W49) Exposure to inanimate mechanical forces

    W20 Struck by thrown, projected or falling object

  • W20.0 Home
  • W20.1 Residential institution
  • W20.2 School, other institution and public administrative area
  • W20.3 Sports and athletics area
  • W20.4 Street and highway
  • W20.5 Trade and service area
  • W20.6 Industrial and construction area
  • W20.7 Farm
  • W20.8 Other specified place
  • W20.9 Unspecified place

    • W21 Striking against or struck by sports equipment

  • W21.0 Home
  • W21.1 Residential institution
  • W21.2 School, other institution and public administrative area
  • W21.3 Sports and athletics area
  • W21.4 Street and highway
  • W21.5 Trade and service area
  • W21.6 Industrial and construction area
  • W21.7 Farm
  • W21.8 Other specified place
  • W21.9 Unspecified place

    • W22 Striking against or struck by other objects

  • W22.0 Home
  • W22.1 Residential institution
  • W22.2 School, other institution and public administrative area
  • W22.3 Sports and athletics area
  • W22.4 Street and highway
  • W22.5 Trade and service area
  • W22.6 Industrial and construction area
  • W22.7 Farm
  • W22.8 Other specified place
  • W22.9 Unspecified place

    • W23 Caught, crushed, jammed or pinched in or between objects

  • W23.0 Home
  • W23.1 Residential institution
  • W23.2 School, other institution and public administrative area
  • W23.3 Sports and athletics area
  • W23.4 Street and highway
  • W23.5 Trade and service area
  • W23.6 Industrial and construction area
  • W23.7 Farm
  • W23.8 Other specified place
  • W23.9 Unspecified place

    • W24 Contact with lifting and transmission devices, not elsewhere classified

  • W24.0 Home
  • W24.1 Residential institution
  • W24.2 School, other institution and public administrative area
  • W24.3 Sports and athletics area
  • W24.4 Street and highway
  • W24.5 Trade and service area
  • W24.6 Industrial and construction area
  • W24.7 Farm
  • W24.8 Other specified place
  • W24.9 Unspecified place

    • W25 Contact with sharp glass

  • W25.0 Home
  • W25.1 Residential institution
  • W25.2 School, other institution and public administrative area
  • W25.3 Sports and athletics area
  • W25.4 Street and highway
  • W25.5 Trade and service area
  • W25.6 Industrial and construction area
  • W25.7 Farm
  • W25.8 Other specified place
  • W25.9 Unspecified place

    • W26 Contact with knife, sword or dagger

  • W26.0 Home
  • W26.1 Residential institution
  • W26.2 School, other institution and public administrative area
  • W26.3 Sports and athletics area
  • W26.4 Street and highway
  • W26.5 Trade and service area
  • W26.6 Industrial and construction area
  • W26.7 Farm
  • W26.8 Other specified place
  • W26.9 Unspecified place

    • W27 Contact with nonpowered hand tool

  • W27.0 Home
  • W27.1 Residential institution
  • W27.2 School, other institution and public administrative area
  • W27.3 Sports and athletics area
  • W27.4 Street and highway
  • W27.5 Trade and service area
  • W27.6 Industrial and construction area
  • W27.7 Farm
  • W27.8 Other specified place
  • W27.9 Unspecified place

    • W28 Contact with powered lawn mower

  • W28.0 Home
  • W28.1 Residential institution
  • W28.2 School, other institution and public administrative area
  • W28.3 Sports and athletics area
  • W28.4 Street and highway
  • W28.5 Trade and service area
  • W28.6 Industrial and construction area
  • W28.7 Farm
  • W28.8 Other specified place
  • W28.9 Unspecified place

    • W29 Contact with other powered hand tools and household machinery

  • W29.0 Home
  • W29.1 Residential institution
  • W29.2 School, other institution and public administrative area
  • W29.3 Sports and athletics area
  • W29.4 Street and highway
  • W29.5 Trade and service area
  • W29.6 Industrial and construction area
  • W29.7 Farm
  • W29.8 Other specified place
  • W29.9 Unspecified place

    • W30 Contact with agricultural machinery

  • W30.0 Home
  • W30.1 Residential institution
  • W30.2 School, other institution and public administrative area
  • W30.3 Sports and athletics area
  • W30.4 Street and highway
  • W30.5 Trade and service area
  • W30.6 Industrial and construction area
  • W30.7 Farm
  • W30.8 Other specified place
  • W30.9 Unspecified place

    • W31 Contact with other and unspecified machinery

  • W31.0 Home
  • W31.1 Residential institution
  • W31.2 School, other institution and public administrative area
  • W31.3 Sports and athletics area
  • W31.4 Street and highway
  • W31.5 Trade and service area
  • W31.6 Industrial and construction area
  • W31.7 Farm
  • W31.8 Other specified place
  • W31.9 Unspecified place

    • W32 Handgun discharge

  • W32.0 Home
  • W32.1 Residential institution
  • W32.2 School, other institution and public administrative area
  • W32.3 Sports and athletics area
  • W32.4 Street and highway
  • W32.5 Trade and service area
  • W32.6 Industrial and construction area
  • W32.7 Farm
  • W32.8 Other specified place
  • W32.9 Unspecified place

    • W33 Rifle, shotgun and larger firearm discharge

  • W33.0 Home
  • W33.1 Residential institution
  • W33.2 School, other institution and public administrative area
  • W33.3 Sports and athletics area
  • W33.4 Street and highway
  • W33.5 Trade and service area
  • W33.6 Industrial and construction area
  • W33.7 Farm
  • W33.8 Other specified place
  • W33.9 Unspecified place

    • W34 Discharge from other and unspecified firearms

  • W34.0 Home
  • W34.1 Residential institution
  • W34.2 School, other institution and public administrative area
  • W34.3 Sports and athletics area
  • W34.4 Street and highway
  • W34.5 Trade and service area
  • W34.6 Industrial and construction area
  • W34.7 Farm
  • W34.8 Other specified place
  • W34.9 Unspecified place

    • W35 Explosion and rupture of boiler

  • W35.0 Home
  • W35.1 Residential institution
  • W35.2 School, other institution and public administrative area
  • W35.3 Sports and athletics area
  • W35.4 Street and highway
  • W35.5 Trade and service area
  • W35.6 Industrial and construction area
  • W35.7 Farm
  • W35.8 Other specified place
  • W35.9 Unspecified place

    • W36 Explosion and rupture of gas cylinder

  • W36.0 Home
  • W36.1 Residential institution
  • W36.2 School, other institution and public administrative area
  • W36.3 Sports and athletics area
  • W36.4 Street and highway
  • W36.5 Trade and service area
  • W36.6 Industrial and construction area
  • W36.7 Farm
  • W36.8 Other specified place
  • W36.9 Unspecified place

    • W37 Explosion and rupture of pressurised tyre, pipe or hose

  • W37.0 Home
  • W37.1 Residential institution
  • W37.2 School, other institution and public administrative area
  • W37.3 Sports and athletics area
  • W37.4 Street and highway
  • W37.5 Trade and service area
  • W37.6 Industrial and construction area
  • W37.7 Farm
  • W37.8 Other specified place
  • W37.9 Unspecified place

    • W38 Explosion and rupture of other specified pressurised devices

  • W38.0 Home
  • W38.1 Residential institution
  • W38.2 School, other institution and public administrative area
  • W38.3 Sports and athletics area
  • W38.4 Street and highway
  • W38.5 Trade and service area
  • W38.6 Industrial and construction area
  • W38.7 Farm
  • W38.8 Other specified place
  • W38.9 Unspecified place

    • W39 Discharge of firework

  • W39.0 Home
  • W39.1 Residential institution
  • W39.2 School, other institution and public administrative area
  • W39.3 Sports and athletics area
  • W39.4 Street and highway
  • W39.5 Trade and service area
  • W39.6 Industrial and construction area
  • W39.7 Farm
  • W39.8 Other specified place
  • W39.9 Unspecified place

    • W40 Explosion of other materials

  • W40.0 Home
  • W40.1 Residential institution
  • W40.2 School, other institution and public administrative area
  • W40.3 Sports and athletics area
  • W40.4 Street and highway
  • W40.5 Trade and service area
  • W40.6 Industrial and construction area
  • W40.7 Farm
  • W40.8 Other specified place
  • W40.9 Unspecified place

    • W41 Exposure to high-pressure jet

  • W41.0 Home
  • W41.1 Residential institution
  • W41.2 School, other institution and public administrative area
  • W41.3 Sports and athletics area
  • W41.4 Street and highway
  • W41.5 Trade and service area
  • W41.6 Industrial and construction area
  • W41.7 Farm
  • W41.8 Other specified place
  • W41.9 Unspecified place

    • W42 Exposure to noise

  • W42.0 Home
  • W42.1 Residential institution
  • W42.2 School, other institution and public administrative area
  • W42.3 Sports and athletics area
  • W42.4 Street and highway
  • W42.5 Trade and service area
  • W42.6 Industrial and construction area
  • W42.7 Farm
  • W42.8 Other specified place
  • W42.9 Unspecified place

    • W43 Exposure to vibration

  • W43.0 Home
  • W43.1 Residential institution
  • W43.2 School, other institution and public administrative area
  • W43.3 Sports and athletics area
  • W43.4 Street and highway
  • W43.5 Trade and service area
  • W43.6 Industrial and construction area
  • W43.7 Farm
  • W43.8 Other specified place
  • W43.9 Unspecified place

    • W44 Foreign body entering into or through eye or natural orifice

  • W44.0 Home
  • W44.1 Residential institution
  • W44.2 School, other institution and public administrative area
  • W44.3 Sports and athletics area
  • W44.4 Street and highway
  • W44.5 Trade and service area
  • W44.6 Industrial and construction area
  • W44.7 Farm
  • W44.8 Other specified place
  • W44.9 Unspecified place

    • W45 Foreign body or object entering through skin

  • W45.0 Home
  • W45.1 Residential institution
  • W45.2 School, other institution and public administrative area
  • W45.3 Sports and athletics area
  • W45.4 Street and highway
  • W45.5 Trade and service area
  • W45.6 Industrial and construction area
  • W45.7 Farm
  • W45.8 Other specified place
  • W45.9 Unspecified place

    • W49 Exposure to other and unspecified inanimate mechanical forces

  • W49.0 Home
  • W49.1 Residential institution
  • W49.2 School, other institution and public administrative area
  • W49.3 Sports and athletics area
  • W49.4 Street and highway
  • W49.5 Trade and service area
  • W49.6 Industrial and construction area
  • W49.7 Farm
  • W49.8 Other specified place
  • W49.9 Unspecified place

    • (W50-W64) Exposure to animate mechanical forces

    W50 Hit, struck, kicked, twisted, bitten or scratched by another person

  • W50.0 Home
  • W50.1 Residential institution
  • W50.2 School, other institution and public administrative area
  • W50.3 Sports and athletics area
  • W50.4 Street and highway
  • W50.5 Trade and service area
  • W50.6 Industrial and construction area
  • W50.7 Farm
  • W50.8 Other specified place
  • W50.9 Unspecified place

    • W51 Striking against or bumped into by another person

  • W51.0 Home
  • W51.1 Residential institution
  • W51.2 School, other institution and public administrative area
  • W51.3 Sports and athletics area
  • W51.4 Street and highway
  • W51.5 Trade and service area
  • W51.6 Industrial and construction area
  • W51.7 Farm
  • W51.8 Other specified place
  • W51.9 Unspecified place

    • W52 Crushed, pushed and stepped on by crowd or human stampede

  • W52.0 Home
  • W52.1 Residential institution
  • W52.2 School, other institution and public administrative area
  • W52.3 Sports and athletics area
  • W52.4 Street and highway
  • W52.5 Trade and service area
  • W52.6 Industrial and construction area
  • W52.7 Farm
  • W52.8 Other specified place
  • W52.9 Unspecified place

    • W53 Bitten by rat

  • W53.0 Home
  • W53.1 Residential institution
  • W53.2 School, other institution and public administrative area
  • W53.3 Sports and athletics area
  • W53.4 Street and highway
  • W53.5 Trade and service area
  • W53.6 Industrial and construction area
  • W53.7 Farm
  • W53.8 Other specified place
  • W53.9 Unspecified place

    • W54 Bitten or struck by dog

  • W54.0 Home
  • W54.1 Residential institution
  • W54.2 School, other institution and public administrative area
  • W54.3 Sports and athletics area
  • W54.4 Street and highway
  • W54.5 Trade and service area
  • W54.6 Industrial and construction area
  • W54.7 Farm
  • W54.8 Other specified place
  • W54.9 Unspecified place

    • W55 Bitten or struck by other mammals

  • W55.0 Home
  • W55.1 Residential institution
  • W55.2 School, other institution and public administrative area
  • W55.3 Sports and athletics area
  • W55.4 Street and highway
  • W55.5 Trade and service area
  • W55.6 Industrial and construction area
  • W55.7 Farm
  • W55.8 Other specified place
  • W55.9 Unspecified place

    • W56 Contact with marine animal

  • W56.0 Home
  • W56.1 Residential institution
  • W56.2 School, other institution and public administrative area
  • W56.3 Sports and athletics area
  • W56.4 Street and highway
  • W56.5 Trade and service area
  • W56.6 Industrial and construction area
  • W56.7 Farm
  • W56.8 Other specified place
  • W56.9 Unspecified place

    • W57 Bitten or stung by non-venomous insect and other non-venomous arthropods

  • W57.0 Home
  • W57.1 Residential institution
  • W57.2 School, other institution and public administrative area
  • W57.3 Sports and athletics area
  • W57.4 Street and highway
  • W57.5 Trade and service area
  • W57.6 Industrial and construction area
  • W57.7 Farm
  • W57.8 Other specified place
  • W57.9 Unspecified place

    • W58 Bitten or struck by crocodile or alligator

  • W58.0 Home
  • W58.1 Residential institution
  • W58.2 School, other institution and public administrative area
  • W58.3 Sports and athletics area
  • W58.4 Street and highway
  • W58.5 Trade and service area
  • W58.6 Industrial and construction area
  • W58.7 Farm
  • W58.8 Other specified place
  • W58.9 Unspecified place

    • W59 Bitten or crushed by other reptiles

  • W59.0 Home
  • W59.1 Residential institution
  • W59.2 School, other institution and public administrative area
  • W59.3 Sports and athletics area
  • W59.4 Street and highway
  • W59.5 Trade and service area
  • W59.6 Industrial and construction area
  • W59.7 Farm
  • W59.8 Other specified place
  • W59.9 Unspecified place

    • W60 Contact with plant thorns and spines and sharp leaves

  • W60.0 Home
  • W60.1 Residential institution
  • W60.2 School, other institution and public administrative area
  • W60.3 Sports and athletics area
  • W60.4 Street and highway
  • W60.5 Trade and service area
  • W60.6 Industrial and construction area
  • W60.7 Farm
  • W60.8 Other specified place
  • W60.9 Unspecified place

    • W64 Exposure to other and unspecified animate mechanical forces

  • W64.0 Home
  • W64.1 Residential institution
  • W64.2 School, other institution and public administrative area
  • W64.3 Sports and athletics area
  • W64.4 Street and highway
  • W64.5 Trade and service area
  • W64.6 Industrial and construction area
  • W64.7 Farm
  • W64.8 Other specified place
  • W64.9 Unspecified place

    • (W65-W74) Accidental drowning and submersion

    W65 Drowning and submersion while in bath-tub

  • W65.0 Home
  • W65.1 Residential institution
  • W65.2 School, other institution and public administrative area
  • W65.3 Sports and athletics area
  • W65.4 Street and highway
  • W65.5 Trade and service area
  • W65.6 Industrial and construction area
  • W65.7 Farm
  • W65.8 Other specified place
  • W65.9 Unspecified place

    • W66 Drowning and submersion following fall into bath-tub

  • W66.0 Home
  • W66.1 Residential institution
  • W66.2 School, other institution and public administrative area
  • W66.3 Sports and athletics area
  • W66.4 Street and highway
  • W66.5 Trade and service area
  • W66.6 Industrial and construction area
  • W66.7 Farm
  • W66.8 Other specified place
  • W66.9 Unspecified place

    • W67 Drowning and submersion while in swimming-pool

  • W67.0 Home
  • W67.1 Residential institution
  • W67.2 School, other institution and public administrative area
  • W67.3 Sports and athletics area
  • W67.4 Street and highway
  • W67.5 Trade and service area
  • W67.6 Industrial and construction area
  • W67.7 Farm
  • W67.8 Other specified place
  • W67.9 Unspecified place

    • W68 Drowning and submersion following fall into swimming-pool

  • W68.0 Home
  • W68.1 Residential institution
  • W68.2 School, other institution and public administrative area
  • W68.3 Sports and athletics area
  • W68.4 Street and highway
  • W68.5 Trade and service area
  • W68.6 Industrial and construction area
  • W68.7 Farm
  • W68.8 Other specified place
  • W68.9 Unspecified place

    • W69 Drowning and submersion while in natural water

  • W69.0 Home
  • W69.1 Residential institution
  • W69.2 School, other institution and public administrative area
  • W69.3 Sports and athletics area
  • W69.4 Street and highway
  • W69.5 Trade and service area
  • W69.6 Industrial and construction area
  • W69.7 Farm
  • W69.8 Other specified place
  • W69.9 Unspecified place

    • W70 Drowning and submersion following fall into natural water

  • W70.0 Home
  • W70.1 Residential institution
  • W70.2 School, other institution and public administrative area
  • W70.3 Sports and athletics area
  • W70.4 Street and highway
  • W70.5 Trade and service area
  • W70.6 Industrial and construction area
  • W70.7 Farm
  • W70.8 Other specified place
  • W70.9 Unspecified place

    • W73 Other specified drowning and submersion

  • W73.0 Home
  • W73.1 Residential institution
  • W73.2 School, other institution and public administrative area
  • W73.3 Sports and athletics area
  • W73.4 Street and highway
  • W73.5 Trade and service area
  • W73.6 Industrial and construction area
  • W73.7 Farm
  • W73.8 Other specified place
  • W73.9 Unspecified place

    • W74 Unspecified drowning and submersion

  • W74.0 Home
  • W74.1 Residential institution
  • W74.2 School, other institution and public administrative area
  • W74.3 Sports and athletics area
  • W74.4 Street and highway
  • W74.5 Trade and service area
  • W74.6 Industrial and construction area
  • W74.7 Farm
  • W74.8 Other specified place
  • W74.9 Unspecified place

    • (W75-W84) Other accidental threats to breathing

    W75 Accidental suffocation and strangulation in bed

  • W75.0 Home
  • W75.1 Residential institution
  • W75.2 School, other institution and public administrative area
  • W75.3 Sports and athletics area
  • W75.4 Street and highway
  • W75.5 Trade and service area
  • W75.6 Industrial and construction area
  • W75.7 Farm
  • W75.8 Other specified place
  • W75.9 Unspecified place

    • W76 Other accidental hanging and strangulation

  • W76.0 Home
  • W76.1 Residential institution
  • W76.2 School, other institution and public administrative area
  • W76.3 Sports and athletics area
  • W76.4 Street and highway
  • W76.5 Trade and service area
  • W76.6 Industrial and construction area
  • W76.7 Farm
  • W76.8 Other specified place
  • W76.9 Unspecified place

    • W77 Threat to breathing due to cave-in, falling earth and other substances

  • W77.0 Home
  • W77.1 Residential institution
  • W77.2 School, other institution and public administrative area
  • W77.3 Sports and athletics area
  • W77.4 Street and highway
  • W77.5 Trade and service area
  • W77.6 Industrial and construction area
  • W77.7 Farm
  • W77.8 Other specified place
  • W77.9 Unspecified place

    • W78 Inhalation of gastric contents

  • W78.0 Home
  • W78.1 Residential institution
  • W78.2 School, other institution and public administrative area
  • W78.3 Sports and athletics area
  • W78.4 Street and highway
  • W78.5 Trade and service area
  • W78.6 Industrial and construction area
  • W78.7 Farm
  • W78.8 Other specified place
  • W78.9 Unspecified place

    • W79 Inhalation and ingestion of food causing obstruction of respiratory tract

  • W79.0 Home
  • W79.1 Residential institution
  • W79.2 School, other institution and public administrative area
  • W79.3 Sports and athletics area
  • W79.4 Street and highway
  • W79.5 Trade and service area
  • W79.6 Industrial and construction area
  • W79.7 Farm
  • W79.8 Other specified place
  • W79.9 Unspecified place

    • W80 Inhalation and ingestion of other objects causing obstruction of respiratory tract

  • W80.0 Home
  • W80.1 Residential institution
  • W80.2 School, other institution and public administrative area
  • W80.3 Sports and athletics area
  • W80.4 Street and highway
  • W80.5 Trade and service area
  • W80.6 Industrial and construction area
  • W80.7 Farm
  • W80.8 Other specified place
  • W80.9 Unspecified place

    • W81 Confined to or trapped in a low-oxygen environment

  • W81.0 Home
  • W81.1 Residential institution
  • W81.2 School, other institution and public administrative area
  • W81.3 Sports and athletics area
  • W81.4 Street and highway
  • W81.5 Trade and service area
  • W81.6 Industrial and construction area
  • W81.7 Farm
  • W81.8 Other specified place
  • W81.9 Unspecified place

    • W83 Other specified threats to breathing

  • W83.0 Home
  • W83.1 Residential institution
  • W83.2 School, other institution and public administrative area
  • W83.3 Sports and athletics area
  • W83.4 Street and highway
  • W83.5 Trade and service area
  • W83.6 Industrial and construction area
  • W83.7 Farm
  • W83.8 Other specified place
  • W83.9 Unspecified place

    • W84 Unspecified threat to breathing

  • W84.0 Home
  • W84.1 Residential institution
  • W84.2 School, other institution and public administrative area
  • W84.3 Sports and athletics area
  • W84.4 Street and highway
  • W84.5 Trade and service area
  • W84.6 Industrial and construction area
  • W84.7 Farm
  • W84.8 Other specified place
  • W84.9 Unspecified place

    • (W85-W99) Exposure to electric current, radiation and extreme ambient air temperature and pressure

    W85 Exposure to electric transmission lines

  • W85.0 Home
  • W85.1 Residential institution
  • W85.2 School, other institution and public administrative area
  • W85.3 Sports and athletics area
  • W85.4 Street and highway
  • W85.5 Trade and service area
  • W85.6 Industrial and construction area
  • W85.7 Farm
  • W85.8 Other specified place
  • W85.9 Unspecified place

    • W86 Exposure to other specified electric current

  • W86.0 Home
  • W86.1 Residential institution
  • W86.2 School, other institution and public administrative area
  • W86.3 Sports and athletics area
  • W86.4 Street and highway
  • W86.5 Trade and service area
  • W86.6 Industrial and construction area
  • W86.7 Farm
  • W86.8 Other specified place
  • W86.9 Unspecified place

    • W87 Exposure to unspecified electric current

  • W87.0 Home
  • W87.1 Residential institution
  • W87.2 School, other institution and public administrative area
  • W87.3 Sports and athletics area
  • W87.4 Street and highway
  • W87.5 Trade and service area
  • W87.6 Industrial and construction area
  • W87.7 Farm
  • W87.8 Other specified place
  • W87.9 Unspecified place

    • W88 Exposure to ionising radiation

  • W88.0 Home
  • W88.1 Residential institution
  • W88.2 School, other institution and public administrative area
  • W88.3 Sports and athletics area
  • W88.4 Street and highway
  • W88.5 Trade and service area
  • W88.6 Industrial and construction area
  • W88.7 Farm
  • W88.8 Other specified place
  • W88.9 Unspecified place

    • W89 Exposure to man-made visible and ultraviolet light

  • W89.0 Home
  • W89.1 Residential institution
  • W89.2 School, other institution and public administrative area
  • W89.3 Sports and athletics area
  • W89.4 Street and highway
  • W89.5 Trade and service area
  • W89.6 Industrial and construction area
  • W89.7 Farm
  • W89.8 Other specified place
  • W89.9 Unspecified place

    • W90 Exposure to other nonionising radiation

  • W90.0 Home
  • W90.1 Residential institution
  • W90.2 School, other institution and public administrative area
  • W90.3 Sports and athletics area
  • W90.4 Street and highway
  • W90.5 Trade and service area
  • W90.6 Industrial and construction area
  • W90.7 Farm
  • W90.8 Other specified place
  • W90.9 Unspecified place

    • W91 Exposure to unspecified type of radiation

  • W91.0 Home
  • W91.1 Residential institution
  • W91.2 School, other institution and public administrative area
  • W91.3 Sports and athletics area
  • W91.4 Street and highway
  • W91.5 Trade and service area
  • W91.6 Industrial and construction area
  • W91.7 Farm
  • W91.8 Other specified place
  • W91.9 Unspecified place

    • W92 Exposure to excessive heat of man-made origin

  • W92.0 Home
  • W92.1 Residential institution
  • W92.2 School, other institution and public administrative area
  • W92.3 Sports and athletics area
  • W92.4 Street and highway
  • W92.5 Trade and service area
  • W92.6 Industrial and construction area
  • W92.7 Farm
  • W92.8 Other specified place
  • W92.9 Unspecified place

    • W93 Exposure to excessive cold of man-made origin

  • W93.0 Home
  • W93.1 Residential institution
  • W93.2 School, other institution and public administrative area
  • W93.3 Sports and athletics area
  • W93.4 Street and highway
  • W93.5 Trade and service area
  • W93.6 Industrial and construction area
  • W93.7 Farm
  • W93.8 Other specified place
  • W93.9 Unspecified place

    • W94 Exposure to high and low air pressure and changes in air pressure

  • W94.0 Home
  • W94.1 Residential institution
  • W94.2 School, other institution and public administrative area
  • W94.3 Sports and athletics area
  • W94.4 Street and highway
  • W94.5 Trade and service area
  • W94.6 Industrial and construction area
  • W94.7 Farm
  • W94.8 Other specified place
  • W94.9 Unspecified place

    • W99 Exposure to other and unspecified man-made environmental factors

  • W99.0 Home
  • W99.1 Residential institution
  • W99.2 School, other institution and public administrative area
  • W99.3 Sports and athletics area
  • W99.4 Street and highway
  • W99.5 Trade and service area
  • W99.6 Industrial and construction area
  • W99.7 Farm
  • W99.8 Other specified place
  • W99.9 Unspecified place

    • (X00-X09) Exposure to smoke, fire and flames

    X00 Exposure to uncontrolled fire in building or structure

  • X00.0 Home
  • X00.1 Residential institution
  • X00.2 School, other institution and public administrative area
  • X00.3 Sports and athletics area
  • X00.4 Street and highway
  • X00.5 Trade and service area
  • X00.6 Industrial and construction area
  • X00.7 Farm
  • X00.8 Other specified place
  • X00.9 Unspecified place

    • X01 Exposure to uncontrolled fire, not in building or structure

  • X01.0 Home
  • X01.1 Residential institution
  • X01.2 School, other institution and public administrative area
  • X01.3 Sports and athletics area
  • X01.4 Street and highway
  • X01.5 Trade and service area
  • X01.6 Industrial and construction area
  • X01.7 Farm
  • X01.8 Other specified place
  • X01.9 Unspecified place

    • X02 Exposure to controlled fire in building or structure

  • X02.0 Home
  • X02.1 Residential institution
  • X02.2 School, other institution and public administrative area
  • X02.3 Sports and athletics area
  • X02.4 Street and highway
  • X02.5 Trade and service area
  • X02.6 Industrial and construction area
  • X02.7 Farm
  • X02.8 Other specified place
  • X02.9 Unspecified place

    • X03 Exposure to controlled fire, not in building or structure

  • X03.0 Home
  • X03.1 Residential institution
  • X03.2 School, other institution and public administrative area
  • X03.3 Sports and athletics area
  • X03.4 Street and highway
  • X03.5 Trade and service area
  • X03.6 Industrial and construction area
  • X03.7 Farm
  • X03.8 Other specified place
  • X03.9 Unspecified place

    • X04 Exposure to ignition of highly flammable material

  • X04.0 Home
  • X04.1 Residential institution
  • X04.2 School, other institution and public administrative area
  • X04.3 Sports and athletics area
  • X04.4 Street and highway
  • X04.5 Trade and service area
  • X04.6 Industrial and construction area
  • X04.7 Farm
  • X04.8 Other specified place
  • X04.9 Unspecified place

    • X05 Exposure to ignition or melting of nightwear

  • X05.0 Home
  • X05.1 Residential institution
  • X05.2 School, other institution and public administrative area
  • X05.3 Sports and athletics area
  • X05.4 Street and highway
  • X05.5 Trade and service area
  • X05.6 Industrial and construction area
  • X05.7 Farm
  • X05.8 Other specified place
  • X05.9 Unspecified place

    • X06 Exposure to ignition or melting of other clothing and apparel

  • X06.0 Home
  • X06.1 Residential institution
  • X06.2 School, other institution and public administrative area
  • X06.3 Sports and athletics area
  • X06.4 Street and highway
  • X06.5 Trade and service area
  • X06.6 Industrial and construction area
  • X06.7 Farm
  • X06.8 Other specified place
  • X06.9 Unspecified place

    • X08 Exposure to other specified smoke, fire and flames

  • X08.0 Home
  • X08.1 Residential institution
  • X08.2 School, other institution and public administrative area
  • X08.3 Sports and athletics area
  • X08.4 Street and highway
  • X08.5 Trade and service area
  • X08.6 Industrial and construction area
  • X08.7 Farm
  • X08.8 Other specified place
  • X08.9 Unspecified place

    • X09 Exposure to unspecified smoke, fire and flames

  • X09.0 Home
  • X09.1 Residential institution
  • X09.2 School, other institution and public administrative area
  • X09.3 Sports and athletics area
  • X09.4 Street and highway
  • X09.5 Trade and service area
  • X09.6 Industrial and construction area
  • X09.7 Farm
  • X09.8 Other specified place
  • X09.9 Unspecified place

    • (X10-X19) Contact with heat and hot substances

    X10 Contact with hot drinks, food, fats and cooking oils

  • X10.0 Home
  • X10.1 Residential institution
  • X10.2 School, other institution and public administrative area
  • X10.3 Sports and athletics area
  • X10.4 Street and highway
  • X10.5 Trade and service area
  • X10.6 Industrial and construction area
  • X10.7 Farm
  • X10.8 Other specified place
  • X10.9 Unspecified place

    • X11 Contact with hot tap-water

  • X11.0 Home
  • X11.1 Residential institution
  • X11.2 School, other institution and public administrative area
  • X11.3 Sports and athletics area
  • X11.4 Street and highway
  • X11.5 Trade and service area
  • X11.6 Industrial and construction area
  • X11.7 Farm
  • X11.8 Other specified place
  • X11.9 Unspecified place

    • X12 Contact with other hot fluids

  • X12.0 Home
  • X12.1 Residential institution
  • X12.2 School, other institution and public administrative area
  • X12.3 Sports and athletics area
  • X12.4 Street and highway
  • X12.5 Trade and service area
  • X12.6 Industrial and construction area
  • X12.7 Farm
  • X12.8 Other specified place
  • X12.9 Unspecified place

    • X13 Contact with steam and hot vapours

  • X13.0 Home
  • X13.1 Residential institution
  • X13.2 School, other institution and public administrative area
  • X13.3 Sports and athletics area
  • X13.4 Street and highway
  • X13.5 Trade and service area
  • X13.6 Industrial and construction area
  • X13.7 Farm
  • X13.8 Other specified place
  • X13.9 Unspecified place

    • X14 Contact with hot air and gases

  • X14.0 Home
  • X14.1 Residential institution
  • X14.2 School, other institution and public administrative area
  • X14.3 Sports and athletics area
  • X14.4 Street and highway
  • X14.5 Trade and service area
  • X14.6 Industrial and construction area
  • X14.7 Farm
  • X14.8 Other specified place
  • X14.9 Unspecified place

    • X15 Contact with hot household appliances

  • X15.0 Home
  • X15.1 Residential institution
  • X15.2 School, other institution and public administrative area
  • X15.3 Sports and athletics area
  • X15.4 Street and highway
  • X15.5 Trade and service area
  • X15.6 Industrial and construction area
  • X15.7 Farm
  • X15.8 Other specified place
  • X15.9 Unspecified place

    • X16 Contact with hot heating appliances, radiators and pipes

  • X16.0 Home
  • X16.1 Residential institution
  • X16.2 School, other institution and public administrative area
  • X16.3 Sports and athletics area
  • X16.4 Street and highway
  • X16.5 Trade and service area
  • X16.6 Industrial and construction area
  • X16.7 Farm
  • X16.8 Other specified place
  • X16.9 Unspecified place

    • X17 Contact with hot engines, machinery and tools

  • X17.0 Home
  • X17.1 Residential institution
  • X17.2 School, other institution and public administrative area
  • X17.3 Sports and athletics area
  • X17.4 Street and highway
  • X17.5 Trade and service area
  • X17.6 Industrial and construction area
  • X17.7 Farm
  • X17.8 Other specified place
  • X17.9 Unspecified place

    • X18 Contact with other hot metals

  • X18.0 Home
  • X18.1 Residential institution
  • X18.2 School, other institution and public administrative area
  • X18.3 Sports and athletics area
  • X18.4 Street and highway
  • X18.5 Trade and service area
  • X18.6 Industrial and construction area
  • X18.7 Farm
  • X18.8 Other specified place
  • X18.9 Unspecified place

    • X19 Contact with other and unspecified heat and hot substances

  • X19.0 Home
  • X19.1 Residential institution
  • X19.2 School, other institution and public administrative area
  • X19.3 Sports and athletics area
  • X19.4 Street and highway
  • X19.5 Trade and service area
  • X19.6 Industrial and construction area
  • X19.7 Farm
  • X19.8 Other specified place
  • X19.9 Unspecified place

    • (X20-X29) Contact with venomous animals and plants

    X20 Contact with venomous snakes and lizards

  • X20.0 Home
  • X20.1 Residential institution
  • X20.2 School, other institution and public administrative area
  • X20.3 Sports and athletics area
  • X20.4 Street and highway
  • X20.5 Trade and service area
  • X20.6 Industrial and construction area
  • X20.7 Farm
  • X20.8 Other specified place
  • X20.9 Unspecified place

    • X21 Contact with venomous spiders

  • X21.0 Home
  • X21.1 Residential institution
  • X21.2 School, other institution and public administrative area
  • X21.3 Sports and athletics area
  • X21.4 Street and highway
  • X21.5 Trade and service area
  • X21.6 Industrial and construction area
  • X21.7 Farm
  • X21.8 Other specified place
  • X21.9 Unspecified place

    • X22 Contact with scorpions

  • X22.0 Home
  • X22.1 Residential institution
  • X22.2 School, other institution and public administrative area
  • X22.3 Sports and athletics area
  • X22.4 Street and highway
  • X22.5 Trade and service area
  • X22.6 Industrial and construction area
  • X22.7 Farm
  • X22.8 Other specified place
  • X22.9 Unspecified place

    • X23 Contact with hornets, wasps and bees

  • X23.0 Home
  • X23.1 Residential institution
  • X23.2 School, other institution and public administrative area
  • X23.3 Sports and athletics area
  • X23.4 Street and highway
  • X23.5 Trade and service area
  • X23.6 Industrial and construction area
  • X23.7 Farm
  • X23.8 Other specified place
  • X23.9 Unspecified place

    • X24 Contact with centipedes and venomous millipedes (tropical)

  • X24.0 Home
  • X24.1 Residential institution
  • X24.2 School, other institution and public administrative area
  • X24.3 Sports and athletics area
  • X24.4 Street and highway
  • X24.5 Trade and service area
  • X24.6 Industrial and construction area
  • X24.7 Farm
  • X24.8 Other specified place
  • X24.9 Unspecified place

    • X25 Contact with other specified venomous arthropods

  • X25.0 Home
  • X25.1 Residential institution
  • X25.2 School, other institution and public administrative area
  • X25.3 Sports and athletics area
  • X25.4 Street and highway
  • X25.5 Trade and service area
  • X25.6 Industrial and construction area
  • X25.7 Farm
  • X25.8 Other specified place
  • X25.9 Unspecified place

    • X26 Contact with venomous marine animals and plants

  • X26.0 Home
  • X26.1 Residential institution
  • X26.2 School, other institution and public administrative area
  • X26.3 Sports and athletics area
  • X26.4 Street and highway
  • X26.5 Trade and service area
  • X26.6 Industrial and construction area
  • X26.7 Farm
  • X26.8 Other specified place
  • X26.9 Unspecified place

    • X27 Contact with other specified venomous animals

  • X27.0 Home
  • X27.1 Residential institution
  • X27.2 School, other institution and public administrative area
  • X27.3 Sports and athletics area
  • X27.4 Street and highway
  • X27.5 Trade and service area
  • X27.6 Industrial and construction area
  • X27.7 Farm
  • X27.8 Other specified place
  • X27.9 Unspecified place

    • X28 Contact with other specified venomous plants

  • X28.0 Home
  • X28.1 Residential institution
  • X28.2 School, other institution and public administrative area
  • X28.3 Sports and athletics area
  • X28.4 Street and highway
  • X28.5 Trade and service area
  • X28.6 Industrial and construction area
  • X28.7 Farm
  • X28.8 Other specified place
  • X28.9 Unspecified place

    • X29 Contact with unspecified venomous animal or plant

  • X29.0 Home
  • X29.1 Residential institution
  • X29.2 School, other institution and public administrative area
  • X29.3 Sports and athletics area
  • X29.4 Street and highway
  • X29.5 Trade and service area
  • X29.6 Industrial and construction area
  • X29.7 Farm
  • X29.8 Other specified place
  • X29.9 Unspecified place

    • (X30-X39) Exposure to forces of nature

    X30 Exposure to excessive natural heat

  • X30.0 Home
  • X30.1 Residential institution
  • X30.2 School, other institution and public administrative area
  • X30.3 Sports and athletics area
  • X30.4 Street and highway
  • X30.5 Trade and service area
  • X30.6 Industrial and construction area
  • X30.7 Farm
  • X30.8 Other specified place
  • X30.9 Unspecified place

    • X31 Exposure to excessive natural cold

  • X31.0 Home
  • X31.1 Residential institution
  • X31.2 School, other institution and public administrative area
  • X31.3 Sports and athletics area
  • X31.4 Street and highway
  • X31.5 Trade and service area
  • X31.6 Industrial and construction area
  • X31.7 Farm
  • X31.8 Other specified place
  • X31.9 Unspecified place

    • X32 Exposure to sunlight

  • X32.0 Home
  • X32.1 Residential institution
  • X32.2 School, other institution and public administrative area
  • X32.3 Sports and athletics area
  • X32.4 Street and highway
  • X32.5 Trade and service area
  • X32.6 Industrial and construction area
  • X32.7 Farm
  • X32.8 Other specified place
  • X32.9 Unspecified place

    • X33 Victim of lightning

  • X33.0 Home
  • X33.1 Residential institution
  • X33.2 School, other institution and public administrative area
  • X33.3 Sports and athletics area
  • X33.4 Street and highway
  • X33.5 Trade and service area
  • X33.6 Industrial and construction area
  • X33.7 Farm
  • X33.8 Other specified place
  • X33.9 Unspecified place

    • X34 Victim of earthquake

  • X34.0 Home
  • X34.1 Residential institution
  • X34.2 School, other institution and public administrative area
  • X34.3 Sports and athletics area
  • X34.4 Street and highway
  • X34.5 Trade and service area
  • X34.6 Industrial and construction area
  • X34.7 Farm
  • X34.8 Other specified place
  • X34.9 Unspecified place

    • X35 Victim of volcanic eruption

  • X35.0 Home
  • X35.1 Residential institution
  • X35.2 School, other institution and public administrative area
  • X35.3 Sports and athletics area
  • X35.4 Street and highway
  • X35.5 Trade and service area
  • X35.6 Industrial and construction area
  • X35.7 Farm
  • X35.8 Other specified place
  • X35.9 Unspecified place

    • X36 Victim of avalanche, landslide and other earth movements

  • X36.0 Home
  • X36.1 Residential institution
  • X36.2 School, other institution and public administrative area
  • X36.3 Sports and athletics area
  • X36.4 Street and highway
  • X36.5 Trade and service area
  • X36.6 Industrial and construction area
  • X36.7 Farm
  • X36.8 Other specified place
  • X36.9 Unspecified place

    • X37 Victim of cataclysmic storm

  • X37.0 Home
  • X37.1 Residential institution
  • X37.2 School, other institution and public administrative area
  • X37.3 Sports and athletics area
  • X37.4 Street and highway
  • X37.5 Trade and service area
  • X37.6 Industrial and construction area
  • X37.7 Farm
  • X37.8 Other specified place
  • X37.9 Unspecified place

    • X38 Victim of flood

  • X38.0 Home
  • X38.1 Residential institution
  • X38.2 School, other institution and public administrative area
  • X38.3 Sports and athletics area
  • X38.4 Street and highway
  • X38.5 Trade and service area
  • X38.6 Industrial and construction area
  • X38.7 Farm
  • X38.8 Other specified place
  • X38.9 Unspecified place

    • X39 Exposure to other and unspecified forces of nature

  • X39.0 Home
  • X39.1 Residential institution
  • X39.2 School, other institution and public administrative area
  • X39.3 Sports and athletics area
  • X39.4 Street and highway
  • X39.5 Trade and service area
  • X39.6 Industrial and construction area
  • X39.7 Farm
  • X39.8 Other specified place
  • X39.9 Unspecified place

    • (X40-X49) Accidental poisoning by and exposure to noxious substances

    X40 Accidental poisoning by and exposure to nonopioid analgesics, antipyretics and antirheumatics

  • X40.0 Home
  • X40.1 Residential institution
  • X40.2 School, other institution and public administrative area
  • X40.3 Sports and athletics area
  • X40.4 Street and highway
  • X40.5 Trade and service area
  • X40.6 Industrial and construction area
  • X40.7 Farm
  • X40.8 Other specified place
  • X40.9 Unspecified place

    • X41 Accidental poisoning by and exposure to antiepileptic, sedative-hypnotic, anti-Parkinsonism and psychotropic drugs, not elsewhere classified

  • X41.0 Home
  • X41.1 Residential institution
  • X41.2 School, other institution and public administrative area
  • X41.3 Sports and athletics area
  • X41.4 Street and highway
  • X41.5 Trade and service area
  • X41.6 Industrial and construction area
  • X41.7 Farm
  • X41.8 Other specified place
  • X41.9 Unspecified place

    • X42 Accidental poisoning by and exposure to narcotics and psychodysleptics [hallucinogens], not elsewhere classified

  • X42.0 Home
  • X42.1 Residential institution
  • X42.2 School, other institution and public administrative area
  • X42.3 Sports and athletics area
  • X42.4 Street and highway
  • X42.5 Trade and service area
  • X42.6 Industrial and construction area
  • X42.7 Farm
  • X42.8 Other specified place
  • X42.9 Unspecified place

    • X43 Accidental poisoning by and exposure to other drugs acting on the autonomic nervous system

  • X43.0 Home
  • X43.1 Residential institution
  • X43.2 School, other institution and public administrative area
  • X43.3 Sports and athletics area
  • X43.4 Street and highway
  • X43.5 Trade and service area
  • X43.6 Industrial and construction area
  • X43.7 Farm
  • X43.8 Other specified place
  • X43.9 Unspecified place

    • X44 Accidental poisoning by and exposure to other and unspecified drugs, medicaments and biological substances

  • X44.0 Home
  • X44.1 Residential institution
  • X44.2 School, other institution and public administrative area
  • X44.3 Sports and athletics area
  • X44.4 Street and highway
  • X44.5 Trade and service area
  • X44.6 Industrial and construction area
  • X44.7 Farm
  • X44.8 Other specified place
  • X44.9 Unspecified place

    • X45 Accidental poisoning by and exposure to alcohol

  • X45.0 Home
  • X45.1 Residential institution
  • X45.2 School, other institution and public administrative area
  • X45.3 Sports and athletics area
  • X45.4 Street and highway
  • X45.5 Trade and service area
  • X45.6 Industrial and construction area
  • X45.7 Farm
  • X45.8 Other specified place
  • X45.9 Unspecified place

    • X46 Accidental poisoning by and exposure to organic solvents and halogenated hydrocarbons and their vapours

  • X46.0 Home
  • X46.1 Residential institution
  • X46.2 School, other institution and public administrative area
  • X46.3 Sports and athletics area
  • X46.4 Street and highway
  • X46.5 Trade and service area
  • X46.6 Industrial and construction area
  • X46.7 Farm
  • X46.8 Other specified place
  • X46.9 Unspecified place

    • X47 Accidental poisoning by and exposure to other gases and vapours

  • X47.0 Home
  • X47.1 Residential institution
  • X47.2 School, other institution and public administrative area
  • X47.3 Sports and athletics area
  • X47.4 Street and highway
  • X47.5 Trade and service area
  • X47.6 Industrial and construction area
  • X47.7 Farm
  • X47.8 Other specified place
  • X47.9 Unspecified place

    • X48 Accidental poisoning by and exposure to pesticides

  • X48.0 Home
  • X48.1 Residential institution
  • X48.2 School, other institution and public administrative area
  • X48.3 Sports and athletics area
  • X48.4 Street and highway
  • X48.5 Trade and service area
  • X48.6 Industrial and construction area
  • X48.7 Farm
  • X48.8 Other specified place
  • X48.9 Unspecified place

    • X49 Accidental poisoning by and exposure to other and unspecified chemicals and noxious substances

  • X49.0 Home
  • X49.1 Residential institution
  • X49.2 School, other institution and public administrative area
  • X49.3 Sports and athletics area
  • X49.4 Street and highway
  • X49.5 Trade and service area
  • X49.6 Industrial and construction area
  • X49.7 Farm
  • X49.8 Other specified place
  • X49.9 Unspecified place

    • (X50-X57) Overexertion, travel and privation

    X50 Overexertion and strenuous or repetitive movements

  • X50.0 Home
  • X50.1 Residential institution
  • X50.2 School, other institution and public administrative area
  • X50.3 Sports and athletics area
  • X50.4 Street and highway
  • X50.5 Trade and service area
  • X50.6 Industrial and construction area
  • X50.7 Farm
  • X50.8 Other specified place
  • X50.9 Unspecified place

    • X51 Travel and motion

  • X51.0 Home
  • X51.1 Residential institution
  • X51.2 School, other institution and public administrative area
  • X51.3 Sports and athletics area
  • X51.4 Street and highway
  • X51.5 Trade and service area
  • X51.6 Industrial and construction area
  • X51.7 Farm
  • X51.8 Other specified place
  • X51.9 Unspecified place

    • X52 Prolonged stay in weightless environment

  • X52.0 Home
  • X52.1 Residential institution
  • X52.2 School, other institution and public administrative area
  • X52.3 Sports and athletics area
  • X52.4 Street and highway
  • X52.5 Trade and service area
  • X52.6 Industrial and construction area
  • X52.7 Farm
  • X52.8 Other specified place
  • X52.9 Unspecified place

    • X53 Lack of food

  • X53.0 Home
  • X53.1 Residential institution
  • X53.2 School, other institution and public administrative area
  • X53.3 Sports and athletics area
  • X53.4 Street and highway
  • X53.5 Trade and service area
  • X53.6 Industrial and construction area
  • X53.7 Farm
  • X53.8 Other specified place
  • X53.9 Unspecified place

    • X54 Lack of water

  • X54.0 Home
  • X54.1 Residential institution
  • X54.2 School, other institution and public administrative area
  • X54.3 Sports and athletics area
  • X54.4 Street and highway
  • X54.5 Trade and service area
  • X54.6 Industrial and construction area
  • X54.7 Farm
  • X54.8 Other specified place
  • X54.9 Unspecified place

    • X57 Unspecified privation

  • X57.0 Home
  • X57.1 Residential institution
  • X57.2 School, other institution and public administrative area
  • X57.3 Sports and athletics area
  • X57.4 Street and highway
  • X57.5 Trade and service area
  • X57.6 Industrial and construction area
  • X57.7 Farm
  • X57.8 Other specified place
  • X57.9 Unspecified place

    • (X58-X59) Exposure to other and unspecified factors

    X58 Exposure to other specified factors

  • X58.0 Home
  • X58.1 Residential institution
  • X58.2 School, other institution and public administrative area
  • X58.3 Sports and athletics area
  • X58.4 Street and highway
  • X58.5 Trade and service area
  • X58.6 Industrial and construction area
  • X58.7 Farm
  • X58.8 Other specified place
  • X58.9 Unspecified place

    • X59 Exposure to unspecified factor

  • X59.0 Home
  • X59.1 Residential institution
  • X59.2 School, other institution and public administrative area
  • X59.3 Sports and athletics area
  • X59.4 Street and highway
  • X59.5 Trade and service area
  • X59.6 Industrial and construction area
  • X59.7 Farm
  • X59.8 Other specified place
  • X59.9 Unspecified place

    • (X60-X84) Intentional self-harm

    X60 Intentional self-poisoning by and exposure to nonopioid analgesics, antipyretics and antirheumatics

  • X60.0 Home
  • X60.1 Residential institution
  • X60.2 School, other institution and public administrative area
  • X60.3 Sports and athletics area
  • X60.4 Street and highway
  • X60.5 Trade and service area
  • X60.6 Industrial and construction area
  • X60.7 Farm
  • X60.8 Other specified place
  • X60.9 Unspecified place

    • X61 Intentional self-poisoning by and exposure to antiepileptic, sedative-hypnotic, anti-Parkinsonism and psychotropic drugs, not elsewhere classified

  • X61.0 Home
  • X61.1 Residential institution
  • X61.2 School, other institution and public administrative area
  • X61.3 Sports and athletics area
  • X61.4 Street and highway
  • X61.5 Trade and service area
  • X61.6 Industrial and construction area
  • X61.7 Farm
  • X61.8 Other specified place
  • X61.9 Unspecified place

    • X62 Intentional self-poisoning by and exposure to narcotics and psychodysleptics [hallucinogens], not elsewhere classified

  • X62.0 Home
  • X62.1 Residential institution
  • X62.2 School, other institution and public administrative area
  • X62.3 Sports and athletics area
  • X62.4 Street and highway
  • X62.5 Trade and service area
  • X62.6 Industrial and construction area
  • X62.7 Farm
  • X62.8 Other specified place
  • X62.9 Unspecified place

    • X63 Intentional self-poisoning by and exposure to other drugs acting on the autonomic nervous system

  • X63.0 Home
  • X63.1 Residential institution
  • X63.2 School, other institution and public administrative area
  • X63.3 Sports and athletics area
  • X63.4 Street and highway
  • X63.5 Trade and service area
  • X63.6 Industrial and construction area
  • X63.7 Farm
  • X63.8 Other specified place
  • X63.9 Unspecified place

    • X64 Intentional self-poisoning by and exposure to other and unspecified drugs, medicaments and biological substances

  • X64.0 Home
  • X64.1 Residential institution
  • X64.2 School, other institution and public administrative area
  • X64.3 Sports and athletics area
  • X64.4 Street and highway
  • X64.5 Trade and service area
  • X64.6 Industrial and construction area
  • X64.7 Farm
  • X64.8 Other specified place
  • X64.9 Unspecified place

    • X65 Intentional self-poisoning by and exposure to alcohol

  • X65.0 Home
  • X65.1 Residential institution
  • X65.2 School, other institution and public administrative area
  • X65.3 Sports and athletics area
  • X65.4 Street and highway
  • X65.5 Trade and service area
  • X65.6 Industrial and construction area
  • X65.7 Farm
  • X65.8 Other specified place
  • X65.9 Unspecified place

    • X66 Intentional self-poisoning by and exposure to organic solvents and halogenated hydrocarbons and their vapours

  • X66.0 Home
  • X66.1 Residential institution
  • X66.2 School, other institution and public administrative area
  • X66.3 Sports and athletics area
  • X66.4 Street and highway
  • X66.5 Trade and service area
  • X66.6 Industrial and construction area
  • X66.7 Farm
  • X66.8 Other specified place
  • X66.9 Unspecified place

    • X67 Intentional self-poisoning by and exposure to other gases and vapours

  • X67.0 Home
  • X67.1 Residential institution
  • X67.2 School, other institution and public administrative area
  • X67.3 Sports and athletics area
  • X67.4 Street and highway
  • X67.5 Trade and service area
  • X67.6 Industrial and construction area
  • X67.7 Farm
  • X67.8 Other specified place
  • X67.9 Unspecified place

    • X68 Intentional self-poisoning by and exposure to pesticides

  • X68.0 Home
  • X68.1 Residential institution
  • X68.2 School, other institution and public administrative area
  • X68.3 Sports and athletics area
  • X68.4 Street and highway
  • X68.5 Trade and service area
  • X68.6 Industrial and construction area
  • X68.7 Farm
  • X68.8 Other specified place
  • X68.9 Unspecified place

    • X69 Intentional self-poisoning by and exposure to other and unspecified chemicals and noxious substances

  • X69.0 Home
  • X69.1 Residential institution
  • X69.2 School, other institution and public administrative area
  • X69.3 Sports and athletics area
  • X69.4 Street and highway
  • X69.5 Trade and service area
  • X69.6 Industrial and construction area
  • X69.7 Farm
  • X69.8 Other specified place
  • X69.9 Unspecified place

    • X70 Intentional self-harm by hanging, strangulation and suffocation

  • X70.0 Home
  • X70.1 Residential institution
  • X70.2 School, other institution and public administrative area
  • X70.3 Sports and athletics area
  • X70.4 Street and highway
  • X70.5 Trade and service area
  • X70.6 Industrial and construction area
  • X70.7 Farm
  • X70.8 Other specified place
  • X70.9 Unspecified place

    • X71 Intentional self-harm by drowning and submersion

  • X71.0 Home
  • X71.1 Residential institution
  • X71.2 School, other institution and public administrative area
  • X71.3 Sports and athletics area
  • X71.4 Street and highway
  • X71.5 Trade and service area
  • X71.6 Industrial and construction area
  • X71.7 Farm
  • X71.8 Other specified place
  • X71.9 Unspecified place

    • X72 Intentional self-harm by handgun discharge

  • X72.0 Home
  • X72.1 Residential institution
  • X72.2 School, other institution and public administrative area
  • X72.3 Sports and athletics area
  • X72.4 Street and highway
  • X72.5 Trade and service area
  • X72.6 Industrial and construction area
  • X72.7 Farm
  • X72.8 Other specified place
  • X72.9 Unspecified place

    • X73 Intentional self-harm by rifle, shotgun and larger firearm discharge

  • X73.0 Home
  • X73.1 Residential institution
  • X73.2 School, other institution and public administrative area
  • X73.3 Sports and athletics area
  • X73.4 Street and highway
  • X73.5 Trade and service area
  • X73.6 Industrial and construction area
  • X73.7 Farm
  • X73.8 Other specified place
  • X73.9 Unspecified place

    • X74 Intentional self-harm by other and unspecified firearm discharge

  • X74.0 Home
  • X74.1 Residential institution
  • X74.2 School, other institution and public administrative area
  • X74.3 Sports and athletics area
  • X74.4 Street and highway
  • X74.5 Trade and service area
  • X74.6 Industrial and construction area
  • X74.7 Farm
  • X74.8 Other specified place
  • X74.9 Unspecified place

    • X75 Intentional self-harm by explosive material

  • X75.0 Home
  • X75.1 Residential institution
  • X75.2 School, other institution and public administrative area
  • X75.3 Sports and athletics area
  • X75.4 Street and highway
  • X75.5 Trade and service area
  • X75.6 Industrial and construction area
  • X75.7 Farm
  • X75.8 Other specified place
  • X75.9 Unspecified place

    • X76 Intentional self-harm by smoke, fire and flames

  • X76.0 Home
  • X76.1 Residential institution
  • X76.2 School, other institution and public administrative area
  • X76.3 Sports and athletics area
  • X76.4 Street and highway
  • X76.5 Trade and service area
  • X76.6 Industrial and construction area
  • X76.7 Farm
  • X76.8 Other specified place
  • X76.9 Unspecified place

    • X77 Intentional self-harm by steam, hot vapours and hot objects

  • X77.0 Home
  • X77.1 Residential institution
  • X77.2 School, other institution and public administrative area
  • X77.3 Sports and athletics area
  • X77.4 Street and highway
  • X77.5 Trade and service area
  • X77.6 Industrial and construction area
  • X77.7 Farm
  • X77.8 Other specified place
  • X77.9 Unspecified place

    • X78 Intentional self-harm by sharp object

  • X78.0 Home
  • X78.1 Residential institution
  • X78.2 School, other institution and public administrative area
  • X78.3 Sports and athletics area
  • X78.4 Street and highway
  • X78.5 Trade and service area
  • X78.6 Industrial and construction area
  • X78.7 Farm
  • X78.8 Other specified place
  • X78.9 Unspecified place

    • X79 Intentional self-harm by blunt object

  • X79.0 Home
  • X79.1 Residential institution
  • X79.2 School, other institution and public administrative area
  • X79.3 Sports and athletics area
  • X79.4 Street and highway
  • X79.5 Trade and service area
  • X79.6 Industrial and construction area
  • X79.7 Farm
  • X79.8 Other specified place
  • X79.9 Unspecified place

    • X80 Intentional self-harm by jumping from a high place

  • X80.0 Home
  • X80.1 Residential institution
  • X80.2 School, other institution and public administrative area
  • X80.3 Sports and athletics area
  • X80.4 Street and highway
  • X80.5 Trade and service area
  • X80.6 Industrial and construction area
  • X80.7 Farm
  • X80.8 Other specified place
  • X80.9 Unspecified place

    • X81 Intentional self-harm by jumping or lying before moving object

  • X81.0 Home
  • X81.1 Residential institution
  • X81.2 School, other institution and public administrative area
  • X81.3 Sports and athletics area
  • X81.4 Street and highway
  • X81.5 Trade and service area
  • X81.6 Industrial and construction area
  • X81.7 Farm
  • X81.8 Other specified place
  • X81.9 Unspecified place

    • X82 Intentional self-harm by crashing of motor vehicle

  • X82.0 Home
  • X82.1 Residential institution
  • X82.2 School, other institution and public administrative area
  • X82.3 Sports and athletics area
  • X82.4 Street and highway
  • X82.5 Trade and service area
  • X82.6 Industrial and construction area
  • X82.7 Farm
  • X82.8 Other specified place
  • X82.9 Unspecified place

    • X83 Intentional self-harm by other specified means

  • X83.0 Home
  • X83.1 Residential institution
  • X83.2 School, other institution and public administrative area
  • X83.3 Sports and athletics area
  • X83.4 Street and highway
  • X83.5 Trade and service area
  • X83.6 Industrial and construction area
  • X83.7 Farm
  • X83.8 Other specified place
  • X83.9 Unspecified place

    • X84 Intentional self-harm by unspecified means

  • X84.0 Home
  • X84.1 Residential institution
  • X84.2 School, other institution and public administrative area
  • X84.3 Sports and athletics area
  • X84.4 Street and highway
  • X84.5 Trade and service area
  • X84.6 Industrial and construction area
  • X84.7 Farm
  • X84.8 Other specified place
  • X84.9 Unspecified place

    • (X85-Y09) Assault

    X85 Assault by drugs, medicaments and biological substances

  • X85.0 Home
  • X85.1 Residential institution
  • X85.2 School, other institution and public administrative area
  • X85.3 Sports and athletics area
  • X85.4 Street and highway
  • X85.5 Trade and service area
  • X85.6 Industrial and construction area
  • X85.7 Farm
  • X85.8 Other specified place
  • X85.9 Unspecified place

    • X86 Assault by corrosive substance

  • X86.0 Home
  • X86.1 Residential institution
  • X86.2 School, other institution and public administrative area
  • X86.3 Sports and athletics area
  • X86.4 Street and highway
  • X86.5 Trade and service area
  • X86.6 Industrial and construction area
  • X86.7 Farm
  • X86.8 Other specified place
  • X86.9 Unspecified place

    • X87 Assault by pesticides

  • X87.0 Home
  • X87.1 Residential institution
  • X87.2 School, other institution and public administrative area
  • X87.3 Sports and athletics area
  • X87.4 Street and highway
  • X87.5 Trade and service area
  • X87.6 Industrial and construction area
  • X87.7 Farm
  • X87.8 Other specified place
  • X87.9 Unspecified place

    • X88 Assault by gases and vapours

  • X88.0 Home
  • X88.1 Residential institution
  • X88.2 School, other institution and public administrative area
  • X88.3 Sports and athletics area
  • X88.4 Street and highway
  • X88.5 Trade and service area
  • X88.6 Industrial and construction area
  • X88.7 Farm
  • X88.8 Other specified place
  • X88.9 Unspecified place

    • X89 Assault by other specified chemicals and noxious substances

  • X89.0 Home
  • X89.1 Residential institution
  • X89.2 School, other institution and public administrative area
  • X89.3 Sports and athletics area
  • X89.4 Street and highway
  • X89.5 Trade and service area
  • X89.6 Industrial and construction area
  • X89.7 Farm
  • X89.8 Other specified place
  • X89.9 Unspecified place

    • X90 Assault by unspecified chemical or noxious substance

  • X90.0 Home
  • X90.1 Residential institution
  • X90.2 School, other institution and public administrative area
  • X90.3 Sports and athletics area
  • X90.4 Street and highway
  • X90.5 Trade and service area
  • X90.6 Industrial and construction area
  • X90.7 Farm
  • X90.8 Other specified place
  • X90.9 Unspecified place

    • X91 Assault by hanging, strangulation and suffocation

  • X91.0 Home
  • X91.1 Residential institution
  • X91.2 School, other institution and public administrative area
  • X91.3 Sports and athletics area
  • X91.4 Street and highway
  • X91.5 Trade and service area
  • X91.6 Industrial and construction area
  • X91.7 Farm
  • X91.8 Other specified place
  • X91.9 Unspecified place

    • X92 Assault by drowning and submersion

  • X92.0 Home
  • X92.1 Residential institution
  • X92.2 School, other institution and public administrative area
  • X92.3 Sports and athletics area
  • X92.4 Street and highway
  • X92.5 Trade and service area
  • X92.6 Industrial and construction area
  • X92.7 Farm
  • X92.8 Other specified place
  • X92.9 Unspecified place

    • X93 Assault by handgun discharge

  • X93.0 Home
  • X93.1 Residential institution
  • X93.2 School, other institution and public administrative area
  • X93.3 Sports and athletics area
  • X93.4 Street and highway
  • X93.5 Trade and service area
  • X93.6 Industrial and construction area
  • X93.7 Farm
  • X93.8 Other specified place
  • X93.9 Unspecified place

    • X94 Assault by rifle, shotgun and larger firearm discharge

  • X94.0 Home
  • X94.1 Residential institution
  • X94.2 School, other institution and public administrative area
  • X94.3 Sports and athletics area
  • X94.4 Street and highway
  • X94.5 Trade and service area
  • X94.6 Industrial and construction area
  • X94.7 Farm
  • X94.8 Other specified place
  • X94.9 Unspecified place

    • X95 Assault by other and unspecified firearm discharge

  • X95.0 Home
  • X95.1 Residential institution
  • X95.2 School, other institution and public administrative area
  • X95.3 Sports and athletics area
  • X95.4 Street and highway
  • X95.5 Trade and service area
  • X95.6 Industrial and construction area
  • X95.7 Farm
  • X95.8 Other specified place
  • X95.9 Unspecified place

    • X96 Assault by explosive material

  • X96.0 Home
  • X96.1 Residential institution
  • X96.2 School, other institution and public administrative area
  • X96.3 Sports and athletics area
  • X96.4 Street and highway
  • X96.5 Trade and service area
  • X96.6 Industrial and construction area
  • X96.7 Farm
  • X96.8 Other specified place
  • X96.9 Unspecified place

    • X97 Assault by smoke, fire and flames

  • X97.0 Home
  • X97.1 Residential institution
  • X97.2 School, other institution and public administrative area
  • X97.3 Sports and athletics area
  • X97.4 Street and highway
  • X97.5 Trade and service area
  • X97.6 Industrial and construction area
  • X97.7 Farm
  • X97.8 Other specified place
  • X97.9 Unspecified place

    • X98 Assault by steam, hot vapours and hot objects

  • X98.0 Home
  • X98.1 Residential institution
  • X98.2 School, other institution and public administrative area
  • X98.3 Sports and athletics area
  • X98.4 Street and highway
  • X98.5 Trade and service area
  • X98.6 Industrial and construction area
  • X98.7 Farm
  • X98.8 Other specified place
  • X98.9 Unspecified place

    • X99 Assault by sharp object

  • X99.0 Home
  • X99.1 Residential institution
  • X99.2 School, other institution and public administrative area
  • X99.3 Sports and athletics area
  • X99.4 Street and highway
  • X99.5 Trade and service area
  • X99.6 Industrial and construction area
  • X99.7 Farm
  • X99.8 Other specified place
  • X99.9 Unspecified place

    • Y00 Assault by blunt object

  • Y00.0 Home
  • Y00.1 Residential institution
  • Y00.2 School, other institution and public administrative area
  • Y00.3 Sports and athletics area
  • Y00.4 Street and highway
  • Y00.5 Trade and service area
  • Y00.6 Industrial and construction area
  • Y00.7 Farm
  • Y00.8 Other specified place
  • Y00.9 Unspecified place

    • Y01 Assault by pushing from high place

  • Y01.0 Home
  • Y01.1 Residential institution
  • Y01.2 School, other institution and public administrative area
  • Y01.3 Sports and athletics area
  • Y01.4 Street and highway
  • Y01.5 Trade and service area
  • Y01.6 Industrial and construction area
  • Y01.7 Farm
  • Y01.8 Other specified place
  • Y01.9 Unspecified place

    • Y02 Assault by pushing or placing victim before moving object

  • Y02.0 Home
  • Y02.1 Residential institution
  • Y02.2 School, other institution and public administrative area
  • Y02.3 Sports and athletics area
  • Y02.4 Street and highway
  • Y02.5 Trade and service area
  • Y02.6 Industrial and construction area
  • Y02.7 Farm
  • Y02.8 Other specified place
  • Y02.9 Unspecified place

    • Y03 Assault by crashing of motor vehicle

  • Y03.0 Home
  • Y03.1 Residential institution
  • Y03.2 School, other institution and public administrative area
  • Y03.3 Sports and athletics area
  • Y03.4 Street and highway
  • Y03.5 Trade and service area
  • Y03.6 Industrial and construction area
  • Y03.7 Farm
  • Y03.8 Other specified place
  • Y03.9 Unspecified place

    • Y04 Assault by bodily force

  • Y04.0 Home
  • Y04.1 Residential institution
  • Y04.2 School, other institution and public administrative area
  • Y04.3 Sports and athletics area
  • Y04.4 Street and highway
  • Y04.5 Trade and service area
  • Y04.6 Industrial and construction area
  • Y04.7 Farm
  • Y04.8 Other specified place
  • Y04.9 Unspecified place

    • Y05 Sexual assault by bodily force

  • Y05.0 Home
  • Y05.1 Residential institution
  • Y05.2 School, other institution and public administrative area
  • Y05.3 Sports and athletics area
  • Y05.4 Street and highway
  • Y05.5 Trade and service area
  • Y05.6 Industrial and construction area
  • Y05.7 Farm
  • Y05.8 Other specified place
  • Y05.9 Unspecified place

    • Y06 Neglect and abandonment

  • Y06.0 By spouse or partner
  • Y06.1 By parent
  • Y06.2 By acquaintance or friend
  • Y06.8 By other specified persons
  • Y06.9 By unspecified person

    • Y07 Other maltreatment syndromes

  • Y07.0 By spouse or partner
  • Y07.1 By parent
  • Y07.2 By acquaintance or friend
  • Y07.3 By official authorities
  • Y07.8 By other specified persons
  • Y07.9 By unspecified person

    • Y08 Assault by other specified means

  • Y08.0 Home
  • Y08.1 Residential institution
  • Y08.2 School, other institution and public administrative area
  • Y08.3 Sports and athletics area
  • Y08.4 Street and highway
  • Y08.5 Trade and service area
  • Y08.6 Industrial and construction area
  • Y08.7 Farm
  • Y08.8 Other specified place
  • Y08.9 Unspecified place

    • Y09 Assault by unspecified means

  • Y09.0 Home
  • Y09.1 Residential institution
  • Y09.2 School, other institution and public administrative area
  • Y09.3 Sports and athletics area
  • Y09.4 Street and highway
  • Y09.5 Trade and service area
  • Y09.6 Industrial and construction area
  • Y09.7 Farm
  • Y09.8 Other specified place
  • Y09.9 Unspecified place

    • (Y10-Y34) Event of undetermined intent

    Y10 Poisoning by and exposure to nonopioid analgesics, antipyretics and antirheumatics, undetermined intent

  • Y10.0 Home
  • Y10.1 Residential institution
  • Y10.2 School, other institution and public administrative area
  • Y10.3 Sports and athletics area
  • Y10.4 Street and highway
  • Y10.5 Trade and service area
  • Y10.6 Industrial and construction area
  • Y10.7 Farm
  • Y10.8 Other specified place
  • Y10.9 Unspecified place

    • Y11 Poisoning by and exposure to antiepileptic, sedative-hypnotic, anti-Parkinsonism and psychotropic drugs, not elsewhere classified, undetermined intent

  • Y11.0 Home
  • Y11.1 Residential institution
  • Y11.2 School, other institution and public administrative area
  • Y11.3 Sports and athletics area
  • Y11.4 Street and highway
  • Y11.5 Trade and service area
  • Y11.6 Industrial and construction area
  • Y11.7 Farm
  • Y11.8 Other specified place
  • Y11.9 Unspecified place

    • Y12 Poisoning by and exposure to narcotics and psychodysleptics [hallucinogens], not elsewhere classified, undetermined intent

  • Y12.0 Home
  • Y12.1 Residential institution
  • Y12.2 School, other institution and public administrative area
  • Y12.3 Sports and athletics area
  • Y12.4 Street and highway
  • Y12.5 Trade and service area
  • Y12.6 Industrial and construction area
  • Y12.7 Farm
  • Y12.8 Other specified place
  • Y12.9 Unspecified place

    • Y13 Poisoning by and exposure to other drugs acting on the autonomic nervous system, undetermined intent

  • Y13.0 Home
  • Y13.1 Residential institution
  • Y13.2 School, other institution and public administrative area
  • Y13.3 Sports and athletics area
  • Y13.4 Street and highway
  • Y13.5 Trade and service area
  • Y13.6 Industrial and construction area
  • Y13.7 Farm
  • Y13.8 Other specified place
  • Y13.9 Unspecified place

    • Y14 Poisoning by and exposure to other and unspecified drugs, medicaments and biological substances, undetermined intent

  • Y14.0 Home
  • Y14.1 Residential institution
  • Y14.2 School, other institution and public administrative area
  • Y14.3 Sports and athletics area
  • Y14.4 Street and highway
  • Y14.5 Trade and service area
  • Y14.6 Industrial and construction area
  • Y14.7 Farm
  • Y14.8 Other specified place
  • Y14.9 Unspecified place

    • Y15 Poisoning by and exposure to alcohol, undetermined intent

  • Y15.0 Home
  • Y15.1 Residential institution
  • Y15.2 School, other institution and public administrative area
  • Y15.3 Sports and athletics area
  • Y15.4 Street and highway
  • Y15.5 Trade and service area
  • Y15.6 Industrial and construction area
  • Y15.7 Farm
  • Y15.8 Other specified place
  • Y15.9 Unspecified place

    • Y16 Poisoning by and exposure to organic solvents and halogenated hydrocarbons and their vapours, undetermined intent

  • Y16.0 Home
  • Y16.1 Residential institution
  • Y16.2 School, other institution and public administrative area
  • Y16.3 Sports and athletics area
  • Y16.4 Street and highway
  • Y16.5 Trade and service area
  • Y16.6 Industrial and construction area
  • Y16.7 Farm
  • Y16.8 Other specified place
  • Y16.9 Unspecified place

    • Y17 Poisoning by and exposure to other gases and vapours, undetermined intent

  • Y17.0 Home
  • Y17.1 Residential institution
  • Y17.2 School, other institution and public administrative area
  • Y17.3 Sports and athletics area
  • Y17.4 Street and highway
  • Y17.5 Trade and service area
  • Y17.6 Industrial and construction area
  • Y17.7 Farm
  • Y17.8 Other specified place
  • Y17.9 Unspecified place

    • Y18 Poisoning by and exposure to pesticides, undetermined intent

  • Y18.0 Home
  • Y18.1 Residential institution
  • Y18.2 School, other institution and public administrative area
  • Y18.3 Sports and athletics area
  • Y18.4 Street and highway
  • Y18.5 Trade and service area
  • Y18.6 Industrial and construction area
  • Y18.7 Farm
  • Y18.8 Other specified place
  • Y18.9 Unspecified place

    • Y19 Poisoning by and exposure to other and unspecified chemicals and noxious substances, undetermined intent

  • Y19.0 Home
  • Y19.1 Residential institution
  • Y19.2 School, other institution and public administrative area
  • Y19.3 Sports and athletics area
  • Y19.4 Street and highway
  • Y19.5 Trade and service area
  • Y19.6 Industrial and construction area
  • Y19.7 Farm
  • Y19.8 Other specified place
  • Y19.9 Unspecified place

    • Y20 Hanging, strangulation and suffocation, undetermined intent

  • Y20.0 Home
  • Y20.1 Residential institution
  • Y20.2 School, other institution and public administrative area
  • Y20.3 Sports and athletics area
  • Y20.4 Street and highway
  • Y20.5 Trade and service area
  • Y20.6 Industrial and construction area
  • Y20.7 Farm
  • Y20.8 Other specified place
  • Y20.9 Unspecified place

    • Y21 Drowning and submersion, undetermined intent

  • Y21.0 Home
  • Y21.1 Residential institution
  • Y21.2 School, other institution and public administrative area
  • Y21.3 Sports and athletics area
  • Y21.4 Street and highway
  • Y21.5 Trade and service area
  • Y21.6 Industrial and construction area
  • Y21.7 Farm
  • Y21.8 Other specified place
  • Y21.9 Unspecified place

    • Y22 Handgun discharge, undetermined intent

  • Y22.0 Home
  • Y22.1 Residential institution
  • Y22.2 School, other institution and public administrative area
  • Y22.3 Sports and athletics area
  • Y22.4 Street and highway
  • Y22.5 Trade and service area
  • Y22.6 Industrial and construction area
  • Y22.7 Farm
  • Y22.8 Other specified place
  • Y22.9 Unspecified place

    • Y23 Rifle, shotgun and larger firearm discharge, undetermined intent

  • Y23.0 Home
  • Y23.1 Residential institution
  • Y23.2 School, other institution and public administrative area
  • Y23.3 Sports and athletics area
  • Y23.4 Street and highway
  • Y23.5 Trade and service area
  • Y23.6 Industrial and construction area
  • Y23.7 Farm
  • Y23.8 Other specified place
  • Y23.9 Unspecified place

    • Y24 Other and unspecified firearm discharge, undetermined intent

  • Y24.0 Home
  • Y24.1 Residential institution
  • Y24.2 School, other institution and public administrative area
  • Y24.3 Sports and athletics area
  • Y24.4 Street and highway
  • Y24.5 Trade and service area
  • Y24.6 Industrial and construction area
  • Y24.7 Farm
  • Y24.8 Other specified place
  • Y24.9 Unspecified place

    • Y25 Contact with explosive material, undetermined intent

  • Y25.0 Home
  • Y25.1 Residential institution
  • Y25.2 School, other institution and public administrative area
  • Y25.3 Sports and athletics area
  • Y25.4 Street and highway
  • Y25.5 Trade and service area
  • Y25.6 Industrial and construction area
  • Y25.7 Farm
  • Y25.8 Other specified place
  • Y25.9 Unspecified place

    • Y26 Exposure to smoke, fire and flames, undetermined intent

  • Y26.0 Home
  • Y26.1 Residential institution
  • Y26.2 School, other institution and public administrative area
  • Y26.3 Sports and athletics area
  • Y26.4 Street and highway
  • Y26.5 Trade and service area
  • Y26.6 Industrial and construction area
  • Y26.7 Farm
  • Y26.8 Other specified place
  • Y26.9 Unspecified place

    • Y27 Contact with steam, hot vapours and hot objects, undetermined intent

  • Y27.0 Home
  • Y27.1 Residential institution
  • Y27.2 School, other institution and public administrative area
  • Y27.3 Sports and athletics area
  • Y27.4 Street and highway
  • Y27.5 Trade and service area
  • Y27.6 Industrial and construction area
  • Y27.7 Farm
  • Y27.8 Other specified place
  • Y27.9 Unspecified place

    • Y28 Contact with sharp object, undetermined intent

  • Y28.0 Home
  • Y28.1 Residential institution
  • Y28.2 School, other institution and public administrative area
  • Y28.3 Sports and athletics area
  • Y28.4 Street and highway
  • Y28.5 Trade and service area
  • Y28.6 Industrial and construction area
  • Y28.7 Farm
  • Y28.8 Other specified place
  • Y28.9 Unspecified place

    • Y29 Contact with blunt object, undetermined intent

  • Y29.0 Home
  • Y29.1 Residential institution
  • Y29.2 School, other institution and public administrative area
  • Y29.3 Sports and athletics area
  • Y29.4 Street and highway
  • Y29.5 Trade and service area
  • Y29.6 Industrial and construction area
  • Y29.7 Farm
  • Y29.8 Other specified place
  • Y29.9 Unspecified place

    • Y30 Falling, jumping or pushed from a high place, undetermined intent

  • Y30.0 Home
  • Y30.1 Residential institution
  • Y30.2 School, other institution and public administrative area
  • Y30.3 Sports and athletics area
  • Y30.4 Street and highway
  • Y30.5 Trade and service area
  • Y30.6 Industrial and construction area
  • Y30.7 Farm
  • Y30.8 Other specified place
  • Y30.9 Unspecified place

    • Y31 Falling, lying or running before or into moving object, undetermined intent

  • Y31.0 Home
  • Y31.1 Residential institution
  • Y31.2 School, other institution and public administrative area
  • Y31.3 Sports and athletics area
  • Y31.4 Street and highway
  • Y31.5 Trade and service area
  • Y31.6 Industrial and construction area
  • Y31.7 Farm
  • Y31.8 Other specified place
  • Y31.9 Unspecified place

    • Y32 Crashing of motor vehicle, undetermined intent

  • Y32.0 Home
  • Y32.1 Residential institution
  • Y32.2 School, other institution and public administrative area
  • Y32.3 Sports and athletics area
  • Y32.4 Street and highway
  • Y32.5 Trade and service area
  • Y32.6 Industrial and construction area
  • Y32.7 Farm
  • Y32.8 Other specified place
  • Y32.9 Unspecified place

    • Y33 Other specified events, undetermined intent

  • Y33.0 Home
  • Y33.1 Residential institution
  • Y33.2 School, other institution and public administrative area
  • Y33.3 Sports and athletics area
  • Y33.4 Street and highway
  • Y33.5 Trade and service area
  • Y33.6 Industrial and construction area
  • Y33.7 Farm
  • Y33.8 Other specified place
  • Y33.9 Unspecified place

    • Y34 Unspecified event, undetermined intent

  • Y34.0 Home
  • Y34.1 Residential institution
  • Y34.2 School, other institution and public administrative area
  • Y34.3 Sports and athletics area
  • Y34.4 Street and highway
  • Y34.5 Trade and service area
  • Y34.6 Industrial and construction area
  • Y34.7 Farm
  • Y34.8 Other specified place
  • Y34.9 Unspecified place

    • (Y35-Y36) Legal intervention and operations of war

    Y35 Legal intervention

  • Y35.0 Legal intervention involving firearm discharge
  • Y35.1 Legal intervention involving explosives
  • Y35.2 Legal intervention involving gas
  • Y35.3 Legal intervention involving blunt objects
  • Y35.4 Legal intervention involving sharp objects
  • Y35.5 Legal execution
  • Y35.6 Legal intervention involving other specified means
  • Y35.7 Legal intervention, means unspecified

    • Y36 Operations of war

  • Y36.0 War operations involving explosion of marine weapons
  • Y36.1 War operations involving destruction of aircraft
  • Y36.2 War operations involving other explosions and fragments
  • Y36.3 War operations involving fires, conflagrations and hot substances
  • Y36.4 War operations involving firearm discharge and other forms of conventional warfare
  • Y36.5 War operations involving nuclear weapons
  • Y36.6 War operations involving biological weapons
  • Y36.7 War operations involving chemical weapons and other forms of unconventional warfare
  • Y36.8 War operations occurring after cessation of hostilities
  • Y36.9 War operations, unspecified

    • (Y40-Y59) Drugs, medicaments and biological substances causing adverse effects in therapeutic use

    Y40 Systemic antibiotics

  • Y40.0 Penicillins
  • Y40.1 Cefalosporins and other -lactam antibiotics
  • Y40.2 Chloramphenicol group
  • Y40.3 Macrolides
  • Y40.4 Tetracyclines
  • Y40.5 Aminoglycosides
  • Y40.6 Rifamycins
  • Y40.7 Antifungal antibiotics, systemically used
  • Y40.8 Other systemic antibiotics
  • Y40.9 Systemic antibiotic, unspecified

    • Y41 Other systemic anti-infectives and antiparasitics

  • Y41.0 Sulphonamides
  • Y41.1 Antimycobacterial drugs
  • Y41.2 Antimalarials and drugs acting on other blood protozoa
  • Y41.3 Other antiprotozoal drugs
  • Y41.4 Anthelminthics
  • Y41.5 Antiviral drugs
  • Y41.8 Other specified systemic anti-infectives and antiparasitics
  • Y41.9 Systemic anti-infective and antiparasitic, unspecified

    • Y42 Hormones and their synthetic substitutes and antagonists, not elsewhere classified

  • Y42.0 Glucocorticoids and synthetic analogs
  • Y42.1 Thyroid hormones and substitutes
  • Y42.2 Antithyroid drugs
  • Y42.3 Insulin and oral hypoglycaemic [antidiabetic] drugs
  • Y42.4 Oral contraceptives
  • Y42.5 Other oestrogens and progestogens
  • Y42.6 Antigonadotrophins, antioestrogens, antiandrogens, not elsewhere classified
  • Y42.7 Androgens and anabolic congeners
  • Y42.8 Other and unspecified hormones and their synthetic substitutes
  • Y42.9 Other and unspecified hormone antagonists

    • Y43 Primarily systemic agents

  • Y43.0 Antiallergic and antiemetic drugs
  • Y43.1 Antineoplastic antimetabolites
  • Y43.2 Antineoplastic natural products
  • Y43.3 Other antineoplastic drugs
  • Y43.4 Immunosuppressive agents
  • Y43.5 Acidifying and alkalising agents
  • Y43.6 Enzymes, not elsewhere classified
  • Y43.8 Other primarily systemic agents, not elsewhere classified
  • Y43.9 Primarily systemic agent, unspecified

    • Y44 Agents primarily affecting blood constituents

  • Y44.0 Iron preparations and other anti-hypochromic-anaemia preparations
  • Y44.1 Vitamin B12, folic acid and other anti-megaloblastic-anaemia preparations
  • Y44.2 Anticoagulants
  • Y44.3 Anticoagulant antagonists, vitamin K and other coagulants
  • Y44.4 Antithrombotic drugs [platelet-aggregation inhibitors]
  • Y44.5 Thrombolytic drugs
  • Y44.6 Natural blood and blood products
  • Y44.7 Plasma substitutes
  • Y44.9 Other and unspecified agents affecting blood constituents

    • Y45 Analgesics, antipyretics and anti-inflammatory drugs

  • Y45.0 Opioids and related analgesics
  • Y45.1 Salicylates
  • Y45.2 Propionic acid derivatives
  • Y45.3 Other nonsteroidal anti-inflammatory drugs [NSAID]
  • Y45.4 Antirheumatics
  • Y45.5 4-Aminophenol derivatives
  • Y45.8 Other analgesics and antipyretics
  • Y45.9 Analgesic, antipyretic and anti-inflammatory drug, unspecified

    • Y46 Antiepileptics and anti-Parkinsonism drugs

  • Y46.0 Succinimides
  • Y46.1 Oxazolidinediones
  • Y46.2 Hydantoin derivatives
  • Y46.3 Deoxybarbiturates
  • Y46.4 Iminostilbenes
  • Y46.5 Valproic acid
  • Y46.6 Other and unspecified antiepileptics
  • Y46.7 Anti-Parkinsonism drugs
  • Y46.8 Antispasticity drugs

    • Y47 Sedatives, hypnotics and antianxiety drugs

  • Y47.0 Barbiturates, not elsewhere classified
  • Y47.1 Benzodiazepines
  • Y47.2 Chloral derivatives
  • Y47.3 Paraldehyde
  • Y47.4 Bromine compounds
  • Y47.5 Mixed sedatives and hypnotics, not elsewhere classified
  • Y47.8 Other sedatives, hypnotics and antianxiety drugs
  • Y47.9 Sedative, hypnotic and antianxiety drug, unspecified

    • Y48 Anaesthetics and therapeutic gases

  • Y48.0 Inhaled anaesthetics
  • Y48.1 Parenteral anaesthetics
  • Y48.2 Other and unspecified general anaesthetics
  • Y48.3 Local anaesthetics
  • Y48.4 Anaesthetic, unspecified
  • Y48.5 Therapeutic gases

    • Y49 Psychotropic drugs, not elsewhere classified

  • Y49.0 Tricyclic and tetracyclic antidepressants
  • Y49.1 Monoamine-oxidase-inhibitor antidepressants
  • Y49.2 Other and unspecified antidepressants
  • Y49.3 Phenothiazine antipsychotics and neuroleptics
  • Y49.4 Butyrophenone and thioxanthene neuroleptics
  • Y49.5 Other antipsychotics and neuroleptics
  • Y49.6 Psychodysleptics [hallucinogens]
  • Y49.7 Psychostimulants with abuse potential
  • Y49.8 Other psychotropic drugs, not elsewhere classified
  • Y49.9 Psychotropic drug, unspecified

    • Y50 Central nervous system stimulants, not elsewhere classified

  • Y50.0 Analeptics
  • Y50.1 Opioid receptor antagonists
  • Y50.2 Methylxanthines, not elsewhere classified
  • Y50.8 Other central nervous system stimulants
  • Y50.9 Central nervous system stimulant, unspecified

    • Y51 Drugs primarily affecting the autonomic nervous system

  • Y51.0 Anticholinesterase agents
  • Y51.1 Other parasympathomimetics [cholinergics]
  • Y51.2 Ganglionic blocking drugs, not elsewhere classified
  • Y51.3 Other parasympatholytics [anticholinergics and antimuscarinics] and spasmolytics, not elsewhere classified
  • Y51.4 Predominantly @-adrenoreceptor agonists, not elsewhere classified
  • Y51.5 Predominantly ß-adrenoreceptor agonists, not elsewhere classified
  • Y51.6 @-Adrenoreceptor antagonists, not elsewhere classified
  • Y51.7 ß-Adrenoreceptor antagonists, not elsewhere classified
  • Y51.8 Centrally acting and adrenergic-neuron-blocking agents, not elsewhere classified
  • Y51.9 Other and unspecified drugs primarily affecting the autonomic nervous system

    • Y52 Agents primarily affecting the cardiovascular system

  • Y52.0 Cardiac-stimulant glycosides and drugs of similar action
  • Y52.1 Calcium-channel blockers
  • Y52.2 Other antidysrhythmic drugs, not elsewhere classified
  • Y52.3 Coronary vasodilators, not elsewhere classified
  • Y52.4 Angiotensin-converting-enzyme inhibitors
  • Y52.5 Other antihypertensive drugs, not elsewhere classified
  • Y52.6 Antihyperlipidaemic and antiarteriosclerotic drugs
  • Y52.7 Peripheral vasodilators
  • Y52.8 Antivaricose drugs, including sclerosing agents
  • Y52.9 Other and unspecified agents primarily affecting the cardiovascular system

    • Y53 Agents primarily affecting the gastro-intestinal system

  • Y53.0 Histamine H2-receptor antagonists
  • Y53.1 Other antacids and anti-gastric-secretion drugs
  • Y53.2 Stimulant laxatives
  • Y53.3 Saline and osmotic laxatives
  • Y53.4 Other laxatives
  • Y53.5 Digestants
  • Y53.6 Antidiarrhoeal drugs
  • Y53.7 Emetics
  • Y53.8 Other agents primarily affecting the gastro-intestinal system
  • Y53.9 Agent primarily affecting the gastro-intestinal system, unspecified

    • Y54 Agents primarily affecting water-balance and mineral and uric acid metabolism

  • Y54.0 Mineralocorticoids
  • Y54.1 Mineralocorticoid antagonists [aldosterone antagonists]
  • Y54.2 Carbonic-anhydrase inhibitors
  • Y54.3 Benzothiadiazine derivatives
  • Y54.4 Loop [high-ceiling] diuretics
  • Y54.5 Other diuretics
  • Y54.6 Electrolytic, caloric and water-balance agents
  • Y54.7 Agents affecting calcification
  • Y54.8 Agents affecting uric acid metabolism
  • Y54.9 Mineral salts, not elsewhere classified

    • Y55 Agents primarily acting on smooth and skeletal muscles and the respiratory system

  • Y55.0 Oxytocic drugs
  • Y55.1 Skeletal muscle relaxants [neuromuscular blocking agents]
  • Y55.2 Other and unspecified agents primarily acting on muscles
  • Y55.3 Antitussives
  • Y55.4 Expectorants
  • Y55.5 Anticommon cold drugs
  • Y55.6 Antiasthmatics, not elsewhere classified
  • Y55.7 Other and unspecified agents primarily acting on the respiratory system

    • Y56 Topical agents primarily affecting skin and mucous membrane and ophthalmological, otorhinolaryngological and dental drugs

  • Y56.0 Local antifungal, anti-infective and anti-inflammatory drugs, not elsewhere classified
  • Y56.1 Antipruritics
  • Y56.2 Local astringents and local detergents
  • Y56.3 Emollients, demulcents and protectants
  • Y56.4 Keratolytics, keratoplastics and other hair treatment drugs and preparations
  • Y56.5 Ophthalmological drugs and preparations
  • Y56.6 Otorhinolaryngological drugs and preparations
  • Y56.7 Dental drugs, topically applied
  • Y56.8 Other topical agents
  • Y56.9 Topical agent, unspecified

    • Y57 Other and unspecified drugs and medicaments

  • Y57.0 Appetite depressants [anorectics]
  • Y57.1 Lipotropic drugs
  • Y57.2 Antidotes and chelating agents, not elsewhere classified
  • Y57.3 Alcohol deterrents
  • Y57.4 Pharmaceutical excipients
  • Y57.5 X-ray contrast media
  • Y57.6 Other diagnostic agents
  • Y57.7 Vitamins, not elsewhere classified
  • Y57.8 Other drugs and medicaments
  • Y57.9 Drug or medicament, unspecified

    • Y58 Bacterial vaccines

  • Y58.0 BCG vaccine
  • Y58.1 Typhoid and paratyphoid vaccine
  • Y58.2 Cholera vaccine
  • Y58.3 Plague vaccine
  • Y58.4 Tetanus vaccine
  • Y58.5 Diphtheria vaccine
  • Y58.6 Pertussis vaccine, including combinations with a pertussis component
  • Y58.8 Mixed bacterial vaccines, except combinations with a pertussis component
  • Y58.9 Other and unspecified bacterial vaccines

    • Y59 Other and unspecified vaccines and biological substances

  • Y59.0 Viral vaccines
  • Y59.1 Rickettsial vaccines
  • Y59.2 Protozoal vaccines
  • Y59.3 Immunoglobulin
  • Y59.8 Other specified vaccines and biological substances
  • Y59.9 Vaccine or biological substance, unspecified

    • (Y60-Y69) Misadventures to patients during surgical and medical care

    Y60 Unintentional cut, puncture, perforation or haemorrhage during surgical and medical care

  • Y60.0 During surgical operation
  • Y60.1 During infusion or transfusion
  • Y60.2 During kidney dialysis or other perfusion
  • Y60.3 During injection or immunisation
  • Y60.4 During endoscopic examination
  • Y60.5 During heart catheterisation
  • Y60.6 During aspiration, puncture and other catheterisation
  • Y60.7 During administration of enema
  • Y60.8 During other surgical and medical care
  • Y60.9 During unspecified surgical and medical care

    • Y61 Foreign object accidentally left in body during surgical and medical care

  • Y61.0 During surgical operation
  • Y61.1 During infusion or transfusion
  • Y61.2 During kidney dialysis or other perfusion
  • Y61.3 During injection or immunisation
  • Y61.4 During endoscopic examination
  • Y61.5 During heart catheterisation
  • Y61.6 During aspiration, puncture and other catheterisation
  • Y61.7 During removal of catheter or packing
  • Y61.8 During other surgical and medical care
  • Y61.9 During unspecified surgical and medical care

    • Y62 Failure of sterile precautions during surgical and medical care

  • Y62.0 During surgical operation
  • Y62.1 During infusion or transfusion
  • Y62.2 During kidney dialysis or other perfusion
  • Y62.3 During injection or immunisation
  • Y62.4 During endoscopic examination
  • Y62.5 During heart catheterisation
  • Y62.6 During aspiration, puncture and other catheterisation
  • Y62.8 During other surgical and medical care
  • Y62.9 During unspecified surgical and medical care

    • Y63 Failure in dosage during surgical and medical care

  • Y63.0 Excessive amount of blood or other fluid given during transfusion or infusion
  • Y63.1 Incorrect dilution of fluid used during infusion
  • Y63.2 Overdose of radiation given during therapy
  • Y63.3 Inadvertent exposure of patient to radiation during medical care
  • Y63.4 Failure in dosage in electroshock or insulin-shock therapy
  • Y63.5 Inappropriate temperature in local application and packing
  • Y63.6 Nonadministration of necessary drug, medicament or biological substance
  • Y63.8 Failure in dosage during other surgical and medical care
  • Y63.9 Failure in dosage during unspecified surgical and medical care

    • Y64 Contaminated medical or biological substances

  • Y64.0 Contaminated medical or biological substance, transfused or infused
  • Y64.1 Contaminated medical or biological substance, injected or used for immunisation
  • Y64.8 Contaminated medical or biological substance administered by other means
  • Y64.9 Contaminated medical or biological substance administered by unspecified means

    • Y65 Other misadventures during surgical and medical care

  • Y65.0 Mismatched blood used in transfusion
  • Y65.1 Wrong fluid used in infusion
  • Y65.2 Failure in suture or ligature during surgical operation
  • Y65.3 Endotracheal tube wrongly placed during anaesthetic procedure
  • Y65.4 Failure to introduce or to remove other tube or instrument
  • Y65.5 Performance of inappropriate operation
  • Y65.8 Other specified misadventures during surgical and medical care

    • Y66 Nonadministration of surgical and medical care

    Y69 Unspecified misadventure during surgical and medical care

    (Y70-Y82) Medical devices associated with adverse incidents in diagnostic and therapeutic use

    Y70 Anaesthesiology devices associated with adverse incidents

  • Y70.0 Diagnostic and monitoring devices
  • Y70.1 Therapeutic (nonsurgical) and rehabilitative devices
  • Y70.2 Prosthetic and other implants, materials and accessory devices
  • Y70.3 Surgical instruments, materials and devices (including sutures)
  • Y70.8 Miscellaneous devices, not elsewhere classified

    • Y71 Cardiovascular devices associated with adverse incidents

  • Y71.0 Diagnostic and monitoring devices
  • Y71.1 Therapeutic (nonsurgical) and rehabilitative devices
  • Y71.2 Prosthetic and other implants, materials and accessory devices
  • Y71.3 Surgical instruments, materials and devices (including sutures)
  • Y71.8 Miscellaneous devices, not elsewhere classified

    • Y72 Otorhinolaryngological devices associated with adverse incidents

  • Y72.0 Diagnostic and monitoring devices
  • Y72.1 Therapeutic (nonsurgical) and rehabilitative devices
  • Y72.2 Prosthetic and other implants, materials and accessory devices
  • Y72.3 Surgical instruments, materials and devices (including sutures)
  • Y72.8 Miscellaneous devices, not elsewhere classified

    • Y73 Gastro-enterology and urology devices associated with adverse incidents

  • Y73.0 Diagnostic and monitoring devices
  • Y73.1 Therapeutic (nonsurgical) and rehabilitative devices
  • Y73.2 Prosthetic and other implants, materials and accessory devices
  • Y73.3 Surgical instruments, materials and devices (including sutures)
  • Y73.8 Miscellaneous devices, not elsewhere classified

    • Y74 General hospital and personal-use devices associated with adverse incidents

  • Y74.0 Diagnostic and monitoring devices
  • Y74.1 Therapeutic (nonsurgical) and rehabilitative devices
  • Y74.2 Prosthetic and other implants, materials and accessory devices
  • Y74.3 Surgical instruments, materials and devices (including sutures)
  • Y74.8 Miscellaneous devices, not elsewhere classified

    • Y75 Neurological devices associated with adverse incidents

  • Y75.0 Diagnostic and monitoring devices
  • Y75.1 Therapeutic (nonsurgical) and rehabilitative devices
  • Y75.2 Prosthetic and other implants, materials and accessory devices
  • Y75.3 Surgical instruments, materials and devices (including sutures)
  • Y75.8 Miscellaneous devices, not elsewhere classified

    • Y76 Obstetric and gynaecological devices associated with adverse incidents

  • Y76.0 Diagnostic and monitoring devices
  • Y76.1 Therapeutic (nonsurgical) and rehabilitative devices
  • Y76.2 Prosthetic and other implants, materials and accessory devices
  • Y76.3 Surgical instruments, materials and devices (including sutures)
  • Y76.8 Miscellaneous devices, not elsewhere classified

    • Y77 Ophthalmic devices associated with adverse incidents

  • Y77.0 Diagnostic and monitoring devices
  • Y77.1 Therapeutic (nonsurgical) and rehabilitative devices
  • Y77.2 Prosthetic and other implants, materials and accessory devices
  • Y77.3 Surgical instruments, materials and devices (including sutures)
  • Y77.8 Miscellaneous devices, not elsewhere classified

    • Y78 Radiological devices associated with adverse incidents

  • Y78.0 Diagnostic and monitoring devices
  • Y78.1 Therapeutic (nonsurgical) and rehabilitative devices
  • Y78.2 Prosthetic and other implants, materials and accessory devices
  • Y78.3 Surgical instruments, materials and devices (including sutures)
  • Y78.8 Miscellaneous devices, not elsewhere classified

    • Y79 Orthopaedic devices associated with adverse incidents

  • Y79.0 Diagnostic and monitoring devices
  • Y79.1 Therapeutic (nonsurgical) and rehabilitative devices
  • Y79.2 Prosthetic and other implants, materials and accessory devices
  • Y79.3 Surgical instruments, materials and devices (including sutures)
  • Y79.8 Miscellaneous devices, not elsewhere classified

    • Y80 Physical medicine devices associated with adverse incidents

  • Y80.0 Diagnostic and monitoring devices
  • Y80.1 Therapeutic (nonsurgical) and rehabilitative devices
  • Y80.2 Prosthetic and other implants, materials and accessory devices
  • Y80.3 Surgical instruments, materials and devices (including sutures)
  • Y80.8 Miscellaneous devices, not elsewhere classified

    • Y81 General- and plastic-surgery devices associated with adverse incidents

  • Y81.0 Diagnostic and monitoring devices
  • Y81.1 Therapeutic (nonsurgical) and rehabilitative devices
  • Y81.2 Prosthetic and other implants, materials and accessory devices
  • Y81.3 Surgical instruments, materials and devices (including sutures)
  • Y81.8 Miscellaneous devices, not elsewhere classified

    • Y82 Other and unspecified medical devices associated with adverse incidents

  • Y82.0 Diagnostic and monitoring devices
  • Y82.1 Therapeutic (nonsurgical) and rehabilitative devices
  • Y82.2 Prosthetic and other implants, materials and accessory devices
  • Y82.3 Surgical instruments, materials and devices (including sutures)
  • Y82.8 Miscellaneous devices, not elsewhere classified

    • (Y83-Y84) Surgical and other medical procedures as the cause of abnormal reaction of the patient, or of later complication, without mention of misadventure at the time of the procedure

    Y83 Surgical operation and other surgical procedures as the cause of abnormal reaction of the patient, or of later complication, without mention of misadventure at the time of the procedure

  • Y83.0 Surgical operation with transplant of whole organ
  • Y83.1 Surgical operation with implant of artificial internal device
  • Y83.2 Surgical operation with anastomosis, bypass or graft
  • Y83.3 Surgical operation with formation of external stoma
  • Y83.4 Other reconstructive surgery
  • Y83.5 Amputation of limb(s)
  • Y83.6 Removal of other organ (partial) (total)
  • Y83.8 Other surgical procedures
  • Y83.9 Surgical procedure, unspecified

    • Y84 Other medical procedures as the cause of abnormal reaction of the patient, or of later complication, without mention of misadventure at the time of the procedure

  • Y84.0 Cardiac catheterisation
  • Y84.1 Kidney dialysis
  • Y84.2 Radiological procedure and radiotherapy
  • Y84.3 Shock therapy
  • Y84.4 Aspiration of fluid
  • Y84.5 Insertion of gastric or duodenal sound
  • Y84.6 Urinary catheterisation
  • Y84.7 Blood-sampling
  • Y84.8 Other medical procedures
  • Y84.9 Medical procedure, unspecified

    • (Y85-Y89) Sequelae of external causes of morbidity and mortality

    Y85 Sequelae of transport accidents

  • Y85.0 Sequelae of motor-vehicle accident
  • Y85.9 Sequelae of other and unspecified transport accidents

    • Y86 Sequelae of other accidents

    Y87 Sequelae of intentional self-harm, assault and events of undetermined intent

  • Y87.0 Sequelae of intentional self-harm
  • Y87.1 Sequelae of assault
  • Y87.2 Sequelae of events of undetermined intent

    • Y88 Sequelae of surgical and medical care as external cause

  • Y88.0 Sequelae of adverse effects caused by drugs, medicaments and biological substances in therapeutic use
  • Y88.1 Sequelae of misadventures to patients during surgical and medical procedures
  • Y88.2 Sequelae of adverse incidents associated with medical devices in diagnostic and therapeutic use
  • Y88.3 Sequelae of surgical and medical procedures as the cause of abnormal reaction of the patient or of later complication, without mention of misadventure at the time of the procedure

    • Y89 Sequelae of other external causes

  • Y89.0 Sequelae of legal intervention
  • Y89.1 Sequelae of war operations
  • Y89.9 Sequelae of unspecified external cause

    • (Y90-Y98) Supplementary factors related to causes of morbidity and mortality classified elsewhere

    Y90 Evidence of alcohol involvement determined by blood alcohol level

  • Y90.0 Blood alcohol level of less than 20 mg/100 ml
  • Y90.1 Blood alcohol level of 20-39 mg/100 ml
  • Y90.2 Blood alcohol level of 40-59 mg/100 ml
  • Y90.3 Blood alcohol level of 60-79 mg/100 ml
  • Y90.4 Blood alcohol level of 80-99 mg/100 ml
  • Y90.5 Blood alcohol level of 100-119 mg/100 ml
  • Y90.6 Blood alcohol level of 120-199 mg/100 ml
  • Y90.7 Blood alcohol level of 200-239 mg/100 ml
  • Y90.8 Blood alcohol level of 240 mg/100 ml or more
  • Y90.9 Presence of alcohol in blood, level not specified

    • Y91 Evidence of alcohol involvement determined by level of intoxication

  • Y91.0 Mild alcohol intoxication
  • Y91.1 Moderate alcohol intoxication
  • Y91.2 Severe alcohol intoxication
  • Y91.3 Very severe alcohol intoxication
  • Y91.9 Alcohol involvement, not otherwise specified

    • Y95 Nosocomial condition

    Y96 Work-related condition

    Y97 Environmental-pollution-related condition

    Y98 Lifestyle-related condition


Chapter XXI. Factors influencing health status and contact with health services

  • Z00-Z13. Persons encountering health services for examination and investigation
  • Z20-Z29. Persons with potential health hazards related to communicable diseases
  • Z30-Z39. Persons encountering health services in circumstances related to reproduction
  • Z40-Z54. Persons encountering health services for specific procedures and health care
  • Z55-Z65. Persons with potential health hazards related to socioeconomic and psychosocial circumstances
  • Z70-Z76. Persons encountering health services in other circumstances
  • Z80-Z99. Persons with potential health hazards related to family and personal history and certain conditions influencing health status

    • (Z00-Z13) Persons encountering health services for examination and investigation

    Z00 General examination and investigation of persons without complaint or reported diagnosis

  • Z00.0 General medical examination
  • Z00.1 Routine child health examination
  • Z00.2 Examination for period of rapid growth in childhood
  • Z00.3 Examination for adolescent development state
  • Z00.4 General psychiatric examination, not elsewhere classified
  • Z00.5 Examination of potential donor of organ and tissue
  • Z00.6 Examination for normal comparison and control in clinical research programme
  • Z00.8 Other general examinations

    • Z01 Other special examinations and investigations of persons without complaint or reported diagnosis

  • Z01.0 Examination of eyes and vision
  • Z01.1 Examination of ears and hearing
  • Z01.2 Dental examination
  • Z01.3 Examination of blood pressure
  • Z01.4 Gynaecological examination (general)(routine)
  • Z01.5 Diagnostic skin and sensitisation tests
  • Z01.6 Radiological examination, not elsewhere classified
  • Z01.7 Laboratory examination
  • Z01.8 Other specified special examinations
  • Z01.9 Special examination, unspecified

    • Z02 Examination and encounter for administrative purposes

  • Z02.0 Examination for admission to educational institution
  • Z02.1 Pre-employment examination
  • Z02.2 Examination for admission to residential institution
  • Z02.3 Examination for recruitment to armed forces
  • Z02.4 Examination for driving licence
  • Z02.5 Examination for participation in sport
  • Z02.6 Examination for insurance purposes
  • Z02.7 Issue of medical certificate
  • Z02.8 Other examinations for administrative purposes
  • Z02.9 Examination for administrative purposes, unspecified

    • Z03 Medical observation and evaluation for suspected diseases and conditions

  • Z03.0 Observation for suspected tuberculosis
  • Z03.1 Observation for suspected malignant neoplasm
  • Z03.2 Observation for suspected mental and behavioural disorders
  • Z03.3 Observation for suspected nervous system disorder
  • Z03.4 Observation for suspected myocardial infarction
  • Z03.5 Observation for other suspected cardiovascular diseases
  • Z03.6 Observation for suspected toxic effect from ingested substance
  • Z03.8 Observation for other suspected diseases and conditions
  • Z03.9 Observation for suspected disease or condition, unspecified

    • Z04 Examination and observation for other reasons

  • Z04.0 Blood-alcohol and blood-drug test
  • Z04.1 Examination and observation following transport accident
  • Z04.2 Examination and observation following work accident
  • Z04.3 Examination and observation following other accident
  • Z04.4 Examination and observation following alleged rape and seduction
  • Z04.5 Examination and observation following other inflicted injury
  • Z04.6 General psychiatric examination, requested by authority
  • Z04.8 Examination and observation for other specified reasons
  • Z04.9 Examination and observation for unspecified reason

    • Z08 Follow-up examination after treatment for malignant neoplasm

  • Z08.0 Follow-up examination after surgery for malignant neoplasm
  • Z08.1 Follow-up examination after radiotherapy for malignant neoplasm
  • Z08.2 Follow-up examination after chemotherapy for malignant neoplasm
  • Z08.7 Follow-up examination after combined treatment for malignant neoplasm
  • Z08.8 Follow-up examination after other treatment for malignant neoplasm
  • Z08.9 Follow-up examination after unspecified treatment for malignant neoplasm

    • Z09 Follow-up examination after treatment for conditions other than malignant neoplasms

  • Z09.0 Follow-up examination after surgery for other conditions
  • Z09.1 Follow-up examination after radiotherapy for other conditions
  • Z09.2 Follow-up examination after chemotherapy for other conditions
  • Z09.3 Follow-up examination after psychotherapy
  • Z09.4 Follow-up examination after treatment of fracture
  • Z09.7 Follow-up examination after combined treatment for other conditions
  • Z09.8 Follow-up examination after other treatment for other conditions
  • Z09.9 Follow-up examination after unspecified treatment for other conditions

    • Z10 Routine general health check-up of defined subpopulation

  • Z10.0 Occupational health examination
  • Z10.1 Routine general health check-up of inhabitants of institutions
  • Z10.2 Routine general health check-up of armed forces
  • Z10.3 Routine general health check-up of sports teams
  • Z10.8 Routine general health check-up of other defined subpopulations

    • Z11 Special screening examination for infectious and parasitic diseases

  • Z11.0 Special screening examination for intestinal infectious diseases
  • Z11.1 Special screening examination for respiratory tuberculosis
  • Z11.2 Special screening examination for other bacterial diseases
  • Z11.3 Special screening examination for infections with a predominantly sexual mode of transmission
  • Z11.4 Special screening examination for human immunodeficiency virus [HIV]
  • Z11.5 Special screening examination for other viral diseases
  • Z11.6 Special screening examination for other protozoal diseases and helminthiases
  • Z11.8 Special screening examination for other infectious and parasitic diseases
  • Z11.9 Special screening examination for infectious and parasitic diseases, unspecified

    • Z12 Special screening examination for neoplasms

  • Z12.0 Special screening examination for neoplasm of stomach
  • Z12.1 Special screening examination for neoplasm of intestinal tract
  • Z12.2 Special screening examination for neoplasm of respiratory organs
  • Z12.3 Special screening examination for neoplasm of breast
  • Z12.4 Special screening examination for neoplasm of cervix
  • Z12.5 Special screening examination for neoplasm of prostate
  • Z12.6 Special screening examination for neoplasm of bladder
  • Z12.8 Special screening examination for neoplasm of other sites
  • Z12.9 Special screening examination for neoplasm, unspecified

    • Z13 Special screening examination for other diseases and disorders

  • Z13.0 Special screening examination for diseases of the blood and blood-forming organs and certain disorders involving the immune mechanism
  • Z13.1 Special screening examination for diabetes mellitus
  • Z13.2 Special screening examination for nutritional disorders
  • Z13.3 Special screening examination for mental and behavioural disorders
  • Z13.4 Special screening examination for certain developmental disorders in childhood
  • Z13.5 Special screening examination for eye and ear disorders
  • Z13.6 Special screening examination for cardiovascular disorders
  • Z13.7 Special screening examination for congenital malformations, deformations and chromosomal abnormalities
  • Z13.8 Special screening examination for other specified diseases and disorders
  • Z13.9 Special screening examination, unspecified

    • (Z20-Z29) Persons with potential health hazards related to communicable diseases

    Z20 Contact with and exposure to communicable diseases

  • Z20.0 Contact with and exposure to intestinal infectious diseases
  • Z20.1 Contact with and exposure to tuberculosis
  • Z20.2 Contact with and exposure to infections with a predominantly sexual mode of transmission
  • Z20.3 Contact with and exposure to rabies
  • Z20.4 Contact with and exposure to rubella
  • Z20.5 Contact with and exposure to viral hepatitis
  • Z20.6 Contact with and exposure to human immunodeficiency virus [HIV]
  • Z20.7 Contact with and exposure to pediculosis, acariasis and other infestations
  • Z20.8 Contact with and exposure to other communicable diseases
  • Z20.9 Contact with and exposure to unspecified communicable disease

    • Z21 Asymptomatic human immunodeficiency virus [HIV] infection status

    Z22 Carrier of infectious disease

  • Z22.0 Carrier of typhoid
  • Z22.1 Carrier of other intestinal infectious diseases
  • Z22.2 Carrier of diphtheria
  • Z22.3 Carrier of other specified bacterial diseases
  • Z22.4 Carrier of infections with a predominantly sexual mode of transmission
  • Z22.5 Carrier of viral hepatitis
  • Z22.6 Carrier of human T-lymphotropic virus type 1 [HTLV-1] infection
  • Z22.8 Carrier of other infectious diseases
  • Z22.9 Carrier of infectious disease, unspecified

    • Z23 Need for immunisation against single bacterial diseases

  • Z23.0 Need for immunisation against cholera alone
  • Z23.1 Need for immunisation against typhoid-paratyphoid alone [TAB]
  • Z23.2 Need for immunisation against tuberculosis [BCG]
  • Z23.3 Need for immunisation against plague
  • Z23.4 Need for immunisation against tularaemia
  • Z23.5 Need for immunisation against tetanus alone
  • Z23.6 Need for immunisation against diphtheria alone
  • Z23.7 Need for immunisation against pertussis alone
  • Z23.8 Need for immunisation against other single bacterial diseases

    • Z24 Need for immunisation against certain single viral diseases

  • Z24.0 Need for immunisation against poliomyelitis
  • Z24.1 Need for immunisation against arthropod-borne viral encephalitis
  • Z24.2 Need for immunisation against rabies
  • Z24.3 Need for immunisation against yellow fever
  • Z24.4 Need for immunisation against measles alone
  • Z24.5 Need for immunisation against rubella alone
  • Z24.6 Need for immunisation against viral hepatitis

    • Z25 Need for immunisation against other single viral diseases

  • Z25.0 Need for immunisation against mumps alone
  • Z25.1 Need for immunisation against influenza
  • Z25.8 Need for immunisation against other specified single viral diseases

    • Z26 Need for immunisation against other single infectious diseases

  • Z26.0 Need for immunisation against leishmaniasis
  • Z26.8 Need for immunisation against other specified single infectious diseases
  • Z26.9 Need for immunisation against unspecified infectious disease

    • Z27 Need for immunisation against combinations of infectious diseases

  • Z27.0 Need for immunisation against cholera with typhoid-paratyphoid [cholera + TAB]
  • Z27.1 Need for immunisation against diphtheria-tetanus-pertussis, combined [DTP]
  • Z27.2 Need for immunisation against diphtheria-tetanus-pertussis with typhoid-paratyphoid [DTP + TAB]
  • Z27.3 Need for immunisation against diphtheria-tetanus-pertussis with poliomyelitis [DTP + polio]
  • Z27.4 Need for immunisation against measles-mumps-rubella [MMR]
  • Z27.8 Need for immunisation against other combinations of infectious diseases
  • Z27.9 Need for immunisation against unspecified combinations of infectious diseases

    • Z28 Immunisation not carried out

  • Z28.0 Immunisation not carried out because of contraindication
  • Z28.1 Immunisation not carried out because of patient's decision for reasons of belief or group pressure
  • Z28.2 Immunisation not carried out because of patient's decision for other and unspecified reasons
  • Z28.8 Immunisation not carried out for other reasons
  • Z28.9 Immunisation not carried out for unspecified reason

    • Z29 Need for other prophylactic measures

  • Z29.0 Isolation
  • Z29.1 Prophylactic immunotherapy
  • Z29.2 Other prophylactic chemotherapy
  • Z29.8 Other specified prophylactic measures
  • Z29.9 Prophylactic measure, unspecified

    • (Z30-Z39) Persons encountering health services in circumstances related to reproduction

    Z30 Contraceptive management

  • Z30.0 General counselling and advice on contraception
  • Z30.1 Insertion of (intra-uterine) contraceptive device
  • Z30.2 Sterilisation
  • Z30.3 Menstrual extraction
  • Z30.4 Surveillance of contraceptive drugs
  • Z30.5 Surveillance of (intra-uterine) contraceptive device
  • Z30.8 Other contraceptive management
  • Z30.9 Contraceptive management, unspecified

    • Z31 Procreative management

  • Z31.0 Tuboplasty or vasoplasty after previous sterilisation
  • Z31.1 Artifical insemination
  • Z31.2 In vitro fertilisation
  • Z31.3 Other assisted fertilisation methods
  • Z31.4 Procreative investigation and testing
  • Z31.5 Genetic counselling
  • Z31.6 General counselling and advice on procreation
  • Z31.8 Other procreative management
  • Z31.9 Procreative management, unspecified

    • Z32 Pregnancy examination and test

  • Z32.0 Pregnancy, not (yet) confirmed
  • Z32.1 Pregnancy confirmed

    • Z33 Pregnant state, incidental

    Z34 Supervision of normal pregnancy

  • Z34.0 Supervision of normal first pregnancy
  • Z34.8 Supervision of other normal pregnancy
  • Z34.9 Supervision of normal pregnancy, unspecified

    • Z35 Supervision of high-risk pregnancy

  • Z35.0 Supervision of pregnancy with history of infertility
  • Z35.1 Supervision of pregnancy with history of abortive outcome
  • Z35.2 Supervision of pregnancy with other poor reproductive or obstetric history
  • Z35.3 Supervision of pregnancy with history of insufficient antenatal care
  • Z35.4 Supervision of pregnancy with grand multiparity
  • Z35.5 Supervision of elderly primigravida
  • Z35.6 Supervision of very young primigravida
  • Z35.7 Supervision of high-risk pregnancy due to social problems
  • Z35.8 Supervision of other high-risk pregnancies
  • Z35.9 Supervision of high-risk pregnancy, unspecified

    • Z36 Antenatal screening

  • Z36.0 Antenatal screening for chromosomal anomalies
  • Z36.1 Antenatal screening for raised alphafetoprotein level
  • Z36.2 Other antenatal screening based on amniocentesis
  • Z36.3 Antenatal screening for malformations using ultrasound and other physical methods
  • Z36.4 Antenatal screening for foetal growth retardation using ultrasound and other physical methods
  • Z36.5 Antenatal screening for isoimmunisation
  • Z36.8 Other antenatal screening
  • Z36.9 Antenatal screening, unspecified

    • Z37 Outcome of delivery

  • Z37.0 Single live birth
  • Z37.1 Single stillbirth
  • Z37.2 Twins, both liveborn
  • Z37.3 Twins, one liveborn and one stillborn
  • Z37.4 Twins, both stillborn
  • Z37.5 Other multiple births, all liveborn
  • Z37.6 Other multiple births, some liveborn
  • Z37.7 Other multiple births, all stillborn
  • Z37.9 Outcome of delivery unspecified

    • Z38 Liveborn infants according to place of birth

  • Z38.0 Singleton, born in hospital
  • Z38.1 Singleton, born outside hospital
  • Z38.2 Singleton, unspecified as to place of birth
  • Z38.3 Twin, born in hospital
  • Z38.4 Twin, born outside hospital
  • Z38.5 Twin, unspecified as to place of birth
  • Z38.6 Other multiple, born in hospital
  • Z38.7 Other multiple, born outside hospital
  • Z38.8 Other multiple, unspecified as to place of birth

    • Z39 Postpartum care and examination

  • Z39.0 Care and examination immediately after delivery
  • Z39.1 Care and examination of lactating mother
  • Z39.2 Routine postpartum follow-up

    • (Z40-Z54) Persons encountering health services for specific procedures and health care

    Z40 Prophylactic surgery

  • Z40.0 Prophylactic surgery for risk-factors related to malignant neoplasms
  • Z40.8 Other prophylactic surgery
  • Z40.9 Prophylactic surgery, unspecified

    • Z41 Procedures for purposes other than remedying health state

  • Z41.0 Hair transplant
  • Z41.1 Other plastic surgery for unacceptable cosmetic appearance
  • Z41.2 Routine and ritual circumcision
  • Z41.3 Ear piercing
  • Z41.8 Other procedures for purposes other than remedying health state
  • Z41.9 Procedures for purposes other than remedying health state, unspecified

    • Z42 Follow-up care involving plastic surgery

  • Z42.0 Follow-up care involving plastic surgery of head and neck
  • Z42.1 Follow-up care involving plastic surgery of breast
  • Z42.2 Follow-up care involving plastic surgery of other parts of trunk
  • Z42.3 Follow-up care involving plastic surgery of upper extremity
  • Z42.4 Follow-up care involving plastic surgery of lower extremity
  • Z42.8 Follow-up care involving plastic surgery of other body part
  • Z42.9 Follow-up care involving plastic surgery, unspecified

    • Z43 Attention to artificial openings

  • Z43.0 Attention to tracheostomy
  • Z43.1 Attention to gastrostomy
  • Z43.2 Attention to ileostomy
  • Z43.3 Attention to colostomy
  • Z43.4 Attention to other artificial openings of digestive tract
  • Z43.5 Attention to cyctostomy
  • Z43.6 Attention to other artificial openings of urinary tract
  • Z43.7 Attention to artificial vagina
  • Z43.8 Attention to other artificial openings
  • Z43.9 Attention to unspecified artificial opening

    • Z44 Fitting and adjustment of external prosthetic device

  • Z44.0 Fitting and adjustment of artificial arm (complete)(partial)
  • Z44.1 Fitting and adjustment of artificial leg (complete)(partial)
  • Z44.2 Fitting and adjustment of artificial eye
  • Z44.3 Fitting and adjustment of external breast prosthesis
  • Z44.8 Fitting and adjustment of other external prosthetic devices
  • Z44.9 Fitting and adjustment of unspecified external prosthetic device

    • Z45 Adjustment and management of implanted device

  • Z45.0 Adjustment and management of cardiac pacemaker
  • Z45.1 Adjustment and management of infusion pump
  • Z45.2 Adjustment and management of vascular access device
  • Z45.3 Adjustment and management of implanted hearing device
  • Z45.8 Adjustment and management of other implanted devices
  • Z45.9 Adjustment and management of unspecified implanted device

    • Z46 Fitting and adjustment of other devices

  • Z46.0 Fitting and adjustment of spectacles and contact lenses
  • Z46.1 Fitting and adjustment of hearing aid
  • Z46.2 Fitting and adjustment of other devices related to nervous system and special senses
  • Z46.3 Fitting and adjustment of dental prosthetic device
  • Z46.4 Fitting and adjustment of orthodontic device
  • Z46.5 Fitting and adjustment of ileostomy and other intestinal appliances
  • Z46.6 Fitting and adjustment of urinary device
  • Z46.7 Fitting and adjustment of orthopaedic device
  • Z46.8 Fitting and adjustment of other specified devices
  • Z46.9 Fitting and adjustment of other unspecified device

    • Z47 Other orthopaedic follow-up care

  • Z47.0 Follow-up care involving removal of fracture plate and other internal fixation device
  • Z47.8 Other specified orthopaedic follow-up care
  • Z47.9 Orthopaedic follow-up care, unspecified

    • Z48 Other surgical follow-up care

  • Z48.0 Attention to surgical dressings and sutures
  • Z48.8 Other specified surgical follow-up care
  • Z48.9 Surgical follow-up care, unspecified

    • Z49 Care involving dialysis

  • Z49.0 Preparatory care for dialysis
  • Z49.1 Extracorporeal dialysis
  • Z49.2 Other dialysis

    • Z50 Care involving use of rehabilitation procedures

  • Z50.0 Cardiac rehabilitation
  • Z50.1 Other physical therapy
  • Z50.2 Alcohol rehabilitation
  • Z50.3 Drug rehabilitation
  • Z50.4 Psychotherapy, not elsewhere classified
  • Z50.5 Speech therapy
  • Z50.6 Orthoptic training
  • Z50.7 Occupational therapy and vocational rehabilitation, not elsewhere classified
  • Z50.8 Care involving use of rehabilitation procedures
  • Z50.9 Care involving use of rehabilitation procedure, unspecified

    • Z51 Other medical care

  • Z51.0 Radiotherapy session
  • Z51.1 Chemotherapy session for neoplasm
  • Z51.2 Other chemotherapy
  • Z51.3 Blood transfusion without reported diagnosis
  • Z51.4 Preparatory care for treatment, not elsewhere classified
  • Z51.5 Palliative care
  • Z51.6 Desensitisation to allergens
  • Z51.8 Other specified medical care
  • Z51.9 Medical care, unspecified

    • Z52 Donors of organs and tissues

  • Z52.0 Blood donor
  • Z52.1 Skin donor
  • Z52.2 Bone donor
  • Z52.3 Bone marrow donor
  • Z52.4 Kidney donor
  • Z52.5 Cornea donor
  • Z52.6 Liver donor
  • Z52.7 Heart donor
  • Z52.8 Donor of other organs and tissues
  • Z52.9 Donor of unspecified organ or tissue

    • Z53 Persons encountering health services for specifie procedures, not carried out

  • Z53.0 Procedure not carried out because of contraindication
  • Z53.1 Procedure not carried out because of patient's decision for reasons of belief or group pressure
  • Z53.2 Procedure not carried out because of patient's decision for other and unspecified reasons
  • Z53.8 Procedure not carried out for other reasons
  • Z53.9 Procedure not carried out, unspecified reason

    • Z54 Convalescence

  • Z54.0 Convalescence following surgery
  • Z54.1 Convalescence following radiotherapy
  • Z54.2 Convalescence following chemotherapy
  • Z54.3 Convalescence following psychotherapy
  • Z54.4 Convalescence following treatment of fracture
  • Z54.7 Convalescence following combined treatment
  • Z54.8 Convalescence following other treatment
  • Z54.9 Convalescence following unspecified treatment

    • (Z55-Z65) Persons with potential health hazards related to socioeconomic and psychosocial circumstances

    Z55 Problems related to education and literacy

  • Z55.0 Illiteracy and low-level literacy
  • Z55.1 Schooling unavailable and unattainable
  • Z55.2 Failed examinations
  • Z55.3 Underachievement in school
  • Z55.4 Educational maladjustment and discord with teachers and classmates
  • Z55.8 Other problems relating to education and literacy
  • Z55.9 Problems relating to education and literacy, unspecified

    • Z56 Problems related to employment and unemployment

  • Z56.0 Unemployment, unspecified
  • Z56.1 Change of job
  • Z56.2 Threat of job loss
  • Z56.3 Stressful work schedule
  • Z56.4 Discord with boss and workmates
  • Z56.5 Uncongenial work
  • Z56.6 Other physical and mental strain related to work
  • Z56.7 Other and unspecified problems related to employment

    • Z57 Occupational exposure to risk-factors

  • Z57.0 Occupational exposure to noise
  • Z57.1 Occupational exposure to radiation
  • Z57.2 Occupational exposure to dust
  • Z57.3 Occupational exposure to other air contaminants
  • Z57.4 Occupational exposure to toxic agents in agriculture
  • Z57.5 Occupational exposure to toxic agents in other industries
  • Z57.6 Occupational exposure to extreme temperature
  • Z57.7 Occupational exposure to vibration
  • Z57.8 Occupational exposure to other risk-factors
  • Z57.9 Occupational exposure to unspecified risk-factor

    • Z58 Problems related to physical environment

  • Z58.0 Exposure to noise
  • Z58.1 Exposure to air pollution
  • Z58.2 Exposure to water pollution
  • Z58.3 Exposure to soil pollution
  • Z58.4 Exposure to radiation
  • Z58.5 Exposure to other pollution
  • Z58.6 Inadequate drinking-water supply
  • Z58.8 Other problems related to physical environment
  • Z58.9 Problem related to physical environment, unspecified

    • Z59 Problems related to housing and economic circumstances

  • Z59.0 Homelessness
  • Z59.1 Inadequate housing
  • Z59.2 Discord with neighbours, lodgers and landlord
  • Z59.3 Problems related to living in residential institution
  • Z59.4 Lack of adequate food
  • Z59.5 Extreme poverty
  • Z59.6 Low income
  • Z59.7 Insufficient social insurance and welfare support
  • Z59.8 Other problems relating to housing and economic circumstances
  • Z59.9 Problem relating to housing and economic circumstances, unspecified

    • Z60 Problems related to social environment

  • Z60.0 Problems of adjustment to life-cycle transitions
  • Z60.1 Atypical parenting situation
  • Z60.2 Living alone
  • Z60.3 Acculturation difficulty
  • Z60.4 Social exclusion and rejection
  • Z60.5 Target of perceived adverse discrimination and persecution
  • Z60.8 Other problems related to social environment
  • Z60.9 Problem related to social environment, unspecified

    • Z61 Problems related to negative life events in childhood

  • Z61.0 Loss of love relationship in childhood
  • Z61.1 Removal from home in childhood
  • Z61.2 Altered pattern of family relationships in childhood
  • Z61.3 Events resulting in loss of self-esteem in childhood
  • Z61.4 Problems related to alleged sexual abuse of child by person within primary support group
  • Z61.5 Problems related to alleged sexual abuse of child by person outside primary support group
  • Z61.6 Problems related to alleged physical abuse of child
  • Z61.7 Personal frightening experience in childhood
  • Z61.8 Other negative life events in childhood
  • Z61.9 Negative life events in childhood, unspecified

    • Z62 Other problems related to upbringing

  • Z62.0 Inadequate parental supervision and control
  • Z62.1 Parental overprotection
  • Z62.2 Institutional upbringing
  • Z62.3 Hostility towards and scapegoating of child
  • Z62.4 Emotional neglect of child
  • Z62.5 Other problems related to neglect in upbringing
  • Z62.6 Inappropriate parental pressure and other abnormal qualities of upbringing
  • Z62.8 Other specified problems related to upbringing
  • Z62.9 Problem related to upbringing, unspecified

    • Z63 Other problems related to primary support group, including family circumstances

  • Z63.0 Problems in relationship with spouse or partner
  • Z63.1 Problems in relationship with parents and in-laws
  • Z63.2 Inadequate family support
  • Z63.3 Absence of family member
  • Z63.4 Disappearance and death of family member
  • Z63.5 Disruption of family by separation and divorce
  • Z63.6 Dependent relative needing care at home
  • Z63.7 Other stressful life events affecting family and household
  • Z63.8 Other specified problems related to primary support group
  • Z63.9 Problem related to primary support group, unspecified

    • Z64 Problems related to certain psychosocial circumstances

  • Z64.0 Problems related to unwanted pregnancy
  • Z64.1 Problems related to multiparity
  • Z64.2 Seeking and accepting physical, nutritional and chemical interventions known to be hazardous and harmful
  • Z64.3 Seeking and accepting behavioural and psychological interventions known to be hazardous and harmful
  • Z64.4 Discord with counsellors

    • Z65 Problems related to other psychosocial circumstances

  • Z65.0 Conviction in civil and criminal proceedings without imprisonment
  • Z65.1 Imprisonment and other incarceration
  • Z65.2 Problems related to release from prison
  • Z65.3 Problems related to other legal circumstances
  • Z65.4 Victim of crime and terrorism
  • Z65.5 Exposure to disaster, war and other hostilities
  • Z65.8 Other specified problems related to psychosocial circumstances
  • Z65.9 Problem related to unspecified psychosocial circumstances

    • (Z70-Z76) Persons encountering health services in other circumstances

    Z70 Counselling related to sexual attitude, behaviour and orientation

  • Z70.0 Counselling related to sexual attitude
  • Z70.1 Counselling related to patient's sexual behaviour and orientation
  • Z70.2 Counselling related to sexual behaviour and orientation of third party
  • Z70.3 Counselling related to combined concerns regarding sexual attitude, behaviour and orientation
  • Z70.8 Other sex counselling
  • Z70.9 Sex counselling, unspecified

    • Z71 Persons encountering health services for other counselling and medical advice, not elsewhere classified

  • Z71.0 Person consulting on behalf of another person
  • Z71.1 Person with feared complaint in whom no diagnosis is made
  • Z71.2 Person consulting for explanation of investigation findings
  • Z71.3 Dietary counselling and surveillance
  • Z71.4 Alcohol abuse counselling and surveillance
  • Z71.5 Drug abuse counselling and surveillance
  • Z71.6 Tobacco abuse counselling
  • Z71.7 Human immunodeficiency virus [HIV] counselling
  • Z71.8 Other specified counselling
  • Z71.9 Counselling, unspecified

    • Z72 Problems related to lifestyle

  • Z72.0 Tobacco use
  • Z72.1 Alcohol use
  • Z72.2 Drug use
  • Z72.3 Lack of physical exercise
  • Z72.4 Inappropriate diet and eating habits
  • Z72.5 High-risk sexual behaviour
  • Z72.6 Gambling and betting
  • Z72.8 Other problems related to lifestyle
  • Z72.9 Problem related to lifestyle, unspecified

    • Z73 Problems related to life-management difficulty

  • Z73.0 Burn-out
  • Z73.1 Accentuation of personality traits
  • Z73.2 Lack of relaxation and leisure
  • Z73.3 Stress, not elsewhere classified
  • Z73.4 Inadequate social skills, not elsewhere classified
  • Z73.5 Social role conflict, not elsewhere classified
  • Z73.6 Limitation of activities due to disability
  • Z73.8 Other problems related to life-management difficulty
  • Z73.9 Problem related to life-management difficulty, unspecified

    • Z74 Problems related to care-provider dependency

  • Z74.0 Reduced mobility
  • Z74.1 Need for assistance with personal care
  • Z74.2 Need for assistance at home and no other household member able to render care
  • Z74.3 Need for continuous supervision
  • Z74.8 Other problems related to care-provider dependency
  • Z74.9 Problem related to care-provider dependency, unspecified

    • Z75 Problems related to medical facilities and other health care

  • Z75.0 Medical services not available in home
  • Z75.1 Person awaiting admission to adequate facility elsewhere
  • Z75.2 Other waiting period for investigation and treatment
  • Z75.3 Unavailability and inaccessibility of health-care facilities
  • Z75.4 Unavailability and inaccessibility of other helping agencies
  • Z75.5 Holiday relief care
  • Z75.8 Other problems related to medical facilities and other health care
  • Z75.9 Unspecified problem related to medical facilities and other health care

    • Z76 Persons encountering health services in other circumstances

  • Z76.0 Issue of repeat prescription
  • Z76.1 Health supervision and care of foundling
  • Z76.2 Health supervision and care of other healthy infant and child
  • Z76.3 Healthy person accompanying sick person
  • Z76.4 Other boarder in health-care facility
  • Z76.5 Malingerer [conscious situation]
  • Z76.8 Persons encountering health services in other specified circumstances
  • Z76.9 Persons encountering health services in unspecified circumstances

    • (Z80-Z99) Persons with potential health hazards related to family and personal history and certain conditions influencing health status

    Z80 Family history of malignant neoplasm

  • Z80.0 Family history of malignant neoplasm of digestive organs
  • Z80.1 Family history of malignant neoplasm of trachea, bronchus and lung
  • Z80.2 Family history of malignant neoplasm of other respiratory and intrathoracic organs
  • Z80.3 Family history of malignant neoplasm of breast
  • Z80.4 Family history of malignant neoplasm of genital organs
  • Z80.5 Family history of malignant neoplasm of urinary tract
  • Z80.6 Family history of leukaemia
  • Z80.7 Family history of malignant neoplasms of lymphoid, haematopoietic and related tissues
  • Z80.8 Family history of malignant neoplasm of other organs or systems
  • Z80.9 Family history of malignant neoplasm, unspecified

    • Z81 Family history of mental and behavioural disorders

  • Z81.0 Family history of mental retardation
  • Z81.1 Family history of alcohol abuse
  • Z81.2 Family history of tobacco abuse
  • Z81.3 Family history of other psychoactive substance abuse
  • Z81.4 Family history of other substance abuse
  • Z81.8 Family history of other mental and behavioural disorders

    • Z82 Family history of certain disabilities and chronic diseases leading to disablement

  • Z82.0 Family history of epilepsy and other diseases of the nervous system
  • Z82.1 Family history of blindness and visual loss
  • Z82.2 Family history of deafness and hearing loss
  • Z82.3 Family history of stroke
  • Z82.4 Family history of ischaemic heart disease and other diseases of the circulatory system
  • Z82.5 Family history of asthma and other chronic lower respiratory diseases
  • Z82.6 Family history of arthritis and other diseases of the musculoskeletal system and connective tissue
  • Z82.7 Family history of congenital malformations, deformations and chromosomal abnormalities
  • Z82.8 Family history of other disabilities and chronic diseases leading to disablement, not elsewhere classified

    • Z83 Family history of other specific disorders

  • Z83.0 Family history of human immunodeficiency virus [HIV]
  • Z83.1 Family history of other infectious and parasitic diseases
  • Z83.2 Family history of diseases of the blood and blood-forming organs and certain disorders involving the immune mechanism
  • Z83.3 Family history of diabetes mellitus
  • Z83.4 Family history of other endocrine, nutritional and metabolic diseases
  • Z83.5 Family history of eye and ear disorders
  • Z83.6 Family history of diseases of the respiratory system
  • Z83.7 Family history of diseases of the digestive system

    • Z84 Family history of other conditions

  • Z84.0 Family history of diseases of the skin and subcutaneous tissue
  • Z84.1 Family history of disorders of the kidney and ureter
  • Z84.2 Family history of other diseases of the genito-urinary system
  • Z84.3 Family history of consanguinity
  • Z84.8 Family history of other specified conditions

    • Z85 Personal history of malignant neoplasm

  • Z85.0 Personal history of malignant neoplasm of digestive organs
  • Z85.1 Personal history of malignant neoplasm of trachea, bronchus and lung
  • Z85.2 Personal history of malignant neoplasm of other respiratory and intrathoracic organs
  • Z85.3 Personal history of malignant neoplasm of breast
  • Z85.4 Personal history of malignant neoplasm of genital organs
  • Z85.5 Personal history of malignant neoplasm of urinary tract
  • Z85.6 Personal history of leukaemia
  • Z85.7 Personal history of other malignant neoplasms of lymphoid, haematopoietic and related tissues
  • Z85.8 Personal history of malignant neoplasms of other organs and systems
  • Z85.9 Personal history of malignant neoplasm, unspecified

    • Z86 Personal history of certain other diseases

  • Z86.0 Personal history of other neoplasms
  • Z86.1 Personal history of infectious and parasitic diseases
  • Z86.2 Personal history of diseases of the blood and blood-forming organs and certain disorders involving the immune mechanism
  • Z86.3 Personal history of endocrine, nutritional and metabolic diseases
  • Z86.4 Personal history of psychoactive substance abuse
  • Z86.5 Personal history of other mental and behavioural disorders
  • Z86.6 Personal history of diseases of the nervous system and sense organs
  • Z86.7 Personal history of diseases of the circulatory system

    • Z87 Personal history of other diseases and conditions

  • Z87.0 Personal history of diseases of the respiratory system
  • Z87.1 Personal history of diseases of the digestive system
  • Z87.2 Personal history of diseases of the skin and subcutaneous tissue
  • Z87.3 Personal history of diseases of the musculoskeletal system and connective tissue
  • Z87.4 Personal history of diseases of the genito-urinary system
  • Z87.5 Personal history of complications of pregnancy, childbirth and the puerperium
  • Z87.6 Personal history of certain conditions arising in the perinatal period
  • Z87.7 Personal history of congenital malformations, deformations and chromosomal abnormalities
  • Z87.8 Personal history of other specified conditions

    • Z88 Personal history of allergy to drugs, medicaments and biologocal substances

  • Z88.0 Personal history of allergy to penicillin
  • Z88.1 Personal history of allergy to other antibiotic agents
  • Z88.2 Personal history of allergy to sulphonamides
  • Z88.3 Personal history of allergy to other anti-infective agents
  • Z88.4 Personal history of allergy to anaesthetic agent
  • Z88.5 Personal history of allergy to narcotic agent
  • Z88.6 Personal history of allergy to analgesic agent
  • Z88.7 Personal history of allergy to serum and vaccine
  • Z88.8 Personal history of allergy to other drugs, medicaments and biological substances
  • Z88.9 Personal history of allergy to unspecified drugs, medicaments and biological substances

    • Z89 Acquired absence of limb

  • Z89.0 Acquired absence of finger(s) [including thumb], unilateral
  • Z89.1 Acquired absence of hand and wrist
  • Z89.2 Acquired absence of upper limb above wrist
  • Z89.3 Acquired absence of both upper limbs [any level]
  • Z89.4 Acquired absence of foot and ankle
  • Z89.5 Acquired absence of leg at or below knee
  • Z89.6 Acquired absence of leg above knee
  • Z89.7 Acquired absence of both lower limbs [any level, except toes alone]
  • Z89.8 Acquired absence of upper and lower limbs [any level]
  • Z89.9 Acquired absence of limb, unspecified

    • Z90 Acquired absence of organs, not elsewhere classified

  • Z90.0 Acquired absence of part of head and neck
  • Z90.1 Acquired absence of breast(s)
  • Z90.2 Acquired absence of lung [part of]
  • Z90.3 Acquired absence of part of stomach
  • Z90.4 Acquired absence of other parts of digestive tract
  • Z90.5 Acquired absence of kidney
  • Z90.6 Acquired absence of other parts of urinary tract
  • Z90.7 Acquired absence of genital organ(s)
  • Z90.8 Acquired absence of other organs

    • Z91 Personal history of risk-factors, not elsewhere classified

  • Z91.0 Personal history of allergy, other than to drugs and biological substances
  • Z91.1 Personal history of noncompliance with medical treatment and regimen
  • Z91.2 Personal history of poor personal hygiene
  • Z91.3 Personal history of unhealthy sleep-wake schedule
  • Z91.4 Personal history of psychological trauma, not elsewhere classified
  • Z91.5 Personal history of self-harm
  • Z91.6 Personal history of other physical trauma
  • Z91.8 Personal history of other specified risk-factors, not elsewhere classified

    • Z92 Personal history of medical treatment

  • Z92.0 Personal history of contraception
  • Z92.1 Personal history of long-term (current) use of anticoagulants
  • Z92.2 Personal history of long-term (current) use of other medicaments
  • Z92.3 Personal history of irradiation
  • Z92.4 Personal history of major surgery, not elsewhere classified
  • Z92.5 Personal history of rehabilitation measures
  • Z92.8 Personal history of other medical treatment
  • Z92.9 Personal history of medical treatment, unspecified

    • Z93 Artificial opening status

  • Z93.0 Tracheostomy status
  • Z93.1 Gastrostomy status
  • Z93.2 Ileostomy status
  • Z93.3 Colostomy status
  • Z93.4 Other artificial openings of gastro-intestinal tract status
  • Z93.5 Cystostomy status
  • Z93.6 Other artificial openings of urinary tract status
  • Z93.8 Other artificial opening status
  • Z93.9 Artificial opening status, unspecified

    • Z94 Transplanted organ and tissue status

  • Z94.0 Kidney transplant status
  • Z94.1 Heart transplant status
  • Z94.2 Lung transplant status
  • Z94.3 Heart and lungs transplant status
  • Z94.4 Liver transplant status
  • Z94.5 Skin transplant status
  • Z94.6 Bone transplant status
  • Z94.7 Corneal transplant status
  • Z94.8 Other transplanted organ and tissue status
  • Z94.9 Transplanted organ and tissue status, unspecified

    • Z95 Presence of cardiac and vascular implants and grafts

  • Z95.0 Presence of cardiac pacemaker
  • Z95.1 Presence of aortocoronary bypass graft
  • Z95.2 Presence of prosthetic heart valve
  • Z95.3 Presence of xenogenic heart valve
  • Z95.4 Presence of other heart-valve replacement
  • Z95.5 Presence of coronary angioplasty implant and graft
  • Z95.8 Presence of other cardiac and vascular implants and grafts
  • Z95.9 Presence of cardiac and vascular implant and graft, unspecified

    • Z96 Presence of other functional implants

  • Z96.0 Presence of urogenital implants
  • Z96.1 Presence of intraocular lens
  • Z96.2 Presence of otological and audiological implants
  • Z96.3 Presence of artificial larynx
  • Z96.4 Presence of endocrine implants
  • Z96.5 Presence of tooth-root and mandibular implants
  • Z96.6 Presence of orthopaedic joint implants
  • Z96.7 Presence of other bone and tendon implants
  • Z96.8 Presence of other specified functional implants
  • Z96.9 Presence of functional implant, unspecified

    • Z97 Presence of other devices

  • Z97.0 Presence of artificial eye
  • Z97.1 Presence of artificial limb (complete)(partial)
  • Z97.2 Presence of dental prosthetic device (complete)(partial)
  • Z97.3 Presence of spectacles and contact lenses
  • Z97.4 Presence of external hearing-aid
  • Z97.5 Presence of (intra-uterine) contraceptive device
  • Z97.8 Presence of other specified devices

    • Z98 Other postsurgical states

  • Z98.0 Intestinal bypass and anastomosis status
  • Z98.1 Arthrodesis status
  • Z98.2 Presence of cerebrospinal fluid drainage device
  • Z98.8 Other specified postsurgical states

    • Z99 Dependence on enabling machines and devices, not elsewhere classified

  • Z99.0 Dependence on aspirator
  • Z99.1 Dependence on respirator
  • Z99.2 Dependence on renal dialysis
  • Z99.3 Dependence on wheelchair
  • Z99.8 Dependence on other enabling machines and devices
  • Z99.9 Dependence on unspecified enabling machine and device