Международная классификация болезней МКБ-10

Содержание

  • Класс I. Некоторые инфекционные и паразитарные болезни (A00-B99)
  • Класс II. Новообразования (C00-D48)
  • Класс III. Болезни крови, кроветворных органов и отдельные нарушения, вовлекающие иммунный механизм (D50-D89)
  • Класс IV. Болезни эндокринной системы, расстройства питания и нарушения обмена веществ (E00-E90)
  • Класс V. Психические расстройства и расстройства поведения (F00-F99)
  • Класс VI. Болезни нервной системы (G00-G99)
  • Класс VII. Болезни глаза и его придаточного аппарата (H00-H59)
  • Класс VIII. Болезни уха и сосцевидного отростка (H60-H95)
  • Класс IX. Болезни системы кровообращения (I00-I99)
  • Класс X. Болезни органов дыхания (J00-J99)
  • Класс XI. Болезни органов пищеварения (K00-K93)
  • Класс XII. Болезни кожи и подкожной клетчатки (L00-L99)
  • Класс XIII. Болезни костно-мышечной системы и соединительной ткани (M00-M99)
  • Класс XIV. Болезни мочеполовой системы (N00-N99)
  • Класс XV. Беременность, роды и послеродовый период (O00-O99)
  • Класс XVI. Отдельные состояния, возникающие в перинатальном периоде (P00-P96)
  • Класс XVII. Врожденные аномалии (пороки развития), деформации и хромосомные нарушения (Q00-Q99)
  • Класс XVIII. Симптомы, признаки и отклонения от нормы, не классифицированные в других рубриках(R00-R99)
  • Класс XIX. Травмы, отравления и некоторые другие последствия воздействия внешних причин (S00-T98)
  • Класс XX. Внешние причины заболеваемости и смертности (V01-Y98)
  • Класс XXI. Факторы, влияющие на состояние здоровья населения и обращения в учреждения здравоохранения (Z00-Z99)


Класс I. Некоторые инфекционные и паразитарные болезни

  • A00-A09. Кишечные инфекции
  • A15-A19. Туберкулез
  • A20-A28. Некоторые бактериальные зоонозы
  • A30-A49. Другие бактериальные болезни
  • A50-A64. Инфекции, передающиеся преимущественно половым путем
  • A65-A69. Другие болезни, вызываемые спирохетами
  • A70-A74. Другие болезни, вызываемые хламидиями
  • A75-A79. Риккетсиозы
  • A80-A89. Вирусные инфекции центральной нервной системы
  • A90-A99. Вирусные лихорадки, передаваемые членистоногими, и вирусные геморрагические лихорадки
  • B00-B09. Вирусные инфекции, характеризующиеся поражениями кожи и слизистых оболочек
  • B15-B19. Вирусный гепатит
  • B20-B24. Болезнь, вызванная вирусом иммунодефицита человека (ВИЧ)
  • B25-B34. Другие вирусные болезни
  • B35-B49. Микозы
  • B50-B64. Протозойные болезни
  • B65-B83. Гельминтозы
  • B85-B89. Педикулез, акариаз и другие инфестации
  • B90-B94. Последствия инфекционных и паразитарных болезней
  • B95-B97. Бактериальные, вирусные и другие инфекционные агенты
  • B99. Другие инфекционные болезни

    • A00-A09. Кишечные инфекции

    A00. Холера

  • A00.0. Холера, вызванная вибрионом 01, биовар cholerae
  • A00.1. Холера, вызванная вибрионом 01, биовар eltor
  • A00.9. Холера неуточненная

    • A01. Тиф и паратиф

  • A01.0. Брюшной тиф
  • A01.1. Паратиф А
  • A01.2. Паратиф В
  • A01.3. Паратиф С
  • A01.4. Паратиф неуточненный

    • A02. Другие сальмонелезные инфекции

  • A02.0. Сальмонеллезный энтерит
  • A02.1. Сальмонеллезная септицемия
  • A02.2. Локализованная сальмонеллезная инфекция
  • A02.8. Другая уточненная сальмонеллезная инфекция
  • A02.9. Сальмонеллезная инфекция неуточненная

    • A03. Шигелез

  • A03.0. Шигеллез, вызванный Shigella dysenteriae
  • A03.1. Шигеллез, вызванный Shigella flexneri
  • A03.2. Шигеллез, вызванный Shigella boydii
  • A03.3. Шигеллез, вызванный Shigella sonnei
  • A03.8. Другой шигеллез
  • A03.9. Шигеллез неуточненный

    • A04. Другие бактериальные кишечные инфекции

  • A04.0. Энтеропатогенная инфекция, вызванная Escherichia coli
  • A04.1. Энтеротоксигенная инфекция, вызванная Escherichia coli
  • A04.2. Энтероинвазивная инфекция, вызванная Escherichia coli
  • A04.3. Энтерогеморрагическая инфекция, вызванная Escherihia coli
  • A04.4. Другие кишечные инфекции, вызванные Escherichia coli
  • A04.5. Энтерит, вызванный Campylobacter
  • A04.6. Энтерит, вызванный Yersinia enterocolitica
  • A04.7. Энтероколит, вызванный Clostridium difficile
  • A04.8. Другие уточненные бактериальные кишечные инфекции
  • A04.9. Бактериальная кишечная инфекция неуточненная

    • A05. Другие бактериальные пищевые отравления

  • A05.0. Стафилококковое пищевое отравление
  • A05.1. Ботулизм
  • A05.2. Пищевое отравление, вызванное Clostridium perfringens (Clostridium welchii)
  • A05.3. Пищевое отравление, вызванное Vibrio parahaemolyticus
  • A05.4. Пищевое отравление, вызванное Bacillus cereus
  • A05.8. Другие уточненные бактериальные пищевые отравления
  • A05.9. Бактериальное пищевое отравление неуточненное

    • A06. Амебиаз

  • A06.0. Острая амебная дизентерия
  • A06.1. Хронический кишечный амебиаз
  • A06.2. Амебный недизентерийный колит
  • A06.3. Амебома кишечника
  • A06.4. Амебный абсцесс печени
  • A06.5. Амебный абсцесс легкого (J99.8*)
  • A06.6. Амебный абсцесс головного мозга (G07*)
  • A06.7. Кожный амебиаз
  • A06.8. Амебная инфекция другой локализации
  • A06.9. Амебиаз неуточненный

    • A07. Другие протозойные кишечные болезни

  • A07.0. Балантидиаз
  • A07.1. Жиардиаз (лямблиоз)
  • A07.2. Криптоспоридиоз
  • A07.3. Изоспороз
  • A07.8. Другие уточненные протозойные кишечные болезни
  • A07.9. Протозойная кишечная болезнь неуточненная

    • A08. Вирусные и другие уточненные кишечные инфекции

  • A08.0. Ротавирусный энтерит
  • A08.1. Острая гастроэнтеропатия,вызванная возбудителем Норволк
  • A08.2. Аденовирусный энтерит
  • A08.3. Другие вирусные энтериты
  • A08.4. Вирусная кишечная инфекция неуточненная
  • A08.5. Другие уточненные кишечные инфекции

    • A09. Диарея и гастроэнтерит предположительно инфекционного происхождения

    A15-A19. Туберкулез

    A15. Туберкулез органов дыхания, подтвержденный бактериологически и гистологически

  • A15.0. Туберкулез легких, подтвержденный бактериоскопически с наличием или отсутствием роста культуры
  • A15.1. Туберкулез легких, подтвержденный только ростом культуры
  • A15.2. Туберкулез легких, подтвержденный гистологически
  • A15.3. Туберкулез легких, подтвержденный неуточненными методами
  • A15.4. Туберкулез внутригрудных лимфатических узлов, подтвержденный бактериологически и гистологически
  • A15.5. Туберкулез гортани, трахеи и бронхов, подтвержденный бактериологически и гистологически
  • A15.6. Туберкулезный плеврит, подтвержденный бактериологически и гистологически
  • A15.7. Первичный туберкулез органов дыхания, подтвержденный бактериологически и гистологически
  • A15.8. Туберкулез других органов дыхания, подтвержденный бактериологически и гистологически
  • A15.9. Туберкулез органов дыхания неуточненной локализации, подтвержденный бактериологически и гистологически

    • A16. Туберкулез органов дыхания, не подтвержденный бактериологически или гистологически

  • A16.0. Туберкулез легких при отрицательных результатах бактериологических и гистологических исследований
  • A16.1. Туберкулез легких без проведения бактериологического и гистологического исследований
  • A16.2. Туберкулез легких без упоминания о бактериологическом или гистологическом подтверждении
  • A16.3. Туберкулез внутригрудных лимфатических узлов без упоминания о бактериологическом или гистологическом подтверждении
  • A16.4. Туберкулез гортани,трахеи,бронхов без упоминания о бактериологическом или гистологическом подтверждении
  • A16.5. Туберкулезный плеврит без упоминания о бактериологическом или гистологическом подтверждении
  • A16.7. Первичный туберкулез органов дыхания без упоминания о бактериологическом или гистологическом подтверждении
  • A16.8. Туберкулез других органов дыхания без упоминания о бактериологическом или гистологическом подтверждении
  • A16.9. Туберкулез органов дыхания неуточненной локализации без упоминания о бактериологическом или гистологическом подтверждении

    • A17. Туберкулез нервной системы

  • A17.0. Туберкулезный менингит (G01*)
  • A17.1. Менингеальная туберкулема (G07*)
  • A17.8. Туберкулез нервной системы других локализаций
  • A17.9. Туберкулез нервной системы неуточненный (G99.8*)

    • A18. Туберкулез других органов

  • A18.0. Туберкулез костей и суставов
  • A18.1. Туберкулез мочеполовых органов
  • A18.2. Туберкулезная периферическая лимфаденопатия
  • A18.3. Туберкулез кишечника, брюшины и брыжеечных лимфатических узлов
  • A18.4. Туберкулез кожи и подкожной клетчатки
  • A18.5. Туберкулез глаза
  • A18.6. Туберкулез уха
  • A18.7. Туберкулез надпочечников (Е35.1*)
  • A18.8. Туберкулез других уточненных органов

    • A19. Милиарный туберкулез

  • A19.0. Острый милиарный туберкулез одной уточненной локализации
  • A19.1. Острый милиарный туберкулез множественной локализации
  • A19.2. Острый милиарный туберкулез неуточненной локализации
  • A19.8. Другие формы милиарного туберкулеза
  • A19.9. Милиарный туберкулез неуточненной локализации

    • A20-A28. Некоторые бактериальные зоонозы

    A20. Чума

  • A20.0. Бубонная чума
  • A20.1. Целлюлярнокожная чума
  • A20.2. Легочная чума
  • A20.3. Чумной менингит
  • A20.7. Септическая чума
  • A20.8. Другие формы чумы
  • A20.9. Чума неуточненная

    • A21. Туляремия

  • A21.0. Ульцерогландулярная туляремия
  • A21.1. Окулогландулярная туляремия
  • A21.2. Легочная туляремия
  • A21.3. Желудочно-кишечная туляремия
  • A21.7. Генерализованная туляремия
  • A21.8. Другие формы туляремии
  • A21.9. Туляремия неуточненная

    • A22. Сибирская язва

  • A22.0. Кожная форма сибирской язвы
  • A22.1. Легочная форма сибирской язвы
  • A22.2. Желудочно-кишечная форма сибирской язвы
  • A22.7. Сибиреязвенная септицемия
  • A22.8. Другие формы сибирской язвы
  • A22.9. Сибирская язва неуточненная

    • A23. Бруцеллез

  • A23.0. Бруцеллез, вызванный Brucella melitensis
  • A23.1. Бруцеллез, вызванный Brucella abortus
  • A23.2. Бруцеллез, вызванный Brucella suis
  • A23.3. Бруцеллез, вызванный Brucella canis
  • A23.8. Другие формы бруцеллеза
  • A23.9. Бруцеллез неуточненный

    • A24. Сап и мелиоидоз

  • A24.0. Сап
  • A24.1. Острый или молниеносный мелиоидоз
  • A24.2. Подострый и хронический мелиоидоз
  • A24.3. Другой уточненный мелиоидоз
  • A24.4. Мелиоидоз неуточненный

    • A25. Лихорадка от укуса крыс

  • A25.0. Спириллез
  • A25.1. Стрептобациллез
  • A25.9. Лихорадка от укуса крыс неуточненная

    • A26. Эризепелоид

  • A26.0. Кожный эризипелоид
  • A26.7. Септицемия, вызванная Erysipelothrix
  • A26.8. Другие формы эризипелоида
  • A26.9. Эризипелоид неуточненный

    • A27. Лептоспироз

  • A27.0. Лептоспироз желтушно-геморрагический
  • A27.8. Другие формы лептоспироза
  • A27.9. Лептоспироз неуточненный

    • A28. Другие бактериальные зоонозы, не классифицированные в других рубриках

  • A28.0. Пастереллез
  • A28.1. Лихорадка от кошачьих царапин
  • A28.2. Экстраинтестинальный иерсиниоз
  • A28.8. Другие уточненные бактериальные зоонозы, не классифицированные в других рубриках
  • A28.9. Бактериальные зоонозы неуточненные

    • A30-A49. Другие бактериальные болезни

    A30. Лепра (болезнь Гансена)

  • A30.0. Недифференцированная лепра
  • A30.1. Туберкулоидная лепра
  • A30.2. Пограничная туберкулоидная лепра
  • A30.3. Пограничная лепра
  • A30.4. Пограничная лепроматозная лепра
  • A30.5. Лепроматозная лепра
  • A30.8. Другие формы лепры
  • A30.9. Лепра неуточненная

    • A31. Инфекции, вызванные другими микробактериями

  • A31.0. Легочная инфекция, вызванная Mycobacterium
  • A31.1. Кожная инфекция, вызванная Mycobacterium
  • A31.8. Другие инфекции, вызванные Mycobacterium
  • A31.9. Инфекция, вызванная Mycobacterium, неуточненная

    • A32. Листериоз

  • A32.0. Кожный листериоз
  • A32.1. Листериозный менингит и менингоэнцефалит
  • A32.7. Листериозная септицемия
  • A32.8. Другие формы листериоза
  • A32.9. Листериоз неуточненный

    • A33. Столбняк новорожденного

    A34. Акушерский столбняк

    A35. Другие формы столбняка

    A36. Дифтерия

  • A36.0. Дифтерия глотки
  • A36.1. Дифтерия носоглотки
  • A36.2. Дифтерия гортани
  • A36.3. Дифтерия кожи
  • A36.8. Другая дифтерия
  • A36.9. Дифтерия неуточненная

    • A37. Коклюш

  • A37.0. Коклюш, вызванный Bordetella pertussis
  • A37.1. Коклюш, вызванный Bordetella parapertussis
  • A37.8. Коклюш,вызванный др.возбудителем вида Bordetella
  • A37.9. Коклюш неуточненный

    • A38. Скарлатина

    A39. Менингококковая инфекция

  • A39.0. Менингококковый менингит (G01*)
  • A39.1. Болезнь Уотерхауса-Фридериксена (Е35.1*)
  • A39.2. Острая менингококкемия
  • A39.3. Хроническая менингококкемия
  • A39.4. Менингококкемия неуточненная
  • A39.5. Менингококковая болезнь сердца
  • A39.8. Другие менингококковые инфекции
  • A39.9. Менингококковая инфекция неуточненная

    • A40. Стрептококковая септицемия

  • A40.0. Септицемия, вызванная стрептококком группы А
  • A40.1. Септицемия, вызванная стрептококком группы В
  • A40.2. Септицемия, вызванная стрептококком группы D
  • A40.3. Септицемия, вызванная Streptococcus pneumonie
  • A40.8. Другие стрептококковые септицемии
  • A40.9. Стрептококковая септицемия неуточненная

    • A41. Другая септицемия

  • A41.0. Септицемия, вызванная Staphylococcus aureus
  • A41.1. Септицемия, вызванная другим уточненным стафилококком
  • A41.2. Септицемия, вызванная неуточненным стафилококком
  • A41.3. Септицемия, вызванная Haemophilus influenzae
  • A41.4. Септицемия, вызванная анаэробами
  • A41.5. Септицемия, вызванная другими грамотрицательными микроорганизмами
  • A41.8. Другая уточненная септицемия
  • A41.9. Септицемия неуточненная

    • A42. Актиномикоз

  • A42.0. Легочный актиномикоз
  • A42.1. Абдоминальный актиномикоз
  • A42.2. Шейно-лицевой актиномикоз
  • A42.7. Актиномикозная септицемия
  • A42.8. Другие актиномикозы
  • A42.9. Актиномикоз неуточненный

    • A43. Нокардиоз

  • A43.0. Легочный нокардиоз
  • A43.1. Нокардиоз кожи
  • A43.8. Другие формы нокардиоза
  • A43.9. Нокардиоз неуточненный

    • A44. Бартонеллез

  • A44.0. Системный бартонеллез
  • A44.1. Кожный и кожно-слизистый бартонеллез
  • A44.8. Другие бартонеллезы
  • A44.9. Бартонеллез неуточненный

    • A46. Рожа

    A48. Другие бактериальные болезни, не классифицированные в других рубриках

  • A48.0. Газовая гангрена
  • A48.1. Болезнь легионеров
  • A48.2. Болезнь легионеров без пневмонии (лихорадка Понтиак)
  • A48.3. Синдром токсического шока
  • A48.4. Бразильская пурпурная лихорадка
  • A48.8. Другие уточненные бактериальные болезни

    • A49. Бактериальная инфекция неуточненной локализации

  • A49.0. Стафилококковая инфекция неуточненная
  • A49.1. Стрептококковая инфекция неуточненная
  • A49.2. Инфекция, вызванная Haemophilus influenza, неуточненная
  • A49.3. Инфекция, вызванная микоплазмой,неуточненная
  • A49.8. Другие бактериальные инфекции неуточненной локализации
  • A49.9. Бактериальная инфекция неуточненная

    • A50-A64. Инфекции, передающиеся преимущественно половым путем

    A50. Врожденный сифилис

  • A50.0. Ранний врожденный сифилис с симптомами
  • A50.1. Ранний врожденный сифилис скрытый
  • A50.2. Ранний врожденный сифилис неуточненный
  • A50.3. Позднее врожденное сифилитическое поражение глаз
  • A50.4. Поздний врожденный нейросифилис (ювенильный нейросифилис)
  • A50.5. Другие формы позднего врожденного сифилиса с симптомами
  • A50.6. Поздний врожденный сифилис скрытый
  • A50.7. Поздний врожденный сифилис неуточненный
  • A50.9. Врожденный сифилис неуточненный

    • A51. Ранний сифилис

  • A51.0. Первичный сифилис половых органов
  • A51.1. Первичный сифилис анальной области
  • A51.2. Первичный сифилис других локализаций
  • A51.3. Вторичный сифилис кожи и слизистых оболочек
  • A51.4. Другие формы вторичного сифилиса
  • A51.5. Ранний сифилис скрытый
  • A51.9. Ранний сифилис неуточненный

    • A52. Поздний сифилис

  • A52.0. Сифилис сердечно-сосудистой системы
  • A52.1. Нейросифилис с симптомами
  • A52.2. Асимптомный нейросифилис
  • A52.3. Нейросифилис неуточненный
  • A52.7. Другие симптомы позднего сифилиса
  • A52.8. Поздний сифилис скрытый
  • A52.9. Поздний сифилис неуточненный

    • A53. Другие и неуточненные формы сифилиса

  • A53.0. Скрытый сифилис, неуточненный как ранний или поздний
  • A53.9. Сифилис неуточненный

    • A54. Гонококковая инфекция

  • A54.0. Гонококковая инфекция нижних отделов мочеполового тракта без абсцедирования периуретральных или придаточных желез
  • A54.1. Гонококковая инфекция нижних отделов мочеполового тракта с абсцедированием периуретральных и придаточных желез
  • A54.2. Гонококковый пельвиоперитонит и другая гонококковая инфекция мочеполовых органов
  • A54.3. Гонококковая инфекция глаз
  • A54.4. Гонококковая инфекция костно-мышечной системы
  • A54.5. Гонококковый фарингит
  • A54.6. Гонококковая инфекция аноректальной области
  • A54.8. Другие гонококковые инфекции
  • A54.9. Гонококковая инфекция неуточненная

    • A55. Хламидийная лимфогранулема (венерическая)

    A56. Другие хламидийные болезни, передающиеся половым путем

  • A56.0. Хламидийные инфекции нижних отделов мочеполового тракта
  • A56.1. Хламидийные инфекции органов малого таза и других мочеполовых органов
  • A56.2. Хламидийная инфекция мочеполового тракта неуточненная
  • A56.3. Хламидийная инфекция аноректальной области
  • A56.4. Хламидийный фарингит
  • A56.8. Хламидийные инфекции, передающиеся половым путем, другой локализации

    • A57. Шанкроид (мягкий шанкр)

    A58. Паховая гранулема

    A59. Трихомоноз

  • A59.0. Урогенитальный трихомоноз
  • A59.8. Трихомоноз других локализаций
  • A59.9. Трихомоноз неуточненный

    • A60. Аногенитальная герпетическая вирусная инфекция (herpes simplex)

  • A60.0. Герпетические инфекции половых органов и мочеполового тракта
  • A60.1. Герпетические инфекции перианальных кожных покровов и прямой кишки
  • A60.9. Аногенитальная герпетическая инфекция неуточненная

    • A63. Другие болезни, передающиеся преимущественно половым путем, не классифицированные в других рубриках

  • A63.0. Аногенитальные (венерические) бородавки
  • A63.8. Другие уточненные заболевания, передающиеся преимущественно половым путем

    • A64. Болезни, передающиеся половым путем, неуточненные

    A65-A69. Другие болезни, вызываемые спирохетами

    A65. Невенерический сифилис

    A66. Фрамбезия

  • A66.0. Первичные фрамбезийные поражения
  • A66.1. Множественные папилломы и пианома подошвенная
  • A66.2. Другие ранние кожные фрамбезийные поражения
  • A66.3. Фрамбезийный гиперкератоз
  • A66.4. Фрамбезийные гуммы и язвы
  • A66.5. Гангоза
  • A66.6. Фрамбезийные поражения костей и суставов
  • A66.7. Другие проявления фрамбезии
  • A66.8. Латентная фрамбезия
  • A66.9. Фрамбезия неуточненная

    • A67. Пинта (карате)

  • A67.0. Первичные поражения при пинте
  • A67.1. Промежуточные поражения при пинте
  • A67.2. Поздние поражения при пинте
  • A67.3. Смешанные поражения при пинте
  • A67.9. Пинта неуточненная

    • A68. Возвратные лихорадки

  • A68.0. Вшивая возвратная лихорадка
  • A68.1. Эпидемический возвратный тиф
  • A68.9. Возвратная лихорадка неуточненная

    • A69. Другие инфекции, вызванные спирохетами

  • A69.0. Некротизирующий язвенный стоматит
  • A69.1. Другие инфекции Венсана
  • A69.2. Болезнь Лайма
  • A69.8. Другие уточненные спирохетозные инфекции
  • A69.9. Спирохетозная инфекция неуточненная

    • A70-A74. Другие болезни, вызываемые хламидиями

    A70. Инфекция, вызываемая Chlamidia psittaci

    A71. Трахома

  • A71.0. Начальная стадия трахомы
  • A71.1. Активная стадия трахомы
  • A71.9. Трахома неуточненная

    • A74. Другие болезни, вызываемые хламидиями

  • A74.0. Хламидийный конъюнктивит (Н13.1*)
  • A74.8. Другие хламидийные болезни
  • A74.9. Хламидийная инфекция неуточненная

    • A75-A79. Риккетсиозы

    A75. Сыпной тиф

  • A75.0. Эпидемический вшивый тиф, вызываемый Rickettsia prowazekii
  • A75.1. Рецидивирующий тиф (болезнь Брилла)
  • A75.2. Тиф, вызываемый Rickettsia typhy
  • A75.3. Тиф, вызываемый Rickettsia tsutsugamushi
  • A75.9. Сыпной тиф неуточненный

    • A77. Пятнистая лихорадка (клещевые риккетсиозы)

  • A77.0. Пятнистая лихорадка, вызываемая Rickettsia rickettsii
  • A77.1. Пятнистая лихорадка, вызываемая Rickettsia conorii
  • A77.2. Пятнистая лихорадка, вызываемая Rickettsia siberica
  • A77.3. Пятнистая лихорадка, вызываемая Rickettsia australis
  • A77.8. Другие пятнистые лихорадки
  • A77.9. Пятнистая лихорадка неуточненная

    • A78. Лихорадка Ку

    A79. Другие риккетсиозы

  • A79.0. Окопная лихорадка
  • A79.1. Осповидный риккетсиоз, вызываемый Rickettsia akari
  • A79.8. Другие уточненные риккетсиозы
  • A79.9. Риккетсиоз неуточненный

    • A80-A89. Вирусные инфекции центральной нервной системы

    A80. Острый полиомиелит

  • A80.0. Острый паралитический полиомиелит, ассоциированный с вакциной
  • A80.1. Острый паралитический полиомиелит, вызванный диким завезенным вирусом
  • A80.2. Острый паралитический полиомиелит, вызванный диким природным вирусом
  • A80.3. Острый паралитический полиомиелит другой и неуточненный
  • A80.4. Острый непаралитический полиомиелит
  • A80.9. Острый полиомиелит неуточненный

    • A81. Медленные вирусные инфекции центральной нервной системы

  • A81.0. Болезнь Крейтцфельдта-Якобса
  • A81.1. Подострый склерозирующий панэнцефалит
  • A81.2. Прогрессирующая многоочаговая лейкоэнцефалопатия
  • A81.8. Другие медленные вирусные инфекции центральной нервной системы
  • A81.9. Медленные вирусные инфекции центральной нервной системы неуточненные

    • A82. Бешенство

  • A82.0. Лесное бешенство
  • A82.1. Городское бешенство
  • A82.9. Бешенство неуточненное

    • A83. Комариный вирусный энцефалит

  • A83.0. Японский энцефалит
  • A83.1. Западный лошадиный энцефалит
  • A83.2. Восточный лошадиный энцефалит
  • A83.3. Энцефалит Сент-Луис
  • A83.4. Австралийский энцефалит
  • A83.5. Калифорнийский энцефалит
  • A83.6. Болезнь, вызванная вирусом Роцио
  • A83.8. Другие комариные вирусные энцефалиты
  • A83.9. Комариный вирусный энцефалит неуточненный

    • A84. Клещевой вирусный энцефалит

  • A84.0. Дальневосточный клещевой энцефалит (русский весенне-летний энцефалит)
  • A84.1. Центральноевропейский клещевой энцефалит
  • A84.8. Другие клещевые вирусные энцефалиты
  • A84.9. Клещевой вирусный энцефалит неуточненный

    • A85. Другие вирусные энцефалиты, не классифицированные в других рубриках

  • A85.0. Энтеровирусный энцефалит (G05.1*)
  • A85.1. Аденовирусный энцефалит (G05.1*)
  • A85.2. Вирусный энцефалит, передаваемый членистоногими, неуточненный
  • A85.8. Другие уточненные вирусные энцефалиты

    • A86. Вирусный энцефалит неуточненный

    A87. Вирусный менингит

  • A87.0. Энтеровирусный менингит (G02.0*)
  • A87.1. Аденовирусный менингит (G02.2*)
  • A87.2. Лимфоцитарный хориоменингит
  • A87.8. Другой вирусный менингит
  • A87.9. Вирусный менингит неуточненный

    • A88. Другие вирусные инфекции центральной нервной системы, не классифицированные в других рубриках

  • A88.0. Энтеровирусная экзантематозная лихорадка (бостонская экзантема)
  • A88.1. Эпидемическое головокружение
  • A88.8. Другие уточненные вирусные инфекции центральной нервной системы

    • A89. Вирусная инфекция ЦНС неуточненная

    A90-A99. Вирусные лихорадки, передаваемые членистоногими, и вирусные геморрагические лихорадки

    A90. Лихорадка денге (классическая)

    A91. Геморрагическая лихорадка, вызванная вирусом денге

    A92. Другие комариные вирусные лихорадки

  • A92.0. Болезнь, вызванная вирусом Чикунгунья
  • A92.1. Лихорадка O Ньонг-Ньонг
  • A92.2. Венесуэльская лошадиная лихорадка
  • A92.3. Лихорадка Западного Нила
  • A92.4. Лихорадка Рифт-Валли (долины Рифт)
  • A92.8. Другая уточненная комариная вирусная лихорадка
  • A92.9. Комариная вирусная лихорадка неуточненная

    • A93. Другие вирусные лихорадки, передаваемые членистоногими, не классифицированные в других рубриках

  • A93.0. Болезнь, вызванная вирусом Оропуш
  • A93.1. Москитная лихорадка
  • A93.2. Колорадская клещевая лихорадка
  • A93.8. Другие уточненные вирусные лихорадки, передаваемые членистоногими

    • A94. Вирусная лихорадка, передаваемая членистоногими, неуточненная

    A95. Желтая лихорадка

  • A95.0. Лесная желтая лихорадка
  • A95.1. Городская желтая лихорадка
  • A95.9. Желтая лихорадка неуточненная

    • A96. Ареновирусная геморрагическая лихорадка

  • A96.0. Геморрагическая лихорадка Хунин
  • A96.1. Геморрагическая лихорадка Мачупо
  • A96.2. Лихорадка Ласса
  • A96.8. Другие ареновирусные геморрагические лихорадки
  • A96.9. Ареновирусная геморрагическая лихорадка неуточненная

    • A98. Другие вирусные геморрагические лихорадки не классифицированные в других рубриках

  • A98.0. Крымская геморрагическая лихорадка (вызванная вирусом Конго)
  • A98.1. Омская геморрагическая лихорадка
  • A98.2. Кьясанурская лесная болезнь
  • A98.3. Болезнь, вызванная вирусом Марбург
  • A98.4. Болезнь, вызванная вирусом Эбола
  • A98.5. Геморрагическая лихорадка с почечным синдромом
  • A98.8. Другие уточненные вирусные геморрагические лихорадки

    • A99. Вирусная геморрагическая лихорадка неуточненная

    B00-B09. Вирусные инфекции, характеризующиеся поражениями кожи и слизистых оболочек

    B00. Инфекции, вызванные вирусом простого герпеса (herpes simplex)

  • B00.0. Герпетическая экзема
  • B00.1. Герпетический везикулярный дерматит
  • B00.2. Герпетический гингивостоматит и фаринготонзилит
  • B00.3. Герпетический менингит (G02.0*)
  • B00.4. Герпетический энцефалит (G05.1*)
  • B00.5. Герпетическая болезнь глаз
  • B00.7. Диссеменированная герпетическая болезнь
  • B00.8. Другие формы герпетических инфекций
  • B00.9. Герпетическая инфекция неуточненная

    • B01. Ветряная оспа (varicella)

  • B01.0. Ветряная оспа с менингитом (G02.0*)
  • B01.1. Ветряная оспа с энцефалитом (G05.1*)
  • B01.2. Ветряная оспа с пневмонией (J17.1*)
  • B01.8. Ветряная оспа с другими осложнениями
  • B01.9. Ветряная оспа без осложнений

    • B02. Опоясывающий лишай (herpes zoster)

  • B02.0. Опоясывающий лишай с энцефалитом (G05.1*)
  • B02.1. Опоясывающий лишай с менингитом (G02.0*)
  • B02.2. Опоясывающий лишай с другими осложнениями со стороны нервной системы
  • B02.3. Опоясывающий лишай с глазными осложнениями
  • B02.7. Диссеминированный опоясывающий лишай
  • B02.8. Опоясывающий лишай с другими осложнениями
  • B02.9. Опоясывающий лишай без осложнений

    • B03. Оспа

    B04. Инфекции, вызванные вирусом обезьяньей оспы

    B05. Корь

  • B05.0. Корь, осложненная энцефалитом (G05.1*)
  • B05.1. Корь, осложненная менингитом (G02.0*)
  • B05.2. Корь, осложненная пневмонией (J17.1*)
  • B05.3. Корь, осложненная средним отитом (Н67.1*)
  • B05.4. Корь с кишечными осложнениями
  • B05.8. Корь с другими осложнениями
  • B05.9. Корь без осложнений

    • B06. Краснуха (немецкая корь)

  • B06.0. Краснуха с неврологическими осложнениями
  • B06.8. Краснуха с другими осложнениями
  • B06.9. Краснуха без осложнений

    • B07. Вирусные бородавки

    B08. Другие вирусные инфекции, характеризующиеся поражениями кожи и слизистых оболочек, не классифицированные в других рубриках

  • B08.0. Другие инфекции, вызванные ортопоксвирусом
  • B08.1. Контагиозный моллюск
  • B08.2. Экзантема внезапная (шестая болезнь)
  • B08.3. Эритема инфекционная (пятая болезнь)
  • B08.4. Энтеровирусный везикулярный стоматит с экзантемой
  • B08.5. Энтеровирусный везикулярный фарингит
  • B08.8. Другие уточненные инфекции, характеризующиеся поражением кожи и слизистых оболочек

    • B09. Вирусная инфекция, характеризующаяся поражением кожи и слизистых оболочек, неуточненная

    B15-B19. Вирусный гепатит

    B15. Острый гепатит A

  • B15.0. Гепатит А с печеночной комой
  • B15.9. Гепатит А без печеночной комы

    • B16. Острый гепатит B

  • B16.0. Острый гепатит В с дельта-агентом (коинфекция) и печеночной комой
  • B16.1. Острый гепатит В с дельта-агентом (коинфекция) без печеночной комы
  • B16.2. Острый гепатит В без дельта-агента с печеночной комой
  • B16.9. Острый гепатит В без дельта-агента и без печеночной комы

    • B17. Другие острые вирусные гепатиты

  • B17.0. Острая дельта(супер)-инфекция вирусоносителя гепатита В
  • B17.1. Острый гепатит С
  • B17.2. Острый гепатит Е
  • B17.8. Другие уточненные острые вирусные гепатиты

    • B18. Хронический вирусный гепатит

  • B18.0. Хронический вирусный гепатит В с дельта-агентом
  • B18.1. Хронический вирусный гепатит В без дельта-агента
  • B18.2. Хронический вирусный гепатит С
  • B18.8. Другой хронический вирусный гепатит
  • B18.9. Хронический вирусный гепатит неуточненный

    • B19. Вирусный гепатит неуточненный

  • B19.0. Неуточненный вирусный гепатит с комой
  • B19.9. Неуточненный вирусный гепатит без печеночной комы

    • B20-B24. Болезнь, вызванная вирусом иммунодефицита человека (ВИЧ)

    B20. Болезнь, вызванная вирусом иммунодефицита человека (ВИЧ), появляющаяся в виде инфекционных и паразитарных болезней

  • B20.0. Болезнь, вызванная ВИЧ, с проявлениями микобактериальной инфекции
  • B20.1. Болезнь, вызванная ВИЧ, с проявлениями других бактериальных инфекций
  • B20.2. Болезнь, вызванная ВИЧ, с проявлениями цитомегаловирусного заболевания
  • B20.3. Болезнь, вызванная ВИЧ, с проявлениями других вирусных инфекций
  • B20.4. Болезнь, вызванная ВИЧ, с проявлениями кандидоза
  • B20.5. Болезнь, вызванная ВИЧ, с проявлениями других микозов
  • B20.6. Болезнь, вызванная ВИЧ, с проявлениями пневмонии, вызванной Pneumocystis carinii
  • B20.7. Болезнь, вызванная ВИЧ, с проявлениями множественных инфекций
  • B20.8. Болезнь, вызванная ВИЧ, с проявлениями других инфекционных и паразитарных болезней
  • B20.9. Болезнь, вызванная ВИЧ, с проявлениями неуточненными инфекционных и паразитарных болезней

    • B21. Болезнь, вызванная вирусом иммунодефицита человека (ВИЧ), проявляющаяся в виде злокачественных новообразований

  • B21.0. Болезнь, вызванная ВИЧ, с проявлениями саркомы Капоши
  • B21.1. Болезнь, вызванная ВИЧ, с проявлениями лимфомы Беркитта
  • B21.2. Болезнь, вызванная ВИЧ, с проявлениями других неходжкинских лимфом
  • B21.3. Болезнь, вызванная ВИЧ, с проявлениями других злокачественных новообразований лимфатической, кроветворной и родственных им тканей
  • B21.7. Болезнь, вызванная ВИЧ, с проявлениями множественных злокачественных новообразований
  • B21.8. Болезнь, вызванная ВИЧ, с проявлениями других злокачественных новообразований
  • B21.9. Болезнь, вызванная ВИЧ, с проявлениями неуточненных злокачественных новообразований

    • B22. Болезнь, вызванная вирусом иммунодефицита человека (ВИЧ), проявляющаяся в виде других уточненных болезней

  • B22.0. Болезнь, вызванная ВИЧ, с проявлениями энцефалопатии
  • B22.1. Болезнь, вызванная ВИЧ, с проявлениями лимфатического интерстициального пневмонита
  • B22.2. Болезнь, вызванная ВИЧ, с проявлениями изнуряющего синдрома
  • B22.7. Болезнь, вызванная ВИЧ, с проявлениями множественных болезней, классифицированных в других рубриках

    • B23. Болезнь, вызванная вирусом иммунодефицита человека (ВИЧ), проявляющаяся в виде других состояний

  • B23.0. Острый ВИЧ-инфекционный синдром
  • B23.1. Болезнь, вызванная ВИЧ, с проявлениями (персистентной) генерализованной лимфаденопатии
  • B23.2. Болезнь, вызванная ВИЧ, с проявлениями гематологических и иммунологических нарушений, не классифицированных в других рубриках
  • B23.8. Болезнь, вызванная ВИЧ, с проявлениями других уточненных состояний

    • B24. Болезнь, вызванная вирусом иммунодефицита человека (ВИЧ), неуточненная

    B25-B34. Другие вирусные болезни

    B25. Цитомегаловирусная болезнь

  • B25.0. Цитомегаловирусная пневмония (J17.1*)
  • B25.1. Цитомегаловирусный гепатит (K77.0*)
  • B25.2. Цитомегаловирусный панкреатит (K87.1*)
  • B25.8. Другие цитомегаловирусные болезни
  • B25.9. Цитомегаловирусная болезнь неуточненная

    • B26. Эпидемический паротит

  • B26.0. Паротитный орхит (N51.1*)
  • B26.1. Паротитный менингит (G02.0*)
  • B26.2. Паротитный энцефалит (G05.1*)
  • B26.3. Паротитный панкреатит (K87.1*)
  • B26.8. Эпидемический паротит с другими осложнениями
  • B26.9. Эпидемический паротит неосложненный

    • B27. Инфекционный мононуклеоз

  • B27.0. Мононуклеоз, вызванный гамма-герпетическим вирусом
  • B27.1. Цитомегаловирусный мононуклеоз
  • B27.8. Другой инфекционный мононуклеоз
  • B27.9. Инфекционный мононуклеоз неуточненный

    • B30. Вирусный коньюнктивит

  • B30.0. Кератоконъюнктивит, вызванный аденовирусом (Н19.2*)
  • B30.1. Конъюнктивит, вызванный аденовирусом (Н13.1*)
  • B30.2. Вирусный фарингоконъюнктивит
  • B30.3. Острый эпидемический геморрагический конъюнктивит (энтеровирусный) (Н13.1*)
  • B30.8. Другой вирусный конъюнктивит (Н13.1*)
  • B30.9. Вирусный конъюнктивит неуточненный

    • B33. Другие вирусные болезни, не классифицированные в других рубриках

  • B33.0. Эпидемическая миалгия
  • B33.1. Болезнь Росс-Ривер
  • B33.2. Вирусный кардит
  • B33.3. Ретровирусные инфекции, не классифицированные в других рубриках
  • B33.8. Другие уточненные вирусные болезни

    • B34. Вирусная инфекция неуточненной локализации

  • B34.0. Аденовирусная инфекция неуточненная
  • B34.1. Энтеровирусная инфекция неуточненная
  • B34.2. Коронавирусная инфекция неуточненная
  • B34.3. Парвовирусная инфекция неуточненная
  • B34.4. Паповавирусная инфекция неуточненная
  • B34.8. Другие вирусные инфекции неуточненной локализации
  • B34.9. Вирусная инфекция неуточненная

    • B35-B49. Микозы

    B35. Дерматофития

  • B35.0. Микоз бороды и головы
  • B35.1. Микоз ногтей
  • B35.2. Микоз кистей
  • B35.3. Микоз стоп
  • B35.4. Микоз туловища
  • B35.5. Черепицеобразный микоз
  • B35.6. Эпидермофития паховая
  • B35.8. Другие дерматофитии
  • B35.9. Дерматофитии неспецифические

    • B36. Другие поверхностные микозы

  • B36.0. Разноцветный лишай
  • B36.1. Черный микоз
  • B36.2. Белая пьедра
  • B36.3. Черная пьедра
  • B36.8. Другие уточненные поверхностные микозы
  • B36.9. Поверхностный микоз неуточненный

    • B37. Кандидоз

  • B37.0. Кандидозный стоматит
  • B37.1. Легочный кандидоз
  • B37.2. Кандидоз кожи и ногтей
  • B37.3. Кандидоз вульвы и вагины (N77.1*)
  • B37.4. Кандидоз других урогенитальных локализаций
  • B37.5. Кандидозный менингит (G02.1*)
  • B37.6. Кандидозный эндокардит (I39.8*)
  • B37.7. Кандидозная септицемия
  • B37.8. Кандидоз других локализаций
  • B37.9. Кандидоз неуточненный

    • B38. Кокцидиоидомикоз

  • B38.0. Острый легочный кокцидиоидомикоз
  • B38.1. Хронический легочный кокцидиоидомикоз
  • B38.2. Легочный кокцидиоидомикоз неуточненный
  • B38.3. Кожный кокцидиоидомикоз
  • B38.4. Кокцидиоидомикозный менингит (G02.1*)
  • B38.7. Диссеменированный кокцидиоидомикоз
  • B38.8. Другие виды кокцидиоидомикоза
  • B38.9. Кокцидиоидомикоз неуточненный

    • B39. Гистоплазмоз

  • B39.0. Острая легочная инфекция, вызванная Histoplasma capsulatum
  • B39.1. Хроническая легочная инфекция, вызванная Histoplasma capsulatum
  • B39.2. Легочный гистоплазмоз неуточненный
  • B39.3. Диссеминированный гистоплазмоз
  • B39.4. Гистоплазмоз неуточненный
  • B39.5. Инфекция, вызванная Histoplasma duboisii
  • B39.9. Гистоплазмоз неуточненный

    • B40. Бластомикоз

  • B40.0. Острый легочный бластомикоз
  • B40.1. Хронический легочный бластомикоз
  • B40.2. Легочный бластомикоз неуточненный
  • B40.3. Кожный бластомикоз
  • B40.7. Диссеминированный бластомикоз
  • B40.8. Другие виды бластомикоза
  • B40.9. Бластомикоз неуточненный

    • B41. Паракокцидиоидомикоз

  • B41.0. Легочный паракокцидиоидомикоз
  • B41.7. Диссеминированный паракокцидиоидомикоз
  • B41.8. Другие виды паракокцидиоидомикоза
  • B41.9. Паракокцидиоидомикоз неуточненный

    • B42. Споротрихоз

  • B42.0. Легочный споротрихоз (J99.8*)
  • B42.1. Кожно-лимфотический споротрихоз
  • B42.7. Диссеминированный споротрихоз
  • B42.8. Другие виды споротрихоза
  • B42.9. Споротрихоз неуточненный

    • B43. Хромомикоз и феомикотический абсцесс

  • B43.0. Кожный хромомикоз
  • B43.1. Феомикотический абсцесс мозга
  • B43.2. Подкожный феомикотический абсцесс и киста
  • B43.8. Другие виды хромомикоза
  • B43.9. Хромомикоз неуточненный

    • B44. Аспергиллез

  • B44.0. Инвазивный легочный аспергиллез
  • B44.1. Другие формы легочного аспергиллеза
  • B44.2. Тонзилярный аспергиллез
  • B44.7. Диссеминированный аспергиллез
  • B44.8. Другие виды аспергиллеза
  • B44.9. Аспергиллез неуточненный

    • B45. Криптококкоз

  • B45.0. Легочный криптококкоз
  • B45.1. Церебральный криптококкоз
  • B45.2. Кожный криптококкоз
  • B45.3. Костный криптококкоз
  • B45.7. Диссеминированный криптококкоз
  • B45.8. Другие виды криптококкоза
  • B45.9. Криптококкоз неуточненный

    • B46. Зигомикоз

  • B46.0. Легочный мукормикоз
  • B46.1. Риноцеребральный мукормикоз
  • B46.2. Гастроинтестинальный мукормикоз
  • B46.3. Кожный мукормикоз
  • B46.4. Диссеминированный мукормикоз
  • B46.5. Мукормикоз неуточненный
  • B46.8. Другие зигомикозы
  • B46.9. Зигомикоз неуточненный

    • B47. Мицетома

  • B47.0. Истинная мицетома
  • B47.1. Актиномицетома
  • B47.9. Мицетома неуточненная

    • B48. Другие микозы, не классифицированные в других рубриках

  • B48.0. Лобомикоз
  • B48.1. Риноспоридиоз
  • B48.2. Аллешероз
  • B48.3. Геотрихоз
  • B48.4. Пенициллоз
  • B48.7. Оппортунистические микозы
  • B48.8. Другие уточненные микозы

    • B49. Микоз неуточненный

    B50-B64. Протозойные болезни

    B50. Малярия вызванная Plasmodium falciparum

  • B50.0. Малярия, вызванная Plasmodium falciparum, с церебральными осложнениями
  • B50.8. Другие виды тяжелой и осложненной малярии, вызванной Plasmodium falciparum
  • B50.9. Малярия, вызванная Plasmodium falciparum, неуточненная

    • B51. Малярия вызванная Plasmodium vivax

  • B51.0. Малярия, вызванная Plasmodium vivax, с разрывом селезенки
  • B51.8. Малярия, вызванная Plasmodium vivax, с другими осложнениями
  • B51.9. Малярия, вызванная Plasmodium vivax, без осложнений

    • B52. Малярия вызванная Plasmodium malariae

  • B52.0. Малярия, вызванная Plasmodium malariae, с нефропатией
  • B52.8. Малярия, вызванная Plasmodium malariae, с другими осложнениями
  • B52.9. Малярия, вызванная Plasmodium malariae, без осложнений

    • B53. Другие виды паразитологически подверженной малярии

  • B53.0. Малярия, вызванная Plasmodium ovale
  • B53.1. Малярия, вызванная плазмодиями обезьян
  • B53.8. Другие паразитологически подтвержденные малярии, не классифицированные в других рубриках

    • B54. Малярия неуточненная

    B55. Лейшманиоз

  • B55.0. Висцеральный лейшманиоз
  • B55.1. Кожный лейшманиоз
  • B55.2. Кожно-слизистый лейшманиоз
  • B55.9. Лейшманиоз неуточненный

    • B56. Африканский трипоносомоз

  • B56.0. Гамбийский трипаносомоз
  • B56.1. Родезийский трипаносомоз
  • B56.9. Африканский трипаносомоз неуточненный

    • B57. Болезнь Шагаса

  • B57.0. Острая форма болезни Шагаса с поражением сердца (I41.2*, I98.1*)
  • B57.1. Острая форма болезни Шагаса без поражения сердца
  • B57.2. Болезнь Шагаса (хроническая) с поражением сердца (I41.2*, I98.1*)
  • B57.3. Болезнь Шагаса (хроническая) с поражением пищеварительной системы
  • B57.4. Болезнь Шагаса (хроническая) с поражением нервной системы
  • B57.5. Болезнь Шагаса (хроническая) с поражением других органов

    • B58. Токсоплазмоз

  • B58.0. Токсаплазмозная окулопатия
  • B58.1. Токсаплазмозный гепатит (К77.0*)
  • B58.2. Токсаплазмозный менингоэнцефалит (G05.2*)
  • B58.3. Легочный токсаплазмоз (J17.3*)
  • B58.8. Токсаплазмоз с поражением других органов
  • B58.9. Токсаплазмоз неуточненный

    • B59. Пневмоцистоз

    B60. Другие протозойные болезни, не классифицированные в других рубриках

  • B60.0. Бабезиоз
  • B60.1. Акантамебиаз
  • B60.2. Неглериаз
  • B60.8. Другие уточненные протозойные инфекции

    • B64. Протозойная болезнь неуточненная

    B65-B83. Гельминтозы

    B65. Шистосомоз (бильгарциоз)

  • B65.0. Шистосомоз, вызванный Schistosoma haematobium (мочеполовой шистоматоз)
  • B65.1. Шистосомоз, вызванный Schistosoma mansoni (кишечный шистосамоз)
  • B65.2. Шистосомоз, вызванный Schistosoma japonicum
  • B65.3. Церкариальный дерматит
  • B65.8. Другие шистосомозы
  • B65.9. Шистосомоз неуточненный

    • B66. Другие трематодозы

  • B66.0. Описторхоз
  • B66.1. Клонорхоз
  • B66.2. Дикроцелиоз
  • B66.3. Фасциолез
  • B66.4. Парагонимоз
  • B66.5. Фасциолопсидоз
  • B66.8. Инвазии, вызванные другими двуустками
  • B66.9. Инвазия двуустками неуточненная

    • B67. Эхинококкоз

  • B67.0. Инвазия печени, вызванная Echinicoccus granulosus
  • B67.1. Инвазия легкого, вызванная Echinococcus granulosus
  • B67.2. Инвазия кости, вызванная Echinococcus granulosus
  • B67.3. Инвазия другой локализации и множественный эхинококкоз, вызванный Echinococcus granulosus
  • B67.4. Инвазия, вызванная Echinococcus granulosus, неуточненная
  • B67.5. Инвазия печени, вызванная Echinococcus multilocularis
  • B67.6. Инвазии другой локализации и множественный эхинококкоз, вызванный Echinoccus multilocularis
  • B67.7. Инвазия, вызванная Echinococcus multilocularis, неуточненная
  • B67.8. Эхинококкоз печени неуточненный
  • B67.9. Эхинококкоз других органов и неуточненный

    • B68. Тениоз

  • B68.0. Инвазия, вызванная Taenia solium
  • B68.1. Инвазия, вызванная Taenia saginata
  • B68.9. Тениоз неуточненный

    • B69. Цистицеркоз

  • B69.0. Цистицеркоз центральной нервной системы
  • B69.1. Цистицеркоз глаза
  • B69.8. Цистицеркоз других локализаций
  • B69.9. Цистицеркоз неуточненный

    • B70. Дифиллоботриоз и спарганоз

  • B70.0. Дифиллоботриоз
  • B70.1. Спарганоз

    • B71. Другие инвазии, вызванные цестодами

  • B71.0. Гименолепидоз
  • B71.1. Дипилидиоз
  • B71.8. Инвазия другими уточненными цестодами
  • B71.9. Инвазия цестодами неуточненными

    • B72. Дракункулез

    B73. Онхоцеркоз

    B74. Филяриатоз

  • B74.0. Филяриатоз, вызванный Wuchereria bancrofti
  • B74.1. Филяриатоз, вызванный Brugia malayi
  • B74.2. Филяриатоз, вызванный Brugia timori
  • B74.3. Лоаоз
  • B74.4. Мансонеллез
  • B74.8. Другие виды филяриатоза
  • B74.9. Филяриатоз неуточненный

    • B75. Трихинеллез

    B76. Анкилостомидоз

  • B76.0. Анкилостомоз
  • B76.1. Некатороз
  • B76.8. Другие анкилостомидозы
  • B76.9. Анкилостомидоз неуточненный

    • B77. Аскаридоз

  • B77.0. Аскаридоз с кишечными осложнениями
  • B77.8. Аскаридоз с другими осложнениями
  • B77.9. Аскаридоз неуточненный

    • B78. Стронгилоидоз

  • B78.0. Кишечный стронгилоидоз
  • B78.1. Кожный стронгилоидоз
  • B78.7. Диссеминированный стронгилоидоз
  • B78.9. Стронгилоидоз неуточненный

    • B79. Трихуроз

    B80. Энтеробиоз

    B81. Другие кишечные гельминтозы, не классифицированные в других рубриках

  • B81.0. Анизакиоз
  • B81.1. Кишечный каппиляриоз
  • B81.2. Трихострнгилоидоз
  • B81.3. Кишечный ангиостронгилоидоз
  • B81.4. Кишечные гельминтозы смешанной этиологии
  • B81.8. Другие уточненные кишечные гельминтозы

    • B82. Кишечный паразитизм неуточненный

  • B82.0. Кишечные гельминтозы неуточненные
  • B82.9. Кишечный паразитизм неуточненный

    • B83. Другие гельминтозы

  • B83.0. Висцеральная форма заболеваний, вызываемая миграцией личинок гельминтов (висцеральная Larva migrans)
  • B83.1. Гнатостомоз
  • B83.2. Ангилостронгилоидоз, вызванный Parastrongylus cantonensis
  • B83.3. Сингамиоз
  • B83.4. Внутренний гирудиноз
  • B83.8. Другие уточненные гельминтозы
  • B83.9. Гельминтозы неуточненные

    • B85-B89. Педикулез, акариаз и другие инфестации

    B85. Педикулез и фтириоз

  • B85.0. Педикулез, вызванный Pediculus humanus capitis
  • B85.1. Педикулез, вызванный Pediculus humanus corporis
  • B85.2. Педикулез неуточненный
  • B85.3. Фтириоз
  • B85.4. Смешанный педикулез

    • B86. Чесотка

    B87. Миаз

  • B87.0. Кожный миаз
  • B87.1. Раневой миаз
  • B87.2. Глазной миаз
  • B87.3. Носоглоточный миаз
  • B87.4. Ушной миаз
  • B87.8. Миаз другой локализации
  • B87.9. Миаз неуточненный

    • B88. Другие инфестации

  • B88.0. Другой аскариаз
  • B88.1. Тунгиоз (инфестация тропической песчаной блохой)
  • B88.2. Другие инфестации членистоногими
  • B88.3. Наружный гирудиноз
  • B88.8. Другие уточненные инфестации
  • B88.9. Инфестация неуточненная

    • B89. Паразитарная болезнь неуточненная

    B90-B94. Последствия инфекционных и паразитарных болезней

    B90. Последствия туберкулеза

  • B90.0. Отдаленные последствия туберкулеза центральной нервной системы
  • B90.1. Отдаленные последствия туберкулеза мочеполовых органов
  • B90.2. Отдаленные последствия туберкулеза костей и суставов
  • B90.8. Отдаленные последствия туберкулеза других уточненных органов
  • B90.9. Отдаленные последствия туберкулеза органов дыхания и неуточненного туберкулеза

    • B91. Последствия полиомиелита

    B92. Последствия лепры

    B94. Последствия других и неуточненных инфекционных и паразитарных болезней

  • B94.0. Отдаленные последствия трахомы
  • B94.1. Отдаленные последствия вирусного энцефалита
  • B94.2. Отдаленные последствия вирусного гепатита
  • B94.8. Отдаленные последствия других уточненных инфекционных и паразитарных болезней
  • B94.9. Отдаленные последствия неуточненных инфекционных и паразитарных болезней

    • B95-B97. Бактериальные, вирусные и другие инфекционные агенты

    B95. Стрептококки и стафилококки как причина болезней, классифицированных в других рубриках

  • B95.0. Стрептококки группы А как причина болезней, классифицированных в других рубриках
  • B95.1. Стрептококки группы В как причина болезней, классифицированных в других рубриках
  • B95.2. Стрептококки группы D как причина болезней, классифицированных в других рубриках
  • B95.3. Streptococcus pneumonia как причина болезней, классифицированных в других рубриках
  • B95.4. Другие стрептококки как причина болезней, классифицированных в других рубриках
  • B95.5. Неуточненные стрептококки как причина болезней, классифицированных в других рубриках
  • B95.6. Staphylococcus aureus как причина болезней, классифицированных в других рубриках
  • B95.7. Другие стафилококки как причина болезней, классифицированных в других рубриках
  • B95.8. Неуточненные стафилококки как причина болезней, классифицированных в других рубриках

    • B96. Другие бактериальные агенты как возбудители болезней, классифицированных в других рубриках

  • B96.0. Mycoplasma pneumoniae (M.pneumoniae) как причина болезней, классифицированных в других рубриках
  • B96.1. Klebsiella pneumoniae (K.pneumoniae) как причина болезней, классифицированных в других рубриках
  • B96.2. Echerichia coli (E.coli) как причина болезней, классифицированных в других рубриках
  • B96.3. Haemophilus influenzae (H.influenzae) как причина болезней, классифицированных в других рубриках
  • B96.4. Proteus (mirabilis) (morganii) как причина болезней, классифицированных в других рубриках
  • B96.5. Pseudomonas (aeruginosa) (mallei) (pseudomallei) как причина болезней, классифицированных в других рубриках
  • B96.6. Bacillus fragilis (B.fragilis) как причина болезней, классифицированных в других рубриках
  • B96.7. Clostridium perfringens (C.perfringens) как причина болезней, классифицированных в других рубриках
  • B96.8. Другие уточненные бактериальные агенты как причина болезней, классифицированных в других рубриках

    • B97. Вирусные агенты как возбудители болезней, классифицированных в других рубриках

  • B97.0. Аденовирусы как причина болезней, классифицированных в других рубриках
  • B97.1. Энтеровирусы как причина болезней, классифицированных в других рубриках
  • B97.2. Коронавирусы как причина болезней, классифицированных в других рубриках
  • B97.3. Ретровирусы как причина болезней, классифицированных в других рубриках
  • B97.4. Респираторно-синтициальный вирус как причина болезней, классифицированных в других рубриках
  • B97.5. Реовирусы как причина болезней, классифицированных в других рубриках
  • B97.6. Парвовирусы как причина болезней, классифицированных в других рубриках
  • B97.7. Папилломавирусы как причина болезней, классифицированных в других рубриках
  • B97.8. Другие вирусные агенты как причина болезней, классифицированных в других рубриках

    • B99. Другие инфекционные болезни

  • B99. Другие и неуточненные инфекционные болезни


Класс II. Новообразования

  • C00-C14. Злокачественные новообразования губы, полости рта и глотки
  • C15-C26. Злокачественные новообразования органов пищеварения
  • C30-C39. Злокачественные новообразования органов дыхания и грудной клетки
  • C40-C41. Злокачественные новообразования костей и суставных хрящей
  • C43-C44. Меланома и другие злокачественные новообразования кожи
  • C45-C49. Злокачественные новообразования мезотелиальных и мягких тканей
  • C50. Злокачественное новообразование молочной железы
  • C51-C58. Злокачественные новообразования женских половых органов
  • C60-C63. Злокачественные новообразования мужских половых органов
  • C64-C68. Злокачественные новообразования мочевых путей
  • C69-C72. Злокачественные новообразования глаза, головного мозга и других отделов ЦНС
  • C73-C75. Злокачественное новообразование щитовидной железы и других эндокринных желез
  • C76-C80. Злокачественные новообразования неточно обозначенных, вторичных и неуточненных локализаций
  • C81-C96. Злокачественные новообразования лимфоидной, кроветворной и родственных им тканей
  • C97. Злокачественные новообразования самостоятельных (первичных) множественных локализаций
  • D00-D09. Новообразования in situ
  • D10-D36. Доброкачественные новообразования
  • D37-D48. Новообразования неопределенного или неизвестного характера

    • C00-C14. Злокачественные новообразования губы, полости рта и глотки

    C00. Злокачественное новообразование губы

  • C00.0. ЗНО наружной поверхности губы
  • C00.1. ЗНО наружной поверхности нижней губы
  • C00.2. ЗНО наружной поверхности губы неуточненной
  • C00.3. ЗНО внутренней поверхности верхней губы
  • C00.4. ЗНО внутренней поверхности нижней губы
  • C00.5. ЗНО внутренней поверхности губы неуточненной

    • C00.6. Спайки губы

    C00.8. Поражение, выходящее за пределы одной или более вышеуказанных локализаций губы

    C00.9. ЗНО губы неуточненной части

  • C01. ЗНО основания языка
  • C01. Злокачественное новообразование основания языка
  • C02. Злокачественное новообразование других и неуточненных частей языка
  • C02.0. ЗНО спинки языка
  • C02.1. ЗНО боковой поверхности языка
  • C02.2. ЗНО нижней поверхности языка
  • C02.3. ЗНО передних 2/3 языка неуточненной части
  • C02.4. ЗНО язычной миндалины
  • C02.8. Поражение языка, выходящее за пределы одной или более вышеуказанных локализаций
  • C02.9. ЗНО языка неуточненной части

    • C03. Злокачественное новообразование десны

  • C03.0. ЗНО десны верхней челюсти
  • C03.1. ЗНО десны нижней челюсти
  • C03.9. ЗНО десны неуточненной

    • C04. Злокачественное новообразование дна полости рта

  • C04.0. ЗНО передней части дна полости рта
  • C04.1. ЗНО боковой части дна полости рта
  • C04.8. Поражение дна полости рта, выходящее за пределы одной или более вышеуказанных локализаций
  • C04.9. ЗНО дна полости рта неуточненное

    • C05. Злокачественное новообразование неба

  • C05.0. ЗНО твердого неба
  • C05.1. ЗНО мягкого неба
  • C05.2. ЗНО язычка
  • C05.8. Поражения неба, выходящие за пределы одной или более вышеуказанных локализаций
  • C05.9. ЗНО неба неуточненное

    • C06. Злокачественное новообразование других и неуточненных отделов рта

  • C06.0. ЗНО слизистой оболочки щеки
  • C06.1. ЗНО преддверия рта
  • C06.2. ЗНО ретромолярной области
  • C06.8. Поражение рта, выходящее за пределы одной или более вышеуказанных локализаций
  • C06.9. ЗНО рта неуточненное

    • C07. Злокачественное новообразование околоушной слюнной железы

    C08. Злокачественное новообразование других и неуточненных больших слюнных желез

  • C08.0. ЗНО поднижнечелюстной железы
  • C08.1. ЗНО подъязычной железы
  • C08.8. Поражение больших слюнных желез, выходящее за пределы одной или более вышеуказанных локализаций
  • C08.9. ЗНО большой слюнной железы неуточненной

    • C09. Злокачественное новообразование миндалины

  • C09.0. ЗНО миндаликовой ямочки
  • C09.1. ЗНО дужки небной миндалины (передней) (задней)
  • C09.8. Поражение миндалины, выходящее за пределы одной и более вышеуказанных локализаций
  • C09.9. ЗНО миндалины неуточненной

    • C10. Злокачественное новообразование ротоглотки

  • C10.0. ЗНО ямки надгортанника
  • C10.1. ЗНО передней поверхности надгортанника
  • C10.2. ЗНО боковой стенки ротоглотки
  • C10.3. ЗНО задней стенки ротоглотки
  • C10.4. ЗНО жаберных щелей
  • C10.8. Поражение ротоглотки,выходящее за пределы одной и более вышеуказанных локализаций
  • C10.9. ЗНО ротоглотки неуточненное

    • C11. Злокачественное новообразование носоглотки

  • C11.0. ЗНО верхней стенки носоглотки
  • C11.1. ЗНО задней стенки носоглотки
  • C11.2. ЗНО боковой стенки носоглотки
  • C11.3. ЗНО передней стенки носоглотки
  • C11.8. Поражения носоглотки, выходящие за пределы одной и более вышеуказанных локализаций
  • C11.9. ЗНО носоглотки неуточненное

    • C12. Злокачественное новообразование грушевидного синуса

    C13. Злокачественное новообразование нижней части глотки

  • C13.0. ЗНО заперстневидной области
  • C13.1. ЗНО черпалонадгортанной складки нижней части глотки
  • C13.2. ЗНО задней стенки нижней части глотки
  • C13.8. Поражение нижней части глотки, выходящее за пределы одной и более вышеуказанных локализаций
  • C13.9. ЗНО нижней части глотки неуточненное

    • C14. Злокачественное новообразование других и неточно обозначенных локализаций губы, полости рта и глотки

  • C14.0. ЗНО глотки неуточненное
  • C14.1. ЗНО гортаноглотки
  • C14.2. ЗНО глоточного кольца Вальдейера
  • C14.8. Поражение губы, полости рта и глотки, выходящее за пределы одной и более вышеуказанных локализаций

    • C15-C26. Злокачественные новообразования органов пищеварения

    C15. Злокачественное новообразование пищевода

  • C15.0. ЗНО шейного отдела пищевода
  • C15.1. ЗНО грудного отдела пищевода
  • C15.2. ЗНО абдоминального отдела пищевода
  • C15.3. ЗНО верхней трети пищевода
  • C15.4. ЗНО средней трети пищевода
  • C15.5. ЗНО нижней трети пищевода
  • C15.8. Поражение пищевода, выходящее за пределы одной и более вышеуказанных локализаций
  • C15.9. ЗНО пищевода неуточненное

    • C16. Злокачественное новообразование желудка

  • C16.0. ЗНО кардии желудка
  • C16.1. ЗНО дна желудка
  • C16.2. ЗНО тела желудка
  • C16.3. ЗНО преддверия привратника
  • C16.4. ЗНО привратника
  • C16.5. ЗНО малой кривизны желудка неуточненной части
  • C16.6. ЗНО большой кривизны желудка неуточненной части
  • C16.8. Поражение желудка, выходящее за пределы одной и более вышеуказанных локализаций
  • C16.9. ЗНО желудка неуточненной локализации

    • C17. Злокачественное новообразование тонкого кишечника

  • C17.0. ЗНО двенадцатиперстной кишки
  • C17.1. ЗНО тощей кишки
  • C17.2. ЗНО подвздошной кишки
  • C17.3. ЗНО дивертикула Меккеля
  • C17.8. Поражение тонкого кишечника,выходящее за пределы одной и более вышеуказанных локализаций
  • C17.9. ЗНО тонкого кишечника неуточненной локализации

    • C18. Злокачественное новообразование ободочной кишки

  • C18.0. ЗНО слепой кишки
  • C18.1. ЗНО червеобразного отростка
  • C18.2. ЗНО восходящей ободочной кишки
  • C18.3. ЗНО печеночного изгиба ободочной кишки
  • C18.4. ЗНО поперечной ободочной кишки
  • C18.5. ЗНО селезеночного изгиба ободочной кишки
  • C18.6. ЗНО нисходящей ободочной кишки
  • C18.7. ЗНО сигмовидной кишки
  • C18.8. Поражение ободочной кишки, выходящее за пределы одной и более вышеуказанных локализаций
  • C18.9. ЗНО ободочной кишки неуточненной локализации

    • C19. Злокачественное новообразование ректосигмоидного соединения

    C20. ЗНО прямой кишки

  • C20. Злокачественное новообразование прямой кишки
  • C21. Злокачественное новообразование заднего прохода (ануса) и анального канала
  • C21.0. ЗНО заднего прохода неуточненной локализации
  • C21.1. ЗНО анального канала
  • C21.2. ЗНО клоакогенной зоны
  • C21.8. Поражение прямой кишки, заднего прохода (ануса) и анального канала, выходящее за пределы одной и более вышеуказанных локализаций

    • C22. Злокачественное новообразование печени и внутрипеченочных желчных протоков

  • C22.0. Печеночноклеточный рак
  • C22.1. Рак внутрипеченочного желчного протока
  • C22.2. Гепатобластома
  • C22.3. Ангиосаркома печени
  • C22.4. Другие саркомы печени
  • C22.7. Другие уточненные раки печени
  • C22.9. ЗНО печени неуточненное

    • C23. Злокачественное новообразование желчного пузыря

    C24. Злокачественное новообразование других и неуточненных частей желчевыводящих путей

  • C24.0. ЗНО внепеченочного желчного протока
  • C24.1. ЗНО ампулы фатерова сосочка
  • C24.8. Поражение желчных путей, выходящее за пределы одной и более вышеуказанных локализаций
  • C24.9. ЗНО желчных путей неуточненное

    • C25. Злокачественное новообразование поджелудочной железы

  • C25.0. ЗНО головки поджелудочной железы
  • C25.1. ЗНО тела поджелудочной железы
  • C25.2. ЗНО хвоста поджелудочной железы
  • C25.3. ЗНО протока поджелудочной железы
  • C25.4. ЗНО островковых клеток поджелудочной железы
  • C25.7. ЗНО других частей поджелудочной железы
  • C25.8. Поражение поджелудочной железы, выходящее за пределы одной и более вышеуказанных локализаций
  • C25.9. ЗНО поджелудочной железы неуточненное

    • C26. Злокачественное новообразование других и неточно обозначенных органов пищеварения

  • C26.0. ЗНО кишечного тракта неуточненной части
  • C26.1. ЗНО селезенки
  • C26.8. Поражение органов пищеварения, выходящее за пределы одной и более вышеуказанных локализаций
  • C26.9. Неточно обозначенные локализации в пределах пищеварительной системы

    • C30-C39. Злокачественные новообразования органов дыхания и грудной клетки

    C30. Злокачественное новообразование полости носа и среднего уха

  • C30.0. ЗНО полости носа
  • C30.1. ЗНО среднего уха

    • C31. Злокачественное новообразование придаточных пазух

  • C31.0. ЗНО верхнечелюстной пазухи
  • C31.1. ЗНО решетчатой пазухи
  • C31.2. ЗНО лобной пазухи
  • C31.3. ЗНО клиновидной пазухи
  • C31.8. Поражение придаточных пазух, выходящее за пределы одной и более вышеуказанных локализаций
  • C31.9. ЗНО придаточной пазухи неуточненное

    • C32. Злокачественное новообразование гортани

  • C32.0. ЗНО собственно голосового аппарата
  • C32.1. ЗНО над собственно голосовым аппаратом
  • C32.2. ЗНО под собственно голосовым аппаратом
  • C32.3. ЗНО хрящей гортани
  • C32.8. Поражение гортани, выходящее за пределы одной и более вышеуказанных локализаций
  • C32.9. ЗНО гортани неуточненное

    • C33. Злокачественное новообразование трахеи

    C34. Злокачественное новообразование бронхов и легких

  • C34.0. ЗНО главных бронхов
  • C34.1. ЗНО верхней доли, бронхов или легкого
  • C34.2. ЗНО средней доли, бронхов или легкого
  • C34.3. ЗНО нижней доли, бронхов или легкого
  • C34.8. Поражение бронхов или легкого, выход за пределы вышеуказанной локализаций
  • C34.9. ЗНО бронхов или легкого неуточненной локализации

    • C37. Злокачественное новообразование вилочковой железы

    C38. Злокачественное новообразование сердца, средостенения и плевры

  • C38.0. ЗНО сердца
  • C38.1. ЗНО переднего средостения
  • C38.2. ЗНО заднего средостения
  • C38.3. ЗНО средостения неуточненной части
  • C38.4. ЗНО плевры
  • C38.8. Поражение сердца, средостения, плевры, выход за пределы вышеуказаонной локализации

    • C39. Злокачественное новообразование других и неточно обозначенных локализаций органов дыхания и внутригрудных органов

  • C39.0. ЗНО верхних дыхательных путей неуточненной части
  • C39.8. Поражения органов дыхания, внутригрудн.органов,не перечисленные выше
  • C39.9. ЗНО неточно обозначенных локализаций в пределах органов дыхания

    • C40-C41. Злокачественные новообразования костей и суставных хрящей

    C40. Злокачественное новообразование костей и суставных хрящей конечностей

  • C40.0. ЗНО лопатки и длинных костей верхней конечности
  • C40.1. ЗНО коротких костей верхней конечности
  • C40.2. ЗНО длинных костей нижней конечности
  • C40.3. ЗНО коротких костей нижней конечности
  • C40.8. Поражения костей и суставн. хрящей конечностей,не перечисленные выше
  • C40.9. ЗНО костей и суставных хрящей конечностей неуточненной локализации

    • C41. Злокачественное новообразование костей и суставных хрящей других и неуточненных локализаций

  • C41.0. ЗНО костей черепа и лица
  • C41.1. ЗНО нижней челюсти
  • C41.2. ЗНО позвоночного столба
  • C41.3. ЗНО ребер, грудины и ключицы
  • C41.4. ЗНО костей таза, крестца и копчика
  • C41.8. Поражение костей и суставных хрящей,выход.за пределы вышеук.локализ.
  • C41.9. ЗНО костей и суставных хрящей неуточненное

    • C43-C44. Меланома и другие злокачественные новообразования кожи

    C43. Злокачественная мелонома кожи

  • C43.0. Злокачественная меланома губы
  • C43.1. Злокачественная меланома века, включая спайку век
  • C43.2. Злокачественная меланома уха и наружного слухового прохода
  • C43.3. Злокачественная меланома других и неуточненных частей лица
  • C43.4. Злокачественная меланома волосистой части головы и шеи
  • C43.5. Злокачественная меланома туловища
  • C43.6. Злокачествен.меланома верх.конечности,включая область плечев.сустава
  • C43.7. Злокачеств.меланома нижн.конечности,включая область тазобедр.сустава
  • C43.8. Злокач.меланома кожи, выходящая за пределы вышеуказанных локализаций
  • C43.9. Злокачественная меланома кожи неуточненная

    • C44. Другие злокачественные новообразования кожи

  • C44.0. ЗНО кожи губы
  • C44.1. ЗНО кожи века, включая спайку век
  • C44.2. ЗНО кожи уха и наружного слухового прохода
  • C44.3. ЗНО кожи других и неуточненных частей лица
  • C44.4. ЗНО кожи волосистой части головы и шеи
  • C44.5. ЗНО кожи туловища
  • C44.6. ЗНО кожи верхней конечности, включая область плечевого сустава
  • C44.7. ЗНО кожи нижней конечности, включая тазобедренную область
  • C44.8. Поражения кожи, выходящие за пределы вышеуказанных локализаций
  • C44.9. ЗНО кожи неуточненной области

    • C45-C49. Злокачественные новообразования мезотелиальных и мягких тканей

    C45. Мезотелиома

  • C45.0. Мезателиома плевры
  • C45.1. Мезателиома брюшины
  • C45.2. Мезателиома перикарда
  • C45.7. Мезателиома других локализаций
  • C45.9. Мезателиома неуточненная

    • C46. Саркома Капоши

  • C46.0. Саркома Капоши кожи
  • C46.1. Саркома Капоши мягких тканей
  • C46.2. Саркома Капоши неба
  • C46.3. Саркома Капоши лимфатических узлов
  • C46.7. Саркома Капоши других локализаций
  • C46.8. Саркома Капоши множественных органов
  • C46.9. Саркома Капоши неуточненной локализации

    • C47. Злокачественное новообразование периферических нервов и вегетативной нервной системы

  • C47.0. ЗНО периферических нервов головы, лица шеи
  • C47.1. ЗНО периферических нервов верхней конечности, включая область плечевого сустава
  • C47.2. ЗНО периферических нервов нижней конечности, включая тазобедренную область
  • C47.3. ЗНО периферических нервов грудной клетки
  • C47.4. ЗНО периферических нервов живота
  • C47.5. ЗНО периферических нервов таза
  • C47.6. ЗНО периферических нервов туловища неуточненное
  • C47.8. Поражение периферических нервов, выходящее за пределы вышеуказанных локализаций
  • C47.9. ЗНО периферических нервов и вегетативной НС неуточненной локализации

    • C48. Злокачественное новообразование забрюшиного пространства и брюшины

  • C48.0. ЗНО забрюшинного пространства
  • C48.1. ЗНО уточненных частей брюшины
  • C48.2. ЗНО брюшины неуточненной части
  • C48.8. Поражение забрюшинного пространства, брюшины, выходящее за пределы вышеуказанных локализаций

    • C49. Злокачественное новообразование других типов соединительной и мягких тканей

  • C49.0. ЗНО соединительной и мягких тканей головы, лица и шеи
  • C49.1. ЗНО соединительной и мягких тканей верхней конечности
  • C49.2. ЗНО соединительной и мягких тканей нижней конечности
  • C49.3. ЗНО соединительной и мягких тканей грудной клетки
  • C49.4. ЗНО соединительной и мягких тканей живота
  • C49.5. ЗНО соединительной и мягких тканей таза
  • C49.6. ЗНО соединительной и мягких тканей туловища неуточненной локализации
  • C49.8. Поражение соединительной и мягких тканей, выходящие за пределы вышеуказанных локализаций
  • C49.9. ЗНО соединительной и мягких тканей неуточненной локализации

    • C50. Злокачественное новообразование молочной железы

    C50. Злокачественное новообразование молочной железы

  • C50.0. ЗНО соска и ареолы молочной железы
  • C50.1. ЗНО центральной части молочной железы
  • C50.2. ЗНО верхневнутреннего квадранта молочной железы
  • C50.3. ЗНО нижневнутреннего квадранта молочной железы
  • C50.4. ЗНО верхненаружного квадранта молочной железы
  • C50.5. ЗНО нижненаружного квадранта молочной железы
  • C50.6. ЗНО подмышечной задней части молочной железы
  • C50.8. Поражение молочной железы, выходящее за пределы вышеуказаных локализаций
  • C50.9. ЗНО молочной железы неуточненной части

    • C51-C58. Злокачественные новообразования женских половых органов

    C51. Злокачественное новообразование вульвы

  • C51.0. ЗНО большой срамной губы
  • C51.1. ЗНО малой срамной губы
  • C51.2. ЗНО клитора
  • C51.8. Поражение вульвы, выходящее за пределы вышеуказанных локализаций
  • C51.9. ЗНО вульвы неуточненной части

    • C52. Злокачественное новообразование влагалища

    C53. Злокачественное новообразование шейки матки

  • C53.0. ЗНО внутренней части шейки матки
  • C53.1. ЗНО наружной части шейки матки
  • C53.8. Поражение шейки матки,выходящее за пределы вышеуказанных локализаций
  • C53.9. ЗНО шейки матки неуточненной части

    • C54. Злокачественное новообразование тела матки

  • C54.0. ЗНО перешейка матки
  • C54.1. ЗНО эндометрия тела матки
  • C54.2. ЗНО миометрия тела матки
  • C54.3. ЗНО дна матки
  • C54.8. Поражение тела матки, выходящее за пределы вышеуказанных локализаций
  • C54.9. ЗНО тела матки неуточненной локализации

    • C55. Злокачественное новообразование матки неуточненной локализации

    C56. Злокачественное новообразование яичника

    C57. Злокачественное новообразование других и неуточненных женских половых органов

  • C57.0. ЗНО фаллопиевой трубы
  • C57.1. ЗНО широкой связки
  • C57.2. ЗНО круглой связки
  • C57.3. ЗНО параметрия
  • C57.4. ЗНО придатков матки неуточненных
  • C57.7. ЗНО других уточненных женских половых органов
  • C57.8. Поражение женских половых органов,выходящ.за пределы вышеук.локализ.
  • C57.9. ЗНО женских половых органов неуточненной локализации

    • C58. Злокачественное новообразование плаценты

    C60-C63. Злокачественные новообразования мужских половых органов

    C60. Злокачественное новообразование полового члена

  • C60.0. ЗНО крайней плоти полового члена
  • C60.1. ЗНО головки полового члена
  • C60.2. ЗНО тела полового члена
  • C60.8. Поражение полового члена,выходящее за пределы вышеуказан.локализаций
  • C60.9. ЗНО полового члена неуточненной локализации

    • C61. Злокачественное новообразование предстательной железы

    C62. Злокачественное новообразование яичка

  • C62.0. ЗНО неопустившегося яичка
  • C62.1. ЗНО опущенного яичка
  • C62.9. ЗНО яичка неуточненное

    • C63. Злокачественное новообразование других и неуточненных мужских половых органов

  • C63.0. ЗНО придатка яичка
  • C63.1. ЗНО семенного канатика
  • C63.2. ЗНО мошонки
  • C63.7. ЗНО других уточненных мужских половых органов
  • C63.8. Поражение мужских половых органов, выходящее за пределы вышеуказанныхлокализаций
  • C63.9. ЗНО мужских половых органов неуточненной локализации

    • C64-C68. Злокачественные новообразования мочевых путей

    C64. Злокачественное новообразование почки, кроме почечной лоханки

    C65. Злокачественное новообразование почечных лоханок

    C66. Злокачественное новообразование мочеточника

    C67. Злокачественное новообразование мочевого пузыря

  • C67.0. ЗНО треугольника мочевого пузыря
  • C67.1. ЗНО купола мочевого пузыря
  • C67.2. ЗНО боковой стенки мочевого пузыря
  • C67.3. ЗНО передней стенки мочевого пузыря
  • C67.4. ЗНО задней стенки мочевого пузыря
  • C67.5. ЗНО шейки мочевого пузыря
  • C67.6. ЗНО мочеточникового отверстия
  • C67.7. ЗНО первичного мочевого протока
  • C67.8. Поражение мочевого пузыря,выходящее за пределы вышеуказ.локализаций
  • C67.9. ЗНО мочевого пузыря неуточненной части

    • C68. Злокачественное новообразование других и неуточненных мочевых органов

  • C68.0. ЗНО уретры
  • C68.1. ЗНО парауретральных желез
  • C68.8. Поражение мочевых органов,выходящее за пределы вышеуказ.локализаций
  • C68.9. ЗНО мочевых органов неуточненное

    • C69-C72. Злокачественные новообразования глаза, головного мозга и других отделов ЦНС

    C69. Злокачественное новообразование глаза и его придаточного аппарата

  • C69.0. ЗНО конъюнктивы
  • C69.1. ЗНО роговицы
  • C69.2. ЗНО сетчатки
  • C69.3. ЗНО сосудистой оболочки
  • C69.4. ЗНО ресничного (цилиарного) тела
  • C69.5. ЗНО слезной железы и протока
  • C69.6. ЗНО глазницы
  • C69.8. Поражение глаза, выходящее за пределы вышеуказанных локализаций
  • C69.9. ЗНО глаза неуточненной части

    • C70. Злокачественное новообразование мозговых оболочек

  • C70.0. ЗНО оболочек головного мозга
  • C70.1. ЗНО оболочек спинного мозга
  • C70.9. ЗНО мозговых оболочек неуточненных

    • C71. Злокачественное новообразование головного мозга

  • C71.0. ЗНО большого мозга, кроме долей и желудочков
  • C71.1. ЗНО лобной доли головного мозга
  • C71.2. ЗНО височной доли головного мозга
  • C71.3. ЗНО теменной доли головного мозга
  • C71.4. ЗНО затылочной доли головного мозга
  • C71.5. ЗНО желудочка мозга
  • C71.6. ЗНО мозжечка
  • C71.7. ЗНО ствола мозга
  • C71.8. Поражение головного мозга, выходящее за пределы, вышеуказанных локализаций
  • C71.9. ЗНО головного мозга неуточненной локализации

    • C72. Злокачественное новообразование спинного мозга, черепных нервов и других отделов центральной нервной системы

  • C72.0. ЗНО спинного мозга
  • C72.1. ЗНО конского хвоста
  • C72.2. ЗНО обонятельного нерва
  • C72.3. ЗНО зрительного нерва
  • C72.4. ЗНО слухового нерва
  • C72.5. ЗНО других и неуточненных черепных нервов
  • C72.8. Поражение головного мозга и др.отделов ЦНС других локализаций
  • C72.9. ЗНО центральной нервной системы неуточненного отдела

    • C73-C75. Злокачественное новообразование щитовидной железы и других эндокринных желез

    C73. Злокачественное новообразование щитовидной железы

    C74. Злокачественное новообразование надпочечника

  • C74.0. ЗНО коры надпочечника
  • C74.1. ЗНО мозгового слоя надпочечника
  • C74.9. ЗНО надпочечника неуточненной части

    • C75. Злокачественное новообразование других эндокринных желез и родственных структур

  • C75.0. ЗНО паращитовидной (околощитовидной) железы
  • C75.1. ЗНО гипофиза
  • C75.2. ЗНО краниофарингеального протока
  • C75.3. ЗНО шишковидной железы
  • C75.4. ЗНО каротидного гломуса
  • C75.5. ЗНО аортального гломуса и других параганглиев
  • C75.8. Поражение более чем одной эндокринной железы неуточненное
  • C75.9. ЗНО эндокринной железы неуточненной локализации

    • C76-C80. Злокачественные новообразования неточно обозначенных, вторичных и неуточненных локализаций

    C76. Злокачественное новообразование других и неточно обозначенных локализаций

  • C76.0. ЗНО головы, лица, шеи
  • C76.1. ЗНО грудной клетки
  • C76.2. ЗНО живота
  • C76.3. ЗНО таза
  • C76.4. ЗНО верхней конечности
  • C76.5. ЗНО нижней конечности
  • C76.7. ЗНО других неуточненных локализаций
  • C76.8. Поражение других и неточно обозначенных локализаций, выходящих за пределы вышеуказанных локализаций

    • C77. Вторичное и неточное злокачественное новообразование лимфатических узлов

  • C77.0. ЗНО лимфатических узлов головы, лица и шеи
  • C77.1. ЗНО внутригрудных лимфатических узлов
  • C77.2. ЗНО внутрибрюшинных лимфатических узлов
  • C77.3. ЗНО лимфатических узлов подмышечной впадины и верхней конечности
  • C77.4. ЗНО лимфатических узлов паховой области и нижней конечности
  • C77.5. ЗНО внутритазовых лимфатических узлов
  • C77.8. ЗНО лимфатических узлов множественных локализаций
  • C77.9. ЗНО лимфатических узлов неуточненной локализации

    • C78. Вторичное злокачественное новообразование органов дыхания и пищеварения

  • C78.0. Вторичное ЗНО легкого
  • C78.1. Вторичное ЗНО средостения
  • C78.2. Вторичное ЗНО плевры
  • C78.3. Вторичное ЗНО других и неуточненных органов дыхания
  • C78.4. Вторичное ЗНО тонкого кишечника
  • C78.5. Вторичное ЗНО толстого кишечника и прямой кишки
  • C78.6. Вторичное ЗНО забрюшинного пространства и брюшины
  • C78.7. Вторичное ЗНО печени
  • C78.8. Вторичное ЗНО других и неуточненных органов пищеварения

    • C79. Вторичное злокачественное новообразование других локализаций

  • C79.0. Вторичное ЗНО почки и почечных лоханок
  • C79.1. Вторичное ЗНО мочевого пузыря, других и неуточненных мочевых органов
  • C79.2. Вторичное ЗНО кожи
  • C79.3. Вторичное ЗНО головного мозга и мозговых оболочек
  • C79.4. Вторичное ЗНО других и неуточненных отделов нервной системы
  • C79.5. Вторичное ЗНО костей и костного мозга
  • C79.6. Вторичное ЗНО яичника
  • C79.7. Вторичное ЗНО надпочечника
  • C79.8. Вторичное ЗНО других уточненных локализаций

    • C80. Злокачественное новообразование без уточнения локализации

    C81-C96. Злокачественные новообразования лимфоидной, кроветворной и родственных им тканей

    C81. Болезнь Ходжкина (лимфогранулематоз)

  • C81.0. Болезнь Ходжкина - лимфоидное преобладание
  • C81.1. Болезнь Ходжкина - нодулярный склероз
  • C81.2. Болезнь Ходжкина - смешанно-клеточный вариант
  • C81.3. Болезнь Ходжкина - лимфоидное истощение
  • C81.7. Другие формы болезни Ходжкина
  • C81.9. Болезнь Ходжкина неуточненная

    • C82. Фолликулярная (нодулярная) неходжскинская лимфома

  • C82.0. Мелкоклеточная лимфома с расщепленными ядрами, фолликулярная
  • C82.1. Смешанная, мелкоклеточная лимфома с ращеплеными ядрами и крупноклеточная
  • C82.2. Крупноклеточная лимфома, фолликулярная
  • C82.7. Другие типы фолликулярной неходжкинской лимфомы
  • C82.9. Фолликулярная неходжкинская лимфома неуточненная

    • C83. Диффузная неходжкинская лимфома

  • C83.0. Лимфома мелкоклеточная (диффузная)
  • C83.1. Лимфома мелкоклеточная с расщепленными ядрами (диффузная)
  • C83.2. Лимфома смешанная мелко- и крупноклеточная (диффузная)
  • C83.3. Лимфома крупноклеточная (диффузная) - ретикулосаркома
  • C83.4. Лимфома иммунобластная (диффузная)
  • C83.5. Лимфома лимфобластная (диффузная)
  • C83.6. Лимфома недифференцированная (диффузная)
  • C83.7. Опухоль Беркита
  • C83.8. Другие типы диффузных неходжкинских лимфом
  • C83.9. Диффузная неходжкинская лимфома неуточненная

    • C84. Периферические и кожные Т-клеточные лимфомы

  • C84.0. Грибовидный микоз
  • C84.1. Болезнь Сезари
  • C84.2. Лимфома Т-зоны
  • C84.3. Лимфоэпителиоидная лимфома (Лимфома Леннерта)
  • C84.4. Периферическая Т-клеточная лимфома
  • C84.5. Другие неуточненные Т-клеточные лимфомы

    • C85. Другие неуточненные типы неходжкинской лимфомы

  • C85.0. Лимфосаркома
  • C85.1. В-клеточная лимфома неуточненная
  • C85.7. Другие уточненные типы неходжкинской лимфомы
  • C85.9. Неходжкинская лимфома неуточненного вида

    • C88. Злокачественные иммунопролиферативные болезни

  • C88.0. Макроглобулинемия Вальденстрема
  • C88.1. Болезнь альфа-тяжелых цепей
  • C88.2. Болезнь гамма-тяжелых цепей
  • C88.3. Иммунопролиферативная болезнь тонкого кишечника
  • C88.7. Другие злокачественные иммунопролиферативные болезни
  • C88.9. Злокачественные иммунопролиферативные болезни, неуточненные

    • C90. Множественная миелома и злокачественные плазмоклеточные новообразования

  • C90.0. Множественная миелома
  • C90.1. Плазмоклеточный лейкоз
  • C90.2. Плазмоцитома экстрамедуллярная

    • C91. Лимфоидный лейкоз (лимфолейкоз)

  • C91.0. Острый лимфобластный лейкоз
  • C91.1. Хронический лимфоцитарный лейкоз
  • C91.2. Подострый лимфоцитарный лейкоз
  • C91.3. Пролимфоцитарный лейкоз
  • C91.4. Волосатоклеточный лейкоз (Лейкемический ретикулоэндотелиоз)
  • C91.5. Т-клеточный лейкоз взрослых
  • C91.7. Другой уточненный лимфоидный лейкоз
  • C91.9. Лимфоидный лейкоз неуточненный

    • C92. Миелоидный лейкоз (миелолейкоз)

  • C92.0. Острый миелоидный лейкоз
  • C92.1. Хронический миелоидный лейкоз
  • C92.2. Подострый миелоидный лейкоз
  • C92.3. Миелоидная саркома (Хлорома, Гранулоцитарная саркома)
  • C92.4. Острый промиелоцитарный лейкоз
  • C92.5. Острый миеломоноцитарный лейкоз
  • C92.7. Другой миелоидный лейкоз
  • C92.9. Миелоидный лейкоз неуточненный

    • C93. Моноцитарный лейкоз

  • C93.0. Острый моноцитарный лейкоз
  • C93.1. Хронический моноцитарный лейкоз
  • C93.2. Подострый моноцитарный лейкоз
  • C93.7. Другой моноцитарный лейкоз
  • C93.9. Моноцитарный лейкоз неуточненный

    • C94. Другой лейкоз уточненного клеточного типа

  • C94.0. Острая эритремия и эритролейкоз
  • C94.1. Хроническая эритремия
  • C94.2. Острый мегакариобластный лейкоз
  • C94.3. Тучноклеточный лейкоз
  • C94.4. Острый панмиелолейкоз
  • C94.5. Острый миелофиброз
  • C94.7. Другой уточненный лейкоз

    • C95. Лейкоз неуточненного клеточного типа

  • C95.0. Острый лейкоз неуточненного клеточного типа
  • C95.1. Хронический лейкоз неуточненного клеточного типа
  • C95.2. Подострый лейкоз неуточненного клеточного типа
  • C95.7. Другой лейкоз неуточненного клеточного типа
  • C95.9. Лейкоз неуточненный

    • C96. Другие и неуточненные злокачественные новообразования лимфоидной, кроветворной и родственных им тканей

  • C96.0. Болезнь Леттерера-Сиве (Нелипидный ретикулоэндотелиоз, ретикулез)
  • C96.1. Злокачественный гистиоцитоз
  • C96.2. Злокачественная тучноклеточная опухоль
  • C96.3. Истинная гистиоцитарная лимфома
  • C96.7. Другие уточненные ЗНО лимфоидной, кроветворной и родственных им тканей
  • C96.9. ЗНО лимфоидной, кроветворной и родственных им тканей неуточненное

    • C97. Злокачественные новообразования самостоятельных (первичных) множественных локализаций

  • C97. Злокачественные новообразования самостоятельных (первичных) множественных локализаций

    • D00-D09. Новообразования in situ

    D00. Карцинома in situ полости рта, пищевода и желудка

  • D00.0. Карцинома in situ губы, полости рта и глотки
  • D00.1. Карцинома in situ пищевода
  • D00.2. Карцинома in situ желудка

    • D01. Карцинома in situ других и неуточненных органов пищеварения

  • D01.0. Ободочной кишки
  • D01.1. Ректосигмоидного соединения
  • D01.2. Прямой кишки
  • D01.3. Заднего прохода (ануса) и анального канала
  • D01.4. Других и неуточненных частей кишечника
  • D01.5. Печени, желчного пузыря и желчных протоков
  • D01.7. Других уточненных органов пищеварения
  • D01.9. Органов пищеварения неуточненных

    • D02. Карцинома in situ среднего уха и органов дыхания

  • D02.0. Гортани
  • D02.1. Трахеи
  • D02.2. Бронха и легкого
  • D02.3. Других частей органов дыхания
  • D02.4. Органов дыхания неуточненных

    • D03. Меланома in situ

  • D03.0. Меланома in situ губы
  • D03.1. Меланома in situ века, включая спайку век
  • D03.2. Меланома in situ уха и наружного слухового прохода
  • D03.3. Меланома in situ других и неуточненных частей тела
  • D03.4. Меланома in situ волосистой части головы и шеи
  • D03.5. Меланома in situ туловища
  • D03.6. Меланома in situ верхней конечности, включая область плечевого пояса
  • D03.7. Меланома in situ нижней конечности, включая тазобедренную область
  • D03.8. Меланома in situ других локализаций
  • D03.9. Меланома in situ неуточненной локализации

    • D04. Карцинома in situ кожи

  • D04.0. Кожи губы
  • D04.1. Кожи века, включая спайку век
  • D04.2. Кожи уха и наружного слухового прохода
  • D04.3. Кожи других и неуточненных частей лица
  • D04.4. Кожи волосистой части головы и шеи
  • D04.5. Кожи туловища
  • D04.6. Кожи верхней конечности, включая область плечевого пояса
  • D04.7. Кожи нижней конечности, включая тазобедренную область
  • D04.8. Кожи других локализаций
  • D04.9. Кожи неуточненной локализации

    • D05. Карцинома in situ молочной железы

  • D05.0. Дольковая карцинома in situ
  • D05.1. Внутрипротоковая карцинома in situ
  • D05.7. Другая карцинома in situ молочной железы
  • D05.9. Карцинома in situ молочной железы неуточненная

    • D06. Карцинома in situ шейки матки

  • D06.0. Внутренней части
  • D06.1. Наружной части
  • D06.7. Других частей шейки матки
  • D06.9. Шейки матки неуточненной части

    • D07. Карцинома in situ других и неуточненных половых органов

  • D07.0. Эндометрия
  • D07.1. Вульвы
  • D07.2. Влагалища
  • D07.3. Других и неуточненных женских половых органов
  • D07.4. Полового члена
  • D07.5. Предстательной железы
  • D07.6. Других и неуточненных мужских половых органов

    • D09. Карцинома in situ других и неуточненных локализаций

  • D09.0. Мочевого пузыря
  • D09.1. Других и неуточненных мочевых органов
  • D09.2. Глаза
  • D09.3. Щитовидной и других эндокринных желез
  • D09.7. Карцинома in situ других уточненных локализаций
  • D09.9. Карцинома in situ неуточненной локализации

    • D10-D36. Доброкачественные новообразования

    D10. Доброкачественное новообразование рта и глотки

  • D10.0. Губы
  • D10.1. Языка
  • D10.2. Дна полости рта
  • D10.3. Других и неуточненных частей рта
  • D10.4. Миндалины
  • D10.5. Других частей ротоглотки
  • D10.6. Носоглотки
  • D10.7. Гортаноглотки
  • D10.9. Глотки неуточненной локализации

    • D11. Доброкачественное новообразование больших слюнных желез

  • D11.0. Околоушной слюнной железы
  • D11.7. Других больших слюнных желез
  • D11.9. Большой слюнной железы неуточненное

    • D12. Доброкачественное новообразование ободочной кишки, прямой кишки, заднего прохода (ануса) и анального канала

  • D12.0. Слепой кишки
  • D12.1. Червеобразного отростка
  • D12.2. Восходящей ободочной кишки
  • D12.3. Поперечной ободочной кишки
  • D12.4. Нисходящей ободочной кишки
  • D12.5. Сигмовидной кишки
  • D12.6. Ободочной кишки неуточненной части
  • D12.7. Ректосигмоидного соединения
  • D12.8. Прямой кишки
  • D12.9. Заднего прохода (ануса) и анального канала

    • D13. Доброкачественное новообразование других и неточно обозначенных органов пищеварения

  • D13.0. Пищевода
  • D13.1. Желудка
  • D13.2. Двенадцатиперстной кишки
  • D13.3. Других и неуточненных отделов тонкого кишечника
  • D13.4. Печени
  • D13.5. Внепеченочных желчных протоков
  • D13.6. Поджелудочной железы
  • D13.7. Островковых клеток поджелудочной железы
  • D13.9. Неточно обозначенных локализаций в пределах пищеварительной системы

    • D14. Доброкачественное новообразование среднего уха и органов дыхания

  • D14.0. Среднего уха, полости носа и придаточных пазух
  • D14.1. Гортани
  • D14.2. Трахеи
  • D14.3. Бронха и легкого
  • D14.4. Дыхательной системы неуточненной локализации

    • D15. Доброкачественное новообразование других и неуточненных органов грудной клетки

  • D15.0. Вилочковой железы (тимуса)
  • D15.1. Сердца
  • D15.2. Средостения
  • D15.7. Других уточненных органов грудной клетки
  • D15.9. Органов грудной клетки неуточненных

    • D16. Доброкачественное новообразование костей и суставных хрящей

  • D16.0. Лопатки и длинных костей верхней конечности
  • D16.1. Коротких костей верхней конечности
  • D16.2. Длинных костей нижней конечности
  • D16.3. Коротких костей нижней конечности
  • D16.4. Костей черепа и лица
  • D16.5. Нижней челюсти костной части
  • D16.6. Позвоночного столба
  • D16.7. Ребер, грудины и ключицы
  • D16.8. Тазовых костей, крестца и копчика
  • D16.9. Костей и суставных хрящей неуточненных

    • D17. Доброкачественное новообразование жировой ткани

  • D17.0. Доброкачественное новообразование жировой ткани кожи и подкожной клетчатки головы, лица и шеи
  • D17.1. Доброкачественное новообразование жировой ткани кожи и подкожной клетчатки туловища
  • D17.2. Доброкачественное новообразование жировой ткани кожи и подкожной клетчатки конечностей
  • D17.3. Доброкачественное новообразование жировой ткани кожи и подкожной клетчатки других и неуточненных локализаций
  • D17.4. Доброкачественное новообразование жировой ткани органов грудной клетки
  • D17.5. Доброкачественное новообразование жировой ткани внутрибрюшных органов
  • D17.6. Доброкачественное новообразование жировой ткани семенного канатика
  • D17.7. Доброкачественное новообразование жировой ткани других локализаций
  • D17.9. Доброкачественное новообразование жировой ткани неуточненной локализации

    • D18. Гемангиома и лимфангиома любой локализации

  • D18.0. Гемангиома любой локализации
  • D18.1. Лимфангиома любой локализации

    • D19. Доброкачественное новообразование мезотелиальной ткани

  • D19.0. Мезотелиальной ткани плевры
  • D19.1. Мезотелиальной ткани брюшины
  • D19.7. Мезотелиальной ткани других локализаций
  • D19.9. Мезотелиальной ткани неуточненной локализации

    • D20. Доброкачественное новообразование мягких тканей забрюшинного пространства и брюшины

  • D20.0. Забрюшинного пространства
  • D20.1. Брюшины

    • D21. Другие доброкачественные новообразования соединительной и других мягких тканей

  • D21.0. Соединительной и других мягких тканей головы, лица и шеи
  • D21.1. Соединительной и других мягких тканей верхней конечности, включая область плечевого пояса
  • D21.2. Соединительной и других мягких тканей нижней конечности, включая тазобедренную область
  • D21.3. Соединительной и других мягких тканей грудной клетки
  • D21.4. Соединительной и других мягких тканей живота
  • D21.5. Соединительной и других мягких тканей таза
  • D21.6. Соединительной и других мягких тканей туловища неуточненной части
  • D21.9. Соединительной и других мягких тканей неуточненной локализации

    • D22. Меланоформный невус

  • D22.0. Меланоформный невус губы
  • D22.1. Меланоформный невус века, включая спайку век
  • D22.2. Меланоформный невус уха и наружного слухового прохода
  • D22.3. Меланоформный невус других и неуточненных частей лица
  • D22.4. Меланоформный невус волосистой части головы и шеи
  • D22.5. Меланоформный невус туловища
  • D22.6. Меланоформный невус верхней конечности, включая область плечевого пояса
  • D22.7. Меланоформный невус нижней конечности, включая тазобедренную область
  • D22.9. Меланоформный невус неуточненный

    • D23. Другие доброкачественные новообразования кожи

  • D23.0. Кожи губы
  • D23.1. Кожи века, включая спайку век
  • D23.2. Кожи уха и наружного слухового прохода
  • D23.3. Кожи других и неуточненных частей лица
  • D23.4. Кожи волосистой части головы и шеи
  • D23.5. Кожи туловища
  • D23.6. Кожи верхней конечности, включая область плечевого сустава
  • D23.7. Кожи нижней конечности, включая область тазобедренного сустава
  • D23.9. Кожи неуточненной локализации

    • D24. Доброкачественное новообразование молочной железы

    D25. Лейомиома матки

  • D25.0. Подслизистая лейомиома матки
  • D25.1. Интрамуральная лейомиома матки
  • D25.2. Субсерозная лейомиома матки
  • D25.9. Лейомиома матки неуточненная

    • D26. Другие доброкачественные новообразования матки

  • D26.0. Шейки матки
  • D26.1. Тела матки
  • D26.7. Других частей матки
  • D26.9. Матки неуточненной части

    • D27. Доброкачественное новообразование яичника

    D28. Доброкачественное новообразование других и неуточненных женских половых органов

  • D28.0. Вульвы
  • D28.1. Влагалища
  • D28.2. Маточных труб и связок
  • D28.7. Других уточненных женских половых органов
  • D28.9. Женских половых органов неуточненной локализации

    • D29. Доброкачественное новообразование мужских половых органов

  • D29.0. Полового члена
  • D29.1. Предстательной железы
  • D29.2. Яичка
  • D29.3. Придатка яичка
  • D29.4. Мошонки
  • D29.7. Других мужских половых органов
  • D29.9. Мужских половых органов неуточненной локализации

    • D30. Доброкачественные новообразования мочевых органов

  • D30.0. Почки
  • D30.1. Почечных лоханок
  • D30.2. Мочеточника
  • D30.3. Мочевого пузыря
  • D30.4. Мочеиспускательного канала
  • D30.7. Других мочевых органов
  • D30.9. Мочевых органов неуточненных

    • D31. Доброкачественное новообразование глаза и его придаточного аппарата

  • D31.0. Конъюнктивы
  • D31.1. Роговицы
  • D31.2. Сетчатки
  • D31.3. Сосудистой оболочки
  • D31.4. Ресничного тела
  • D31.5. Слезной железы и протока
  • D31.6. Глазницы неуточненной части
  • D31.9. Глаза неуточненной части

    • D32. Доброкачественное новообразование мозговых оболочек

  • D32.0. Оболочек головного мозга
  • D32.1. Оболочек спинного мозга
  • D32.9. Оболочек мозга неуточненных

    • D33. Доброкачественное новообразование головного мозга и других отделов центральной нервной системы

  • D33.0. Головного мозга над головным наметом
  • D33.1. Головного мозга под головным наметом
  • D33.2. Головного мозга неуточненное
  • D33.3. Черепных нервов
  • D33.4. Спинного мозга
  • D33.7. Других уточненных частей центральной нервной системы
  • D33.9. Центральной нервной системы неуточненной локализации

    • D34. Доброкачественное новообразование щитовидной железы

    D35. Доброкачественное новообразование других и неуточненных эндокринных желез

  • D35.0. Надпочечника
  • D35.1. Паращитовидной (околощитовидной) железы
  • D35.2. Гипофиза
  • D35.3. Краниофарингеального протока
  • D35.4. Шишковидной железы
  • D35.5. Каротидного гломуса
  • D35.6. Аортального гломуса и других параганглиев
  • D35.7. Других уточненных эндокринных желез
  • D35.8. Поражение более чем одной эндокринной железы
  • D35.9. Эндокринной железы неуточненной

    • D36. Доброкачественное новообразование других и неуточненных локализаций

  • D36.0. Лимфатических узлов
  • D36.1. Периферических нервов и вегетативной нервной системы
  • D36.7. Других уточненных локализаций
  • D36.9. Доброкачественное новообразование неуточненной локализации

    • D37-D48. Новообразования неопределенного или неизвестного характера

    D37. Новообразование неопределенного или неизвестного характера полости рта и органов пищеварения

  • D37.0. Губы, полости рта и глотки
  • D37.1. Желудка
  • D37.2. Тонкого кишечника
  • D37.3. Червеобразного отростка
  • D37.4. Ободочной кишки
  • D37.5. Прямой кишки
  • D37.6. Печени, желчного пузыря и желчных протоков
  • D37.7. Других органов пищеварения
  • D37.9. Органов пищеварения неуточненных

    • D38. Новообразование неопределенного или неизвестного характера среднего уха, органов дыхания и грудной клетки

  • D38.0. Гортани
  • D38.1. Трахеи, бронхов и легкого
  • D38.2. Плевры
  • D38.3. Средостения
  • D38.4. Вилочковой железы (тимуса)
  • D38.5. Других органов дыхания
  • D38.6. Органов дыхания неуточненных

    • D39. Новообразование неопределенного или неизвестного характера женских половых органов

  • D39.0. Матки
  • D39.1. Яичника
  • D39.2. Плаценты
  • D39.7. Других женских половых органов
  • D39.9. Женских половых органов неуточненных

    • D40. Новообразование неопределенного или неизвестного характера мужских половых органов

  • D40.0. Предстательной железы
  • D40.1. Яичка
  • D40.7. Других мужских половых органов
  • D40.9. Мужских половых органов неуточненных

    • D41. Новообразование неопределенного или неизвестного характера мочевых органов

  • D41.0. Почки
  • D41.1. Почечных лоханок
  • D41.2. Мочеточника
  • D41.3. Уретры
  • D41.4. Мочевого пузыря
  • D41.7. Других мочевых органов
  • D41.9. Мочевых органов неуточненных

    • D42. Новообразование неопределенного или неизвестного характера мозговых оболочек

  • D42.0. Оболочек головного мозга
  • D42.1. Оболочек спинного мозга
  • D42.9. Мозговых оболочек неуточненных

    • D43. Новообразование неопределенного или неизвестного характера головного мозга и центральной нервной системы

  • D43.0. Головного мозга над головным наметом
  • D43.1. Головного мозга под мозговым наметом
  • D43.2. Головного мозга неуточненное
  • D43.3. Черепных нервов
  • D43.4. Спинного мозга
  • D43.7. Других отделов центральной нервной системы
  • D43.9. Центральной нервной системы неуточненного отдела

    • D44. Новообразование неопределенного или неизвестного характера эндокринных желез

  • D44.0. Щитовидной железы
  • D44.1. Надпочечника
  • D44.2. Паращитовидной (околощитовидной) железы
  • D44.3. Гипофиза
  • D44.4. Краниофарингеального протока
  • D44.5. Шишковидной железы
  • D44.6. Каротидного гломуса
  • D44.7. Аортального гломуса и других параганглиев
  • D44.8. Поражение более чем одной эндокринной железы
  • D44.9. Эндокринной железы неуточненной

    • D45. Полицитемия истинная

    D46. Миелодиспластические синдромы

  • D46.0. Рефрактерная анемия без сидеробластов, так обозначенная
  • D46.1. Рефрактерная анемия с сидеробластами
  • D46.2. Рефрактерная анемия с избытком бластов
  • D46.3. Рефрактерная анемия с избытком бластов и трансформацией
  • D46.4. Рефрактерная анемия неуточненная
  • D46.7. Другие миелодиспластические синдромы
  • D46.9. Миелодиспластический синдром неуточненный

    • D47. Другие новообразования неопределенного или неизвестного характера лимфоидной, кроветворной и родственных им тканей

  • D47.0. Гистиоцитарные и тучноклеточные опухоли неопределенного или неизвестного характера
  • D47.1. Хроническая миелопрофилеративная болезнь
  • D47.2. Монокланальная гаммапатия
  • D47.3. Эссенциальная (геморрагическая) тромбоцитемия
  • D47.7. Другие уточненные новообразования неопределенного или неизвестного характера лимфоидной, кроветворной и родственных им тканей
  • D47.9. Новообразование неопределенного или неизвестного характера лимфоидной, кроветворной и родственных им тканей неуточненное

    • D48. Новообразования неопределенного или неизвестного характера других и неуточненных локализаций

  • D48.0. Костей и суставных хрящей
  • D48.1. Соединительной и других мягких тканей
  • D48.2. Периферических нервов и вегетативной нервной системы
  • D48.3. Забрюшинного пространства
  • D48.4. Брюшины
  • D48.5. Кожи
  • D48.6. Молочной железы
  • D48.7. Других уточненных локализаций
  • D48.9. Новообразование неопределенного или неизвестного характера неуточненное


Класс III. Болезни крови, кроветворных органов и отдельные нарушения, вовлекающие иммунный механизм

  • D50-D53. Анемии, связанные с питанием
  • D55-D59. Анемии вследствие ферментных нарушений
  • D60-D64. Апластические и другие анемии
  • D65-D69. Нарушения свертываемости крови, пурпура и другие геморрагические состояния
  • D70-D77. Другие болезни крови и кроветворных органов
  • D80-D89. Отдельные нарушения, вовлекающие иммунный механизм

    • D50-D53. Анемии, связанные с питанием

    D50. Железодефицитная анемия

  • D50.0. Железодефицитная анемия вторичная вследствие потери крови (хроническая)
  • D50.1. Сидеропеническая дисфагия
  • D50.8. Другие железодефицитные анемии
  • D50.9. Железодефицитная анемия неуточненная

    • D51. Витамин-В12-дефицитная анемия

  • D51.0. Витамин-В12-дефицитная анемия вследствие дефицита внутреннего фактора
  • D51.1. Витамин-В12-дефицитная анемия вследствие избирательного нарушения всасывания витамина В12 с протеинурией
  • D51.2. Дефицит транскобаламина II
  • D51.3. Другие витамин-В12-дефицитные анемии, связанные с питанием
  • D51.8. Другие витамин-В12-дефицитные анемии
  • D51.9. Витамин-В12-дефицитная анемия неуточненная

    • D52. Фолиеводефицитная анемия

  • D52.0. Фолиеводефицитная анемия, связанная с питанием
  • D52.1. Фолиеводефицитная анемия медикаментозная
  • D52.8. Другие фолиеводефицитные анемии
  • D52.9. Фолиеводефицитная анемия неуточненная

    • D53. Другие анемии, связанные с питанием

  • D53.0. Анемия вследствие недостаточности белков
  • D53.1. Другие мегалобластные анемии, не классифицированные в других рубриках
  • D53.2. Анемия, обусловленная цингой
  • D53.8. Другие уточненные анемии, связанные с питанием
  • D53.9. Анемия, связанная с питанием, неуточненная

    • D55-D59. Анемии вследствие ферментных нарушений

    D55. Анемия вследствие ферментных нарушений

  • D55.0. Анемия вследствие недостаточности глюкозо-6-фосфатдегидрогеназы (Г-6-ФД)
  • D55.1. Анемия вследствие других нарушений глутатионового обмена
  • D55.2. Анемия вследствие нарушений гликолитических ферментов
  • D55.3. Анемия вследствие нарушений метаболизма нуклеотидов
  • D55.8. Другие анемии вследствие ферментных нарушений
  • D55.9. Анемия вследствие ферментного нарушения неуточненная

    • D56. Талассемия

  • D56.0. Альфа-талассемия
  • D56.1. Бета-талассемия
  • D56.2. Дельта-бета-талассемия
  • D56.3. Носительство признаков талассемии
  • D56.4. Наследственное персистирование фетального гемоглобина (НПФГ)
  • D56.8. Другие талассемии
  • D56.9. Талассемия неуточненная

    • D57. Серповидно-клеточные нарушения

  • D57.0. Серповидно-клеточная анемия с кризом
  • D57.1. Серповидно-клеточная анемия без криза
  • D57.2. Двойные гетерозиготные серповидно-клеточные нарушения
  • D57.3. Носительство признака серповидно-клеточности
  • D57.8. Другие серповидно-клеточные нарушения

    • D58. Другие наследственные гемолитические анемии

  • D58.0. Наследственный сфероцитоз
  • D58.1. Наследственный эллиптоцитоз
  • D58.2. Другие гемаглобинопатии
  • D58.8. Другие уточненные наследственные гемолитические анемии
  • D58.9. Наследственная гемолитическая анемия, неуточненная

    • D59. Приобретенная гемолитическая анемия

  • D59.0. Медикаментозная аутоиммунная гемолитическая анемия
  • D59.1. Другие аутоиммунные гемолитические анемии
  • D59.2. Медикаментозная неаутоиммунная гемолитическая анемия
  • D59.3. Гемолитико-уремический синдром
  • D59.4. Другие неаутоиммунные гемолитические анемии
  • D59.5. Пароксизмальная ночная гемоглобинурия (Маркиафавы-Микели)
  • D59.6. Гемоглобинурия вследствие гемолиза, вызванного другими внешними причинами
  • D59.8. Другие приобретенные гемолитические анемии
  • D59.9. Приобретенная гемолитическая анемия неуточненная

    • D60-D64. Апластические и другие анемии

    D60. Приобретенная чистая красноклеточная аплазия (эритробластопения)

  • D60.0. Хроническая приобретенная чистая красноклеточная аплазия
  • D60.1. Преходящая приобретенная чистая красноклеточная аплазия
  • D60.8. Другие приобретенные чистые красноклеточные аплазии
  • D60.9. Приобретенная чистая красноклеточная аплазия неуточненная

    • D61. Другие апластические анемии

  • D61.0. Конституциональная апластическая анемия
  • D61.1. Медикаментозная апластическая анемия
  • D61.2. Апластическая анемия, вызванная другими внешними агентами
  • D61.3. Идиопатическая апластическая анемия
  • D61.8. Другие уточненные апластические анемии
  • D61.9. Апластическая анемия неуточненная

    • D62. Острая постгеморрагическая анемия

    D63. Анемия при хронических болезнях, классифицированных в других рубриках

  • D63.0. Анемия при новообразованиях (С00-D48*)
  • D63.8. Анемия при других хронических болезнях, классифицированных в других рубриках

    • D64. Другие анемии

  • D64.0. Наследственная сидеробластная анемия
  • D64.1. Вторичная сидеробластная анемия в связи с другими заболеваниями
  • D64.2. Вторичная сидеробластная анемия, вызванная лекарственными препаратами или токсинами
  • D64.3. Другие сидеробластные анемии
  • D64.4. Врожденная дизэритропоэтическая анемия
  • D64.8. Другие уточненные анемии
  • D64.9. Анемия неуточненная

    • D65-D69. Нарушения свертываемости крови, пурпура и другие геморрагические состояния

    D65. Диссеминированное внутрисосудистое свертывание (синдром дефибринации)

    D66. Наследственные дефицит фактора VIII

    D67. Наследственный дефицит фактора IX

    D68. Другие нарушения свертываемости

  • D68.0. Болезнь Виллебранда
  • D68.1. Наследственный дефицит фактора XI
  • D68.2. Наследственный дефицит других факторов свертывания
  • D68.3. Геморрагические нарушения, обусловленные циркулирующими в крови антикоагулянтами
  • D68.4. Приобретенный дефицит фактора свертывания
  • D68.8. Другие уточненные нарушения свертываемости
  • D68.9. Нарушение свертываемости неуточненное

    • D69. Пурпура и другие геморрагические состояния

  • D69.0. Аллергическая пурпура
  • D69.1. Качественные дефекты тромбоцитов
  • D69.2. Другая нетромбоцитопеническая пурпура
  • D69.3. Идиопатическая тромбоцитопеническая пурпура
  • D69.4. Другие первичные тромбоцитопении
  • D69.5. Вторичная тромбоцитопения
  • D69.6. Тромбоцитопения неуточненная
  • D69.8. Другие уточненные геморрагические состояния
  • D69.9. Геморрагическое состояние неуточненное

    • D70-D77. Другие болезни крови и кроветворных органов

    D70. Агранулоцитоз

    D71. Функциональные нарушения полиморфно-ядерных нейтрофилов

    D72. Другие нарушения белых кровяных клеток

  • D72.0. Генетические аномалии лейкоцитов
  • D72.1. Эозинофилия
  • D72.8. Другие уточненные нарушения белых кровяных телец
  • D72.9. Нарушение белых кровяных клеток неуточненное

    • D73. Болезни селезенки

  • D73.0. Гипоспленизм
  • D73.1. Гиперспленизм
  • D73.2. Хроническая застойная спленомегалия
  • D73.3. Абсцесс селезенки
  • D73.4. Киста селезенки
  • D73.5. Инфаркт селезенки
  • D73.8. Другие болезни селезенки
  • D73.9. Болезнь селезенки неуточненная

    • D74. Метгемоглобинемия

  • D74.0. Врожденная метгемоглобинемия
  • D74.8. Другие метгемоглобинемии
  • D74.9. Метгемоглобинемия неуточненная

    • D75. Другие болезни крови и кроветворных органов

  • D75.0. Семейный эритроцитоз
  • D75.1. Вторичная полицитемия
  • D75.2. Эссенциальный тромбоцитоз
  • D75.8. Другие уточненные болезни крови и кроветворных органов
  • D75.9. Болезнь крови и кроветворных органов неуточненная

    • D76. Отдельные болезни, протекающие с вовлечением лимфоретикулярной ткани и ретикулогистиоцитарной системы

  • D76.0. Гистоцитоз из клеток Лангерганса, не классифицированный в других рубриках
  • D76.1. Гемофагоцитарный лимфогистиоцитоз
  • D76.2. Гемофагоцитарный синдром, связанный с инфекцией
  • D76.3. Другие гистиоцитозные синдромы

    • D77. Другие нарушения крови и кроветворных органов при болезнях, классифицированных в других рубриках

    D80-D89. Отдельные нарушения, вовлекающие иммунный механизм

    D80. Иммунодефициты с преимущественной недостаточностью антител

  • D80.0. Наследственная гипогаммаглобулинемия
  • D80.1. Несемейная гипогаммаглобулинемия
  • D80.2. Избирательный дефицит иммуноглобулина A (IgA)
  • D80.3. Избирательный дефицит подклассов иммуноглобулина G (IgG)
  • D80.4. Избирательный дефицит иммуноглобулина М (IgM)
  • D80.5. Иммунодефицит с повышенным содержанием иммуноглобулина М (IgM)
  • D80.6. Недостаточность антител с близким к норме уровнем иммуноглобулинов или с гипериммуноглобулинемией
  • D80.7. Преходящая гипогаммаглобулинемия детей
  • D80.8. Другие иммунодефициты с преимущественным дефектом антител
  • D80.9. Иммунодефицит с преимущественным дефектом антител неуточненный

    • D81. Комбинированные иммунодефициты

  • D81.0. Тяжелый комбинированный иммунодефицит с ретикулярным дисгенезом
  • D81.1. Тяжелый комбинированный иммунодефицит с низким содержанием Т- и В- клеток
  • D81.2. Тяжелый комбинированный иммунодефицит с низким или нормальным содержанием В-клеток
  • D81.3. Дефицит аденозиндезаминазы
  • D81.4. Синдром Незелофа
  • D81.5. Дефицит пуриннуклеозидфосфорилазы
  • D81.6. Дефицит молекул класса I главного комплекса гистосовместимости
  • D81.7. Дефицит молекул класса II главного комплекса гистосовместимости
  • D81.8. Другие комбинированные иммунодефициты
  • D81.9. Комбинированный иммунодефицит неуточненный

    • D82. Иммунодефициты, связанные с другими значительными дефектами

  • D82.0. Синдром Вискотта-Олдрича
  • D82.1. Синдром Ди Георга
  • D82.2. Иммунодефицит с карликовостью за счет коротких конечностей
  • D82.3. Иммунодефицит вследствие наследственного дефекта, вызванного вирусом Эпштейна-Барр
  • D82.4. Синдром гипериммуноглобулина Е (IgE)
  • D82.8. Иммунодефицит, связанный с другими уточненными значительными дефектами
  • D82.9. Иммунодефицит, связанный со значительным дефектом, неуточненный

    • D83. Обычный вариабельный иммунодефицит

  • D83.0. Общий вариабельный иммунодефицит с преобладающими отклонениями в количестве и функциональной активности В-клеток
  • D83.1. Общий вариабельный иммунодефицит с преобладанием нарушений иммунорегуляторных Т-клеток
  • D83.2. Общий вариабельный иммунодефицит с аутоантителами к В- или Т-клеткам
  • D83.8. Другие общие вариабельные иммунодефициты
  • D83.9. Общий вариабельный иммунодефицит неуточненный

    • D84. Другие иммунодефициты

  • D84.0. Дефект функционального антигена-1 лимфоцитов (LFA-1)
  • D84.1. Дефект в системе комплемента
  • D84.8. Другие уточненные иммунодефицитные нарушения
  • D84.9. Иммунодефицит неуточненный

    • D86. Саркоидоз

  • D86.0. Саркоидоз легких
  • D86.1. Саркоидоз лимфатических узлов
  • D86.2. Саркоидоз легких с саркоидозом лимфатических узлов
  • D86.3. Саркоидоз кожи
  • D86.8. Саркоидоз других уточненных и комбинированных локализаций
  • D86.9. Саркоидоз неуточненный

    • D89. Другие нарушения с вовлечением иммунного механизма, не классифицированные в других рубриках

  • D89.0. Поликлональная гипергаммаглобулинемия
  • D89.1. Криоглобулинемия
  • D89.2. Гипергаммаглобулинемия неуточненная
  • D89.8. Другие уточненные нарушения с вовлечением иммунного механизма, не классифицированные в других рубриках
  • D89.9. Нарушение, вовлекающее иммунный механизм, неуточненное


Класс IV. Болезни эндокринной системы, расстройства питания и нарушения обмена веществ

  • E00-E07. Болезни щитовидной железы
  • E10-E14. Сахарный диабет
  • E15-E16. Другие нарушения регуляции глюкозы и внутренней секреции поджелудочной железы
  • E20-E35. Нарушения других эндокринных желез
  • E40-E46. Недостаточность питания
  • E50-E64. Другие виды недостаточности питания
  • E65-E68. Ожирение и другие виды избыточности питания
  • E70-E90. Нарушения обмена веществ

    • E00-E07. Болезни щитовидной железы

    E00. Синдром врожденной йодной недостаточности

  • E00.0. Синдром врожденной йодной недостаточности, неврологическая форма
  • E00.1. Синдром врожденной йодной недостаточности, микседематозная форма
  • E00.2. Синдром врожденной йодной недостаточности, смешанная форма
  • E00.9. Синдром врожденной йодной недостаточности неуточненный

    • E01. Болезни щитовидной железы, связанные с йодной недостаточностью, и сходные состояния

  • E01.0. Диффузный (эндемический) зоб, связанный с йодной недостаточностью
  • E01.1. Многоузловой (эндемический) зоб, связанный с йодной недостаточностью
  • E01.2. Зоб (эндемический), связанный с йодной недостаточностью, неуточненный
  • E01.8. Другие болезни щитовидной железы, связанные с йодной недостаточностью, и сходные состояния

    • E02. Субклинический гипотиреоз вследствие йодной недостаточности

    E03. Другие формы гипотиреоза

  • E03.0. Врожденный гипотиреоз с диффузным зобом
  • E03.1. Врожденный гипотиреоз без зоба
  • E03.2. Гипотиреоз, вызванный медикаментами и другими экзогенными веществами
  • E03.3. Постинфекционный гипотиреоз
  • E03.4. Атрофия щитовидной железы (приобретенная)
  • E03.5. Микседематозная кома
  • E03.8. Другие уточненные гипотиреозы
  • E03.9. Гипотиреоз неуточненный

    • E04. Другие формы нетоксического зоба

  • E04.0. Нетоксический диффузный зоб
  • E04.1. Нетоксический одноузловой зоб
  • E04.2. Нетоксический многоузловой зоб
  • E04.8. Другие уточненные формы нетоксического зоба
  • E04.9. Нетоксический зоб неуточненный

    • E05. Тиреотоксикоз (гипертиреоз)

  • E05.0. Тиреотоксикоз с диффузным зобом
  • E05.1. Тиреотоксикоз с токсическим одноузловым зобом
  • E05.2. Тиреотоксикоз с токсическим многоузловым зобом
  • E05.3. Тиреотоксикоз с эктопией тиреоидной ткани
  • E05.4. Тиреотоксикоз искусственный
  • E05.5. Тиреоидный криз или кома
  • E05.8. Другие формы тиреотоксикоза
  • E05.9. Тиреотоксикоз неуточненный

    • E06. Тиреоидит

  • E06.0. Острый тиреоидит
  • E06.1. Подострый тиреоидит
  • E06.2. Хронический тиреоидит с преходящим токсикозом
  • E06.3. Аутоиммунный тиреоидит
  • E06.4. Медикаментозный тиреоидит
  • E06.5. Тиреоидит
  • E06.9. Тиреоидит неуточненный

    • E07. Другие болезни щитовидной железы

  • E07.0. Гиперсекреция кальцитонина
  • E07.1. Дисгормональный зоб
  • E07.8. Другие уточненные болезни щитовидной железы
  • E07.9. Болезнь щитовидной железы неуточненная

    • E10-E14. Сахарный диабет

    E10. Инсулинозависимый сахарный диабет

  • E10.0. Инсулинозависимый сахарный диабет с комой
  • E10.1. Инсулинозависимый сахарный диабет с кетоацидозом
  • E10.2. Инсулинозависимый сахарный диабет с поражением почек
  • E10.3. Инсулинозависимый сахарный диабет с поражением глаз
  • E10.4. Инсулинозависимый сахарный диабет с неврологическими осложнениями
  • E10.5. Инсулинозависимый сахарный диабет с нарушениями периферического кровообращения
  • E10.6. Инсулинозависимый сахарный диабет с другими уточненными осложнениями
  • E10.7. Инсулинозависимый сахарный диабет с множественными осложнениями
  • E10.8. Инсулинозависимый сахарный диабет с неуточненными осложнениями
  • E10.9. Инсулинозависимый сахарный диабет без осложнений

    • E11. Инсулиннезависимый сахарный диабет

  • E11.0. Инсулиннезависимый сахарный диабет с комой
  • E11.1. Инсулиннезависимый сахарный диабет с кетоацидозом
  • E11.2. Инсулиннезависимый сахарный диабет с поражением почек
  • E11.3. Инсулиннезависимый сахарный диабет с поражением глаз
  • E11.4. Инсулиннезависимый сахарный диабет с неврологическими осложнениями
  • E11.5. Инсулиннезависимый сахарный диабет с нарушениями периферического кровообращения
  • E11.6. Инсулиннезависимый сахарный диабет с другими уточненными осложнениями
  • E11.7. Инсулиннезависимый сахарный диабет с множественными осложнениями
  • E11.8. Инсулиннезависимый сахарный диабет с неуточненными осложнениями
  • E11.9. Инсулиннезависимый сахарный диабет без осложнений

    • E12. Сахарный диабет, связанный с недостаточностью питания

  • E12.0. Сахарный диабет, связанный с недостаточностью питания, с комой
  • E12.1. Сахарный диабет, связанный с недостаточностью питания, с кетоацидозом
  • E12.2. Сахарный диабет, связанный с недостаточностью питания, с поражением почек
  • E12.3. Сахарный диабет, связанный с недостаточностью питания, с поражением глаз
  • E12.4. Сахарный диабет, связанный с недостаточностью питания, с неврологическими осложнениями
  • E12.5. Сахарный диабет, связанный с недостаточностью питания, с нарушениями периферического кровообращения
  • E12.6. Сахарный диабет, связанный с недостаточностью питания, с другими уточненными осложнениями
  • E12.7. Сахарный диабет, связанный с недостаточностью питания, с множественными осложнениями
  • E12.8. Сахарный диабет, связанный с недостаточностью питания, с неуточненными осложнениями
  • E12.9. Сахарный диабет, связанный с недостаточностью питания, без осложнений

    • E13. Другие уточненные формы сахарного диабета

  • E13.0. Другие уточненные формы сахарного диабета с комой
  • E13.1. Другие уточненные формы сахарного диабета с кетоацидозом
  • E13.2. Другие уточненные формы сахарного диабета с поражением почек
  • E13.3. Другие уточненные формы сахарного диабета с поражением глаз
  • E13.4. Другие уточненные формы сахарного диабета с неврологическим нарушениями
  • E13.5. Другие уточненные формы сахарного диабета с нарушениями периферического кровообращения
  • E13.6. Другие уточненные формы сахарного диабета с другими уточненными осложнениями
  • E13.7. Другие уточненные формы сахарного диабета с множественными осложнениями
  • E13.8. Другие уточненные формы сахарного диабета с неуточненными осложнениями
  • E13.9. Другие уточненные формы сахарного диабета без осложнений

    • E14. Сахарный диабет неуточненный

  • E14.0. Сахарный диабет неуточненный с комой
  • E14.1. Сахарный диабет неуточненный с кетоацидозом
  • E14.2. Сахарный диабет неуточненный с поражением почек
  • E14.3. Сахарный диабет неуточненный с поражением глаз
  • E14.4. Сахарный диабет неуточненный с неврологическими осложнениями
  • E14.5. Сахарный диабет неуточненный с нарушениями периферического кровообращения
  • E14.6. Сахарный диабет неуточненный с другими уточненными осложнениями
  • E14.7. Сахарный диабет неуточненный с множественными осложнениями
  • E14.8. Сахарный диабет неуточненный с неуточненными осложнениями
  • E14.9. Сахарный диабет неуточненный без осложнений

    • E15-E16. Другие нарушения регуляции глюкозы и внутренней секреции поджелудочной железы

    E15. Недиабетическая гипогликемическая кома

    E16. Другие нарушения внутренней секреции поджелудочной железы

  • E16.0. Медикаментозная гипогликемия без комы
  • E16.1. Другие формы гипогликемии
  • E16.2. Гипогликемия неуточненная
  • E16.3. Увеличенная секреция глюкагона
  • E16.8. Другие уточненные нарушения внутренней секреции поджелудочной железы
  • E16.9. Нарушение внутренней секреции поджелудочной железы неуточненное

    • E20-E35. Нарушения других эндокринных желез

    E20. Гипопаратиреоз

  • E20.0. Идиопатический гипопаратиреоз
  • E20.1. Псевдогипопаратиреоз
  • E20.8. Другие формы гипопаратиреоза
  • E20.9. Гипопаратиреоз неуточненный

    • E21. Гиперпаратиреоз и другие нарушения паращитовидной (околощитовидной) железы

  • E21.0. Первичный гиперпаратиреоз
  • E21.1. Вторичный гиперпаратиреоз, не классифицированный в других рубриках
  • E21.2. Другие формы гиперпаратиреоза
  • E21.3. Гиперпаратиреоз неуточненный
  • E21.4. Другие уточненные нарушения паращитовидной железы
  • E21.5. Болезнь паращитовидных желез неуточненная

    • E22. Гиперфункция гипофиза

  • E22.0. Акромегалия и гипофизарный гигантизм
  • E22.1. Гиперпролактинемия
  • E22.2. Синдром неадекватной секреции антидиуретического гормона
  • E22.8. Другие состояния гиперфункции гипофиза
  • E22.9. Гиперфункция гипофиза неуточненная

    • E23. Гипофункция и другие нарушения гипофиза

  • E23.0. Гипопитуитаризм
  • E23.1. Медикаментозный гипопитуитаризм
  • E23.2. Несахарный диабет
  • E23.3. Дисфункция гипоталамуса, не классифицированная в других рубриках
  • E23.6. Другие болезни гипофиза
  • E23.7. Болезнь гипофиза неуточненная

    • E24. Синдром Иценко-Кушинга

  • E24.0. Болезнь Иценко-Кушинга гипофизарного происхождения
  • E24.1. Синдром Нильсона
  • E24.2. Медикаментозный синдром Иценко-Кушинга
  • E24.3. Эктопический АКТГ-синдром
  • E24.4. Кушингоидный синдром, вызванный алкоголем
  • E24.8. Другие состояния, характеризующиеся кушингоидным синдромом
  • E24.9. Синдром Иценко-Кушинга неуточненный

    • E25. Адреногенитальные расстройства

  • E25.0. Врожденные адреногенитальные нарушения, связанные с дефицитом ферментов
  • E25.8. Другие адреногенитальные нарушения
  • E25.9. Адреногенитальное нарушение неуточненное

    • E26. Гиперальдостеронизм

  • E26.0. Первичный гиперальдостеронизм
  • E26.1. Вторичный гиперальдостеронизм
  • E26.8. Другие формы гиперальдостеронизма
  • E26.9. Гиперальдостеронизм неуточненный

    • E27. Другие нарушения надпочечников

  • E27.0. Другие виды гиперсекреции коры надпочечников
  • E27.1. Первичная недостаточность коры надпочечников
  • E27.2. Аддисонов криз
  • E27.3. Медикаментозная недостаточность коры надпочечников
  • E27.4. Другая и неуточненная недостаточность коры надпочечников
  • E27.5. Гиперфункция мозгового слоя надпочечников
  • E27.8. Другие уточненные нарушения надпочечников
  • E27.9. Болезнь надпочечников неуточненная

    • E28. Дисфункция яичников

  • E28.0. Избыток эстрогенов
  • E28.1. Избыток андрогенов
  • E28.2. Синдром поликистоза яичников
  • E28.3. Первичная яичниковая недостаточность
  • E28.8. Другие виды дисфункции яичников
  • E28.9. Дисфункция яичников неуточненная

    • E29. Дисфункция яичек

  • E29.0. Гиперфункция яичек
  • E29.1. Гипофункция яичек
  • E29.8. Другие виды дисфункции яичек
  • E29.9. Дисфункция яичек неуточненная

    • E30. Нарушения полового созревания, не классифицированные в других рубриках

  • E30.0. Задержка полового созревания
  • E30.1. Преждевременное половое созревание
  • E30.8. Другие нарушения полового созревания
  • E30.9. Нарушение полового созревания неуточненное

    • E31. Полигландулярная дисфункция

  • E31.0. Аутоиммунная полигландулярная недостаточность
  • E31.1. Полигландулярная гиперфункция
  • E31.8. Другая полигландулярная дисфункция
  • E31.9. Полигландулярная дисфункция, неуточненная

    • E32. Болезни вилочковой железы

  • E32.0. Стойкая гиперплазия вилочковой железы
  • E32.1. Абсцесс вилочковой железы
  • E32.8. Другие болезни вилочковой железы
  • E32.9. Болезнь вилочковой железы неуточненная

    • E34. Другие эндокринные нарушения

  • E34.0. Карциноидный синдром
  • E34.1. Другие состояния гиперсекреции интестинальных гормонов
  • E34.2. Эктопическая гормональная секреция, не классифицированная в других рубриках
  • E34.3. Низкорослость (карликовость), не классифицированная в других рубриках
  • E34.4. Конституциональная высокорослость
  • E34.5. Синдром андрогенной резистентности
  • E34.8. Другие уточненные эндокринные расстройства
  • E34.9. Эндокринное расстройство неуточненное

    • E35. Нарушения эндокринных желез при болезнях, классифицированных в других рубриках

  • E35.0. Нарушения щитовидной железы при болезнях, классифицированных в других рубриках
  • E35.1. Нарушения надпочечников при болезнях, классифицированных в других рубриках
  • E35.8. Нарушения других эндокринных желез при болезнях, классифицированных в других рубриках

    • E40-E46. Недостаточность питания

    E40. Квашиоркор

    E41. Алиментарный маразм

    E42. Маразматический квашиоркор

    E43. Тяжелая белково-энергетическая недостаточность неуточненная

    E44. Белково-энергетическая недостаточность умеренной и слабой степени

  • E44.0. Умеренная белково-энергетическая недостаточность
  • E44.1. Легкая белково-энергетическая недостаточность

    • E45. Задержка развития, обусловленная белково-энергетической недостаточностью

    E46. Белково-энергетическая недостаточность неуточненная

    E50-E64. Другие виды недостаточности питания

    E50. Недостаточность витамина А

  • E50.0. Недостаточность витамина А с ксерозом конъюнктивы
  • E50.1. Недостаточность витамина А с бляшками Бито и ксерозом конъюнктивы
  • E50.2. Недостаточность витамина А с ксерозом роговицы
  • E50.3. Недостаточность витамина А с изъязвлением роговицы и ксерозом
  • E50.4. Недостаточность витамина А с кератомаляцией
  • E50.5. Недостаточность витамина А с куриной слепотой
  • E50.6. Недостаточность витамина А с ксерофтальмическими рубцами роговицы
  • E50.7. Другие глазные проявления недостаточности витамина А
  • E50.8. Другие проявления недостаточности витамина А
  • E50.9. Недостаточность витамина А неуточненная

    • E51. Недостаточность тиамина

  • E51.1. Бери-бери
  • E51.2. Энцефалопатия Вернике
  • E51.8. Другие проявления недостаточности тиамина
  • E51.9. Недостаточность тиамина неуточненная

    • E52. Недостаточность никотиновой кислоты (пеллагра)

    E53. Недостаточность других витаминов группы В

  • E53.0. Недостаточность рибофлавина
  • E53.1. Недостаточность пиридоксина
  • E53.8. Недостаточность других уточненных витаминов
  • E53.9. Недостаточность витаминов группы В неуточненная

    • E54. Недостаточность аскорбиновой кислоты

    E55. Недостаточность витамина D

  • E55.0. Рахит активный
  • E55.9. Недостаточность витамина D неуточненная

    • E56. Недостаточность других витаминов

  • E56.0. Недостаточность витамина Е
  • E56.1. Недостаточность витамина К
  • E56.8. Недостаточность других витаминов
  • E56.9. Недостаточность витаминов неуточненная

    • E58. Алиментарная недостаточность кальция

    E59. Алиментарная недостаточность селена

    E60. Алиментарная недостаточность цинка

    E61. Недостаточность других элементов питания

  • E61.0. Недостаточность меди
  • E61.1. Недостаточность железа
  • E61.2. Недостаточность магния
  • E61.3. Недостаточность марганца
  • E61.4. Недостаточность хрома
  • E61.5. Недостаточность молибдена
  • E61.6. Недостаточность ванадия
  • E61.7. Недостаточность многих элементов питания
  • E61.8. Недостаточность других уточненных элементов питания
  • E61.9. Недостаточность элементов питания неуточненная

    • E63. Другие виды недостаточности питания

  • E63.0. Недостаточность незаменимых жирных кислот
  • E63.1. Несбалансированное поступление пищевых элементов
  • E63.8. Другие уточненные виды недостаточности питания
  • E63.9. Недостаточность питания неуточненная

    • E64. Последствия недостаточности питания и недостатка других питательных веществ

  • E64.0. Последствия белково-энергетической недостаточности
  • E64.1. Последствия недостаточности витамина А
  • E64.2. Последствия недостаточности витамина С
  • E64.3. Последствия рахита
  • E64.8. Последствия недостаточности других витаминов
  • E64.9. Последствия недостаточности питательных веществ неуточненных

    • E65-E68. Ожирение и другие виды избыточности питания

    E65. Локализованное отложение жира

    E66. Ожирение

  • E66.0. Ожирение, обусловленное избыточным поступлением энергетических ресурсов
  • E66.1. Ожирение, вызванное приемом лекарственных средств
  • E66.2. Крайняя степень ожирения, сопровождаемая альвеолярной гиповентиляцией
  • E66.8. Другие формы ожирения
  • E66.9. Ожирение неуточненное

    • E67. Другие виды избыточности питания

  • E67.0. Гипервитаминоз А
  • E67.1. Гиперкаротинемия
  • E67.2. Синдром мегадоз витамина В6
  • E67.3. Гипервитаминоз D
  • E67.8. Другие уточненные формы избыточности питания

    • E68. Последствия избыточности питания

    E70-E90. Нарушения обмена веществ

    E70. Нарушения обмена ароматических аминокислот

  • E70.0. Классическая фенилкетонурия
  • E70.1. Другие виды гиперфенилаланинемии
  • E70.2. Нарушения обмена тирозина
  • E70.3. Альбинизм
  • E70.8. Другие нарушения обмена ароматических кислот
  • E70.9. Нарушения обмена ароматических аминокислот неуточненные

    • E71. Нарушения обмена аминокислот с разветвленной цепью и обмена жирных кислот

  • E71.0. Болезнь "кленового сиропа"
  • E71.1. Другие виды нарушения обмена аминокислот с разветвленной цепью
  • E71.2. Нарушения обмена аминокислот с разветвленной цепью неуточненные
  • E71.3. Нарушения обмена жирных кислот

    • E72. Другие нарушения обмена аминокислот

  • E72.0. Нарушение транспорта аминокислот
  • E72.1. Нарушение обмена серосодержащих аминокислот
  • E72.2. Нарушения обмена цикла мочевины
  • E72.3. Нарушения обмена лизина и гидроксилизина
  • E72.4. Нарушения обмена орнитина
  • E72.5. Нарушения обмена глицина
  • E72.8. Другие уточненные нарушения обмена веществ
  • E72.9. Нарушения обмена аминокислот неуточненные

    • E73. Непереносимость лактозы

  • E73.0. Врожденная недостаточность лактазы
  • E73.1. Вторичная недостаточность лактазы
  • E73.8. Другие виды непереносимости лактозы
  • E73.9. Непереносимость лактозы неуточненная

    • E74. Другие нарушения обмена углеводов

  • E74.0. Болезни накопления гликогена
  • E74.1. Нарушения обмена фруктозы
  • E74.2. Нарушения обмена галактозы
  • E74.3. Другие нарушения всасывания углеводов в кишечнике
  • E74.4. Нарушения обмена пирувата и гликонеогенеза
  • E74.8. Другие уточненные нарушения обмена углеводов
  • E74.9. Нарушение обмена углеводов неуточненное

    • E75. Нарушения обмена сфинголипидов и другие болезни накопления липидов

  • E75.0. Ганглизидоз-GM2
  • E75.1. Другие ганглизидозы
  • E75.2. Другие сфинголипидозы
  • E75.3. Сфинголипидоз неуточненный
  • E75.4. Липофусциноз нейронов
  • E75.5. Другие нарушения накопления липидов
  • E75.6. Болезнь накопления липидов неуточненная

    • E76. Нарушения обмена гликозаминогликанов

  • E76.0. Мукополисахаридоз, тип I
  • E76.1. Мукополисахаридоз, тип II
  • E76.2. Другие мукополисахаридозы
  • E76.3. Мукополисахаридоз неуточненный
  • E76.8. Другие нарушения обмена глюкозаминогликанов
  • E76.9. Нарушение обмена глюкозаминогликанов неуточненное

    • E77. Нарушения обмена гликопротеинов

  • E77.0. Дефекты посттрансляционной модификации
  • E77.1. Дефекты деградации гликопротеидов
  • E77.8. Другие нарушения обмена гликопротеидов
  • E77.9. Нарушения обмена гликопротеидов неуточненные

    • E78. Нарушения обмена липопротеидов и другие липидемии

  • E78.0. Чистая гиперхолистеринемия
  • E78.1. Чистая гиперглицеридемия
  • E78.2. Смешанная гиперлипидемия
  • E78.3. Гиперхиломикронемия
  • E78.4. Другие гиперлипидемии
  • E78.5. Гиперлипидемия неуточненная
  • E78.6. Недостаточность липопротеидов
  • E78.8. Другие нарушения обмена липопротеидов
  • E78.9. Нарушения обмена липопротеидов неуточненные

    • E79. Нарушения обмена пуринов и пиримидинов

  • E79.0. Гиперурекимия без признаков воспалительного артрита и подагрических узлов
  • E79.1. Синдром Леша-Нихена
  • E79.8. Другие нарушения обмена пуринов и пиримидинов
  • E79.9. Нарушение пуринового и пиримидинового обмена неуточненное

    • E80. Нарушения обмена порфирина и билирубина

  • E80.0. Наследственная эритропоэтическая порфирия
  • E80.1. Порфирия кожная медленная
  • E80.2. Другие порфирии
  • E80.3. Дефекты каталазы и пероксидазы
  • E80.4. Синдром Жильберта
  • E80.5. Синдром Криглера-Наяйяра
  • E80.6. Другие нарушения обмена билирубина
  • E80.7. Нарушение обмена билирубина неуточненное

    • E83. Нарушения минерального обмена

  • E83.0. Нарушения обмена меди
  • E83.1. Нарушения обмена железа
  • E83.2. Нарушения обмена цинка
  • E83.3. Нарушения обмена фосфора
  • E83.4. Нарушения обмена магния
  • E83.5. Нарушения обмена кальция
  • E83.8. Другие нарушения минерального обмена
  • E83.9. Нарушение минерального обмена неуточненное

    • E84. Кистозный фиброз

  • E84.0. Кистозный фиброз с легочными проявлениями
  • E84.1. Кистозный фиброз с кишечными проявлениями
  • E84.8. Кистозный фиброз с другими проявлениями
  • E84.9. Кистозный фиброз неуточненный

    • E85. Амилоидоз

  • E85.0. Наследственный семейный амилоидоз без невропатии
  • E85.1. Невротический наследственный семейный амилоидоз
  • E85.2. Наследственный семейный амилоидоз неуточненный
  • E85.3. Вторичный семейный амилоидоз
  • E85.4. Ограниченный амилоидоз
  • E85.8. Другие формы амилоидоза
  • E85.9. Амилоидоз неуточненный

    • E86. Уменьшение объема жидкости

    E87. Другие нарушения водно-солевого и кислотно-щелочного равновесия

  • E87.0. Гиперосмолярность и гипернатриемия
  • E87.1. Гипоосмолярность и гипонатриемия
  • E87.2. Ацидоз
  • E87.3. Алкалоз
  • E87.4. Смешанное нарушение кислотно-щелочного равновесия
  • E87.5. Гиперкалиемия
  • E87.6. Гипокалиемия
  • E87.7. Гиперволемия
  • E87.8. Другие нарушения водно-солевого равновесия, не классифицированные в других рубриках

    • E88. Другие нарушения обмена веществ

  • E88.0. Нарушения обмена белков плазмы, не классифицированные в других рубриках
  • E88.1. Липодистрофия, не классифицированная в других рубриках
  • E88.2. Липоматоз, не классифицированный в других рубриках
  • E88.8. Другие уточненные нарушения обмена веществ
  • E88.9. Нарушение обмена веществ неуточненное

    • E89. Эндокринные метаболические нарушения, возникшие после медицинских процедур, не классифицированные в других рубриках

  • E89.0. Гипотироидизм, возникший после медицинских процедур
  • E89.1. Гипоинсулинемия, возникшая после медицинских процедур
  • E89.2. Гипопаратироидизм, возникший после медицинских процедур
  • E89.3. Гипопитуитаризм, возникший после медицинских процедур
  • E89.4. Нарушение функции яичников, возникшее после медицинских процедур
  • E89.5. Гипофункция яичек, возникшая после медицинских процедур
  • E89.6. Гипофункция коры надпочечников (мозгового слоя), возникшая после медицинских процедур
  • E89.8. Другие эндокринные и обменные нарушения, возникшие после медицинских процедур
  • E89.9. Эндокринное и обменное нарушение, возникшее после медицинских процедур, неуточненное

    • E90. Расстройства питания и нарушения обмена веществ при болезнях, классифицированных в других рубриках


Класс V. Психические расстройства и расстройства поведения

  • F00-F09. Органические, включая симптоматические психические расстройства
  • F10-F19. Психические расстройства и расстройства поведения, связанные с употреблением психоактивных веществ
  • F20-F29. Шизофрения, шизотипические и бредовые расстройства
  • F30-F39. Расстройства настроения (аффективные расстройства)
  • F40-F48. Невротические, связанные со стрессом и соматоформные расстройства
  • F50-F59. Поведенческие синдромы, связанные с физиологическими нарушениями и физическими факторами
  • F60-F69. Расстройства личности и поведения в зрелом возрасте
  • F70-F79. Умственная отсталость
  • F80-F89. Расстройства психологического развития
  • F90-F98. Эмоциональные расстройства и расстройства поведения, начинающиеся обычно в детском и подростковом возрасте
  • F99. Психическое расстройство без дополнительных уточнений

    • F00-F09. Органические, включая симптоматические психические расстройства

    F00. Деменция при болезни Альцгеймера (G30.-)

  • F00.0. Деменция при болезни Альцгеймера с ранним началом (G30.0)
  • F00.1. Деменция при болезни Альцгеймера с поздним началом (G30.1)
  • F00.2. Деменция при болезни Альцгеймера, атипичная или смешанного типа (G30.8)
  • F00.9. Деменция при болезни Альцгеймера неуточненная (G30.9)

    • F01. Сосудистая деменция

  • F01.0. Сосудистая деменция с острым началом
  • F01.1. Мультиинфарктная деменция
  • F01.2. Подкорковая сосудистая деменция
  • F01.3. Смешанная корковая и подкорковая сосудистая деменция
  • F01.8. Другая сосудистая деменция
  • F01.9. Сосудистая деменция неуточненная

    • F02. Деменция при других болезнях, классифицированных в других рубриках

  • F02.0. Деменция при болезни Пика (G31.0)
  • F02.1. Деменция при болезни Крейтцфельда-Якоба (А81.0)
  • F02.2. Деменция при болезни Гентингтона (G10)
  • F02.3. Деменция при болезни Паркинсона (G20)
  • F02.4. Деменция при болезни, вызванной вирусом иммунодефицита человека (ВИЧ) (В22.0)
  • F02.8. Деменция при других уточненных болезнях, классифицированных в других рубриках

    • F03. Деменция неуточненная

    F04. Органический амнестический синдром, не вызванный алкоголем или другими психоактивными веществами

    F05. Делирий, не вызванный алкоголем или другими психоактивными веществами

  • F05.0. Делирий не на фоне деменции, так описанный
  • F05.1. Делирий на фоне деменции
  • F05.8. Другой делирий
  • F05.9. Делирий неуточненный

    • F06. Другие психические расстройства, обусловленные повреждением и дисфункцией головного мозга или соматической болезнью

  • F06.0. Органический галлюциноз
  • F06.1. Органическое катаническое состояние
  • F06.2. Органическое бредовое (шизофреноподобное) расстройство
  • F06.3. Органические расстройства настроения (аффективные)
  • F06.4. Органическое тревожное расстройство
  • F06.5. Органическое диссоциативное расстройство
  • F06.6. Органическое эмоциональное лабильное (астеническое) расстройство
  • F06.7. Легкое когнитивное расстройство
  • F06.8. Другие уточненные психические расстройства, обусловленные повреждением и дисфункцией головного мозга или соматической болезнью
  • F06.9. Психическое расстройство, обусловленное повреждением и дисфункцией головного мозга или соматической болезнью, неуточненное

    • F07. Расстройства личности и поведения, обусловленные болезнью, повреждением или дисфункцией головного мозга

  • F07.0. Расстройство личности органической этиологии
  • F07.1. Постэнцефалитный синдром
  • F07.2. Постконтузионный синдром
  • F07.8. Другие органические расстройства личности и поведения, обусловленные болезнью, травмой и дисфункцией головного мозга
  • F07.9. Органическое расстройство личности и поведения, обусловленное болезнью, повреждением или дисфункцией головного мозга, неуточненное
  • F09. Органическое или симптоматическое психическое расстройство неуточненное

    • F10-F19. Психические расстройства и расстройства поведения, связанные с употреблением психоактивных веществ

    F10. Психические и поведенческие расстройства, вызванные употреблением алкоголя

  • F10.0. Психические и поведенческие расстройства, вызванные употреблением алкоголя - острая интоксикация
  • F10.1. Психические и поведенческие расстройства, вызванные употреблением алкоголя - пагубное употребление
  • F10.2. Психические и поведенческие расстройства, вызванные употреблением алкоголя - синдром зависимости
  • F10.3. Психические и поведенческие расстройства, вызванные употреблением алкоголя - абстинентное состояние
  • F10.4. Психические и поведенческие расстройства, вызванные употреблением алкоголя - абстинентное состояние с делирием
  • F10.5. Психические и поведенческие расстройства, вызванные употреблением алкоголя - психотическое расстройство
  • F10.6. Психические и поведенческие расстройства, вызванные употреблением алкоголя - амнестический синдром
  • F10.7. Психические и поведенческие расстройства, вызванные употреблением алкоголя - резидуальные и отсроченные психотические расстройства
  • F10.8. Психические и поведенческие расстройства, вызванные употреблением алкоголя - др.психические расстройства и расстройства поведения
  • F10.9. Психические и поведенческие расстройства, вызванные употреблением алкоголя - психотические расстройства и расстройства поведения неуточненные

    • F11. Психические и поведенческие расстройства, вызванные употреблением опиоидов

  • F11.0. Психические и поведенческие расстройства, вызванные употреблением опиоидов - острая интоксикация
  • F11.1. Психические и поведенческие расстройства, вызванные употреблением опиоидов - пагубное употребление
  • F11.2. Психические и поведенческие расстройства, вызванные употреблением опиоидов - синдром зависимости
  • F11.3. Психические и поведенческие расстройства, вызванные употреблением опиоидов - абстинентное состояние
  • F11.4. Психические и поведенческие расстройства, вызванные употреблением оприоидов - абстинентное состояние с делирием
  • F11.5. Психические и поведенческие расстройства, вызванные употреблением опиоидов - психотическое расстройство
  • F11.6. Психические и поведенческие расстройства, вызванные употреблением опиоидов - амнестический синдром
  • F11.7. Психические и поведенческие расстройства, вызванные употреблением опиоидов - резидуальные и отсроченные психотические расстройства
  • F11.8. Психические и поведенческие расстройства, вызванные употреблением опиоидов - др. психические расстройства и расстройства поведения
  • F11.9. Психические и поведенческие расстройства, вызванные употреблением опиоидов - неуточнен.психическое расстройство и расстройство поведения

    • F12. Психические и поведенческие расстройства, вызванные употреблением каннабиоидов

  • F12.0. Психические и поведенческие расстройства, вызванные употреблением каннабиоидов - острая интоксикация
  • F12.1. Психические и поведенческие расстройства, вызванные употреблением каннабиоидов - пагубное употребление
  • F12.2. Психические и поведенческие расстройства, вызванные употреблением каннабиоидов - синдром зависимости
  • F12.3. Психические и поведенческие расстройства, вызванные употреблением каннабиоидов - абстинентное состояние
  • F12.4. Психические и поведенческие расстройства, вызванные употреблением каннабиоидов - абстинентное состояние с делирием
  • F12.5. Психические и поведенческие расстройства, вызванные употреблением каннабиоидов - психотическое расстройство
  • F12.6. Психические и поведенческие расстройства, вызванные употреблением каннабиоидов - амнестический синдром
  • F12.7. Психические и поведенческие расстройства, вызванные употреблением каннабиоидов - резидуальные и отсроченные психотические расстройства
  • F12.8. Психические и поведенческие расстройства, вызванные употреблением каннабиоидов - др. психические расстройства и расстройства поведения
  • F12.9. Психические и поведенческие расстройства, вызванные употреблением каннабиоидов - неуточнен.психическое расстройство и расстройство повеведения

    • F13. Психические и поведенческие расстройства, вызванные употреблением седативных или снотворных средств

  • F13.0. Психические и поведенческие расстройства, вызванные употреблением седативных и снотворных средств - острая интоксикация
  • F13.1. Психические и поведенческие расстройства, вызванные употреблением седативных и снотворных средств - пагубное употребление
  • F13.2. Психические и поведенческие расстройства, вызванные употреблением седативных и снотворных средств - синдром зависимости
  • F13.3. Психические и поведенческие расстройства, вызванные употреблением седативных и снотворных средств - абстинентное состояние
  • F13.4. Психические и поведенческие расстройства, вызванные употреблением седативных и снотворных средств - абстинентное состояние с делирием
  • F13.5. Психические и поведенческие расстройства, вызванные употреблением седативных и снотворных средств - психотическое расстройство
  • F13.6. Психические и поведенческие расстройства, вызванные употреблением седативных и снотворных средств - амнестический синдром
  • F13.7. Психические и поведенческие расстройства, вызванные употреблением седативных и снотворных средств - резидуальные и отсроченные психотические расстр.
  • F13.8. Психические и поведенческие расстройства, вызванные употреблением седативных и снотворных средств -др. психические расстройства и расстройства повед.
  • F13.9. Психические и поведенческие расстройства, вызванные употреблением седативных и снотворн.средств - неуточнен.психическое расстройство и расстр. повед.

    • F14. Психические и поведенческие расстройства, вызванные употреблением кокаина

  • F14.0. Психические и поведенческие расстройства, вызванные употреблением кокаина - острая интоксикация
  • F14.1. Психические и поведенческие расстройства, вызванные употреблением кокаина - пагубное употребление
  • F14.2. Психические и поведенческие расстройства, вызванные употреблением кокаина - синдром зависимости
  • F14.3. Психические и поведенческие расстройства, вызванные употреблением кокаина - абстинентное состояние
  • F14.4. Психические и поведенческие расстройства, вызванные употреблением кокаина - абстинентное состояние с делирием
  • F14.5. Психические и поведенческие расстройства, вызванные употреблением кокаина - психотическое расстройство
  • F14.6. Психические и поведенческие расстройства, вызванные употреблением кокаина - амнестический синдром
  • F14.7. Психические и поведенческие расстройства, вызванные употреблением кокаина - резидуальные и отсроченные психотические расстройства
  • F14.8. Психические и поведенческие расстройства, вызванные употреблением кокаина -др. психические расстройства и расстройства поведения
  • F14.9. Психические и поведенческие расстройства, вызванные употреблением кокаина - неуточненное психическое расстройство и расстройство поведения

    • F15. Психические и поведенческие расстройства, вызванные употреблением других стимуляторов (включая кофеин)

  • F15.0. Психические и поведенческие расстройства, вызванные употреблением других стимуляторов - острая интоксикация
  • F15.1. Психические и поведенческие расстройства, вызванные употреблением других стимуляторов - пагубное употребление
  • F15.2. Психические и поведенческие расстройства, вызванные употреблением других стимуляторов - синдром зависимости
  • F15.3. Психические и поведенческие расстройства, вызванные употреблением других стимуляторов - абстинентное состояние
  • F15.4. Психические и поведенческие расстройства, вызванные употреблением других стимуляторов - абстинентное состояние с делирием
  • F15.5. Психические и поведенческие расстройства, вызванные употреблением других стимуляторов -психотическое расстройство
  • F15.6. Психические и поведенческие расстройства, вызванные употреблением других стимуляторов - амнестический синдром
  • F15.7. Психические и поведенческие расстройства, вызванные употреблением других стимуляторов - резидуальные и отсроченные психотические расстройства
  • F15.8. Психические и поведенческие расстройства, вызванные употреблением других стимуляторов -др. психические расстройства и расстройства поведения
  • F15.9. Психические и поведенческие расстройства, вызванные употреблением других стимуляторов - неуточненное психическое расстройство и расстройство поведения

    • F16. Психические и поведенческие расстройства, вызванные употреблением галлюциногенов

  • F16.0. Психические и поведенческие расстройства, вызванные употреблением галлюциногенов - острая интоксикация
  • F16.1. Психические и поведенческие расстройства, вызванные употреблением галлюциногенов - пагубное употребление
  • F16.2. Психические и поведенческие расстройства, вызванные употреблением галлюциногенов - синдром зависимости
  • F16.3. Психические и поведенческие расстройства, вызванные употреблением галлюциногенов - абстинентное состояние
  • F16.4. Психические и поведенческие расстройства, вызванные употреблением галлюциногенов - абстинентное состояние с делирием
  • F16.5. Психические и поведенческие расстройства, вызванные употреблением галлюциногенов -психотическое расстройство
  • F16.6. Психические и поведенческие расстройства, вызванные употреблением галлюциногенов - амнестический синдром
  • F16.7. Психические и поведенческие расстройства, вызванные употребление галлюциногенов -резидуальные и отсроченные психотические расстройства
  • F16.8. Психические и поведенческие расстройства, вызванные употреблением галлюциногенов -др. психические расстройства и расстройства поведения
  • F16.9. Психические и поведенческие расстройства, вызванные употреблением галлюциногенов - неуточнен.психическое расстройство и расстройство поведения

    • F17. Психические и поведенческие расстройства, вызванные употреблением табака

  • F17.0. Психические и поведенческие расстройства, вызванные употреблением табака - острая интоксикация
  • F17.1. Психические и поведенческие расстройства, вызванные употреблением табака - пагубное употребление
  • F17.2. Психические и поведенческие расстройства, вызванные употреблением табака - синдром зависимости
  • F17.3. Психические и поведенческие расстройства, вызванные употреблением табака - абстинентное состояние
  • F17.4. Психические и поведенческие расстройства, вызванные употреблением табака - абстинентное состояние с делирием
  • F17.5. Психические и поведенческие расстройства, вызванные употреблением табака - психотическое расстройство
  • F17.6. Психические и поведенческие расстройства, вызванные употреблением табака - амнестический синдром
  • F17.7. Психические и поведенческие расстройства, вызванные употреблением табака - резидуальные и отсроченные психотические расстройства
  • F17.8. Психические и поведенческие расстройства, вызванные употреблением табака - др. психические расстройства и расстройства поведения
  • F17.9. Психические и поведенческие расстройства, вызванные употреблением табака - неуточнен.психическое расстройство и расстройство поведения

    • F18. Психические и поведенческие расстройства, вызванные употреблением летучих растворителей

  • F18.0. Психические и поведенческие расстройства, вызванные употреблением летучих растворителей - острая интоксикация
  • F18.1. Психические и поведенческие расстройства, вызванные употреблением летучих растворителей - пагубное употребление
  • F18.2. Психические и поведенческие расстройства, вызванные употреблением летучих растворителей - синдром зависимости
  • F18.3. Психические и поведенческие расстройства, вызванные употреблением летучих растворителей - абстинентное состояние
  • F18.4. Психические и поведенческие расстройства, вызванные употреблением летучих растворителей - абстинентное состояние с делирием
  • F18.5. Психические и поведенческие расстройства, вызванные употреблением летучих растворителей - психотическое расстройство
  • F18.6. Психические и поведенческие расстройства, вызванные употреблением летучих растворителей - амнестический синдром
  • F18.7. Психические и поведенческие расстройства, вызванные употреблением летучих растворителей -резидуальные и отсроченные психотические расстройства
  • F18.8. Психические и поведенческие расстройства, вызванные употреблением летучих растворителей - др.психические расстройства и расстройства поведения
  • F18.9. Психические и поведенческие расстройства, вызванные употреблением летучих растворителей - неуточненное психическое расстройство и расстройство поведения

    • F19. Психические и поведенческие расстройства, вызванные одновременным употреблением нескольких наркотических средств и использованием других психоактивных веществ

  • F19.0. Психические и поведенческие расстройства, вызванные одновременным употреблением нескольких веществ - острая интоксикация
  • F19.1. Психические и поведенческие расстройства, вызванные одновременным употреблением нескольких веществ - пагубное употребление
  • F19.2. Психические и поведенческие расстройства, вызванные одновременным употреблением нескольких веществ - синдром зависимости
  • F19.3. Психические и поведенческие расстройства, вызванные одновременным употреблением нескольких веществ - абстинентное состояние
  • F19.4. Психические и поведенческие расстройства, вызванные одновременным употреблением нескольких веществ - абстинентное состояние с делирием
  • F19.5. Психические и поведенческие расстройства, вызванные одновременным употреблением нескольких веществ -психотическое расстройство
  • F19.6. Психические и поведенческие расстройства, вызванные одновременным употреблением нескольких веществ - амнестический синдром
  • F19.7. Психические и поведенческие расстройства, вызванные одновременным употреблением нескольких веществ -резидуальные и отсроченные психотические расстройства
  • F19.8. Психические и поведенческие расстройства, вызванные одновременным употреблением нескольких веществ - др.психические расстройства и расстройства поведения
  • F19.9. Психические и поведенческие расстройства, вызванные одновременным употреблением нескольких веществ - неуточнен.психическое расстройство и расстройство поведения

    • F20-F29. Шизофрения, шизотипические и бредовые расстройства

    F20. Шизофрения

  • F20.0. Параноидная шизофрения
  • F20.1. Гебефреническая шизофрения
  • F20.2. Кататоническая шизофрения
  • F20.3. Недифференцированная шизофрения
  • F20.4. Постшизофреническая депрессия
  • F20.5. Остаточная шизофрения
  • F20.6. Простой тип шизофрении
  • F20.8. Другой тип шизофрении
  • F20.9. Шизофрения неуточненная

    • F21. Шизотипическое расстройство

    F22. Хронические бредовые расстройства

  • F22.0. Бредовое расстройство
  • F22.8. Другие хронические бредовые расстройства
  • F22.9. Хроническое бредовое расстройство неуточненное

    • F23. Острые и преходящие психотические расстройства

  • F23.0. Острое полиморфное психотическое расстройство без симптомов шизофрении
  • F23.1. Острое полиморфное психотическое расстройство с симптомами шизофрении
  • F23.2. Острое шизофреноформное психотическое расстройство
  • F23.3. Другие острые преимущественно бредовые психотические расстройства
  • F23.8. Другие острые и преходящие психотические расстройства
  • F23.9. Острое и преходящее психотическое расстройство неуточненное

    • F24. Индуцированное бредовое расстройство

    F25. Шизоаффективные расстройства

  • F25.0. Шизоаффективное расстройство, маниакальный тип
  • F25.1. Шизоаффективное расстройство, депрессивный тип
  • F25.2. Шизоаффективное расстройство, смешанный тип
  • F25.8. Другие шизоаффективные расстройства
  • F25.9. Шизоаффективное расстройство неуточненное

    • F28. Другие неорганические психотические расстройства

    F29. Неорганический психоз неуточненный

    F30-F39. Расстройства настроения (аффективные расстройства)

    F30. Маниакальный эпизод

  • F30.0. Гипомания
  • F30.1. Мания без психотических симптомов
  • F30.2. Мания с психотическими симптомами
  • F30.8. Другие маниакальные эпизоды
  • F30.9. Маниакальный эпизод неуточненный

    • F31. Биполярное аффективное расстройство

  • F31.0. Биполярное аффективное расстройство, текущий эпизод гипомании
  • F31.1. Биполярное аффективное расстройство, текущий эпизод мании без психотических симптомов
  • F31.2. Биполярное аффективное расстройство, текущий эпизод мании с психотическими симптомами
  • F31.3. Биполярное аффективное расстройство, текущий эпизод легкой или умеренной депрессии
  • F31.4. Биполярное аффективное расстройство, текущий эпизод тяжелой депрессии без психотических симптомов
  • F31.5. Биполярное аффективное расстройство, текущий эпизод тяжелой депрессии с психотическими симптомами
  • F31.6. Биполярное аффективное расстройство, текущий эпизод смешанного характера
  • F31.7. Биполярное аффективное расстройство, текущая ремиссия
  • F31.8. Другие биполярные аффективные расстройства
  • F31.9. Биполярное аффективное расстройство неуточненное

    • F32. Депрессивный эпизод

  • F32.0. Депрессивный эпизод легкой степени
  • F32.1. Депрессивный эпизод средней степени
  • F32.2. Депрессивный эпизод тяжелой степени без психотических симптомов
  • F32.3. Депрессивный эпизод тяжелой степени с психотическими симптомами
  • F32.8. Другие депрессивные эпизоды
  • F32.9. Депрессивный эпизод неуточненный

    • F33. Рекуррентное депрессивное расстройство

  • F33.0. Рекуррентное депрессивное расстройство, текущий эпизод легкой степени
  • F33.1. Рекуррентное депрессивное расстройство, текущий эпизод средней степени
  • F33.2. Рекуррентное депрессивное расстройство, текущий эпизод тяжелой степени без психотических симптомов
  • F33.3. Рекуррентное депрессивное расстройство, текущий эпизод тяжелой степени с психотическим симптомами
  • F33.4. Рекуррентное депрессивное расстройство, текущее состояние ремиссии
  • F33.8. Другие рекуррентные депрессивные расстройства
  • F33.9. Рекуррентное депрессивное расстройство неуточненное

    • F34. Устойчивые расстройства настроения (аффективные расстройства)

  • F34.0. Циклотимия
  • F34.1. Дистимия
  • F34.8. Другие устойчивые расстройства настроения (аффективные)
  • F34.9. Устойчивое расстройство настроения (аффективное) неуточненное

    • F38. Другие расстройства настроения (аффективные)

  • F38.0. Другие одиночные расстройства настроения (аффективные)
  • F38.1. Другие рекуррентные расстройства настроения (аффективные)
  • F38.8. Другие уточненные расстройства настроения (аффективные)

    • F39. Расстройство настроения (аффективное) неуточненное

    F40-F48. Невротические, связанные со стрессом и соматоформные расстройства

    F40. Фобические тревожные расстройства

  • F40.0. Агорафобия
  • F40.1. Социальные фобии
  • F40.2. Специфические (изолированные) фобии
  • F40.8. Другие фобические тревожные расстройства
  • F40.9. Фобическое тревожное расстройство неуточненное

    • F41. Паническое расстройство (эпизодическая пароксизмальная тревожность)

  • F41.0. Паническое расстройство (эпизодическая пароксизмальная тревожность)
  • F41.1. Генерализованное тревожное расстройство
  • F41.2. Смешанное тревожное и депрессивное расстройство
  • F41.3. Другие смешанные тревожные расстройства
  • F41.8. Другие уточненные тревожные расстройства
  • F41.9. Тревожное расстройство неуточненное

    • F42. Обсессивно-компульсивное расстройство

  • F42.0. Преимущественно навязчивые мысли или размышления
  • F42.1. Преимущественно компульсивное действие (навязчивые ритуалы)
  • F42.2. Смешанные навязчивые мысли и действия
  • F42.8. Другие обсессивно-компульсивные расстройства
  • F42.9. Обсессивно-компульсивное расстройство неуточненное

    • F43. Реакция на тяжелый стресс и нарушения адаптации

  • F43.0. Острая реакция на стресс
  • F43.1. Посттравматическое стрессовое расстройство
  • F43.2. Расстройство приспособительных реакций
  • F43.8. Другие реакции на тяжелый стресс
  • F43.9. Реакция на тяжелый стресс неуточненная

    • F44. Диссоциативные (конверсионные) расстройства

  • F44.0. Диссоциативная амнезия
  • F44.1. Диссоциативная фуга
  • F44.2. Диссоциативный ступор
  • F44.3. Транс и одержимость
  • F44.4. Диссоциативные двигательные расстройства
  • F44.5. Диссоциативные конвульсии
  • F44.6. Диссоциативная анестезия или потеря чувственного восприятия
  • F44.7. Смешанные диссоциативные (конверсионные) расстройства
  • F44.8. Другие диссоциативные (конверсионные расстройства)
  • F44.9. Диссоциативное (конверсионное) расстройство неуточненное

    • F45. Соматоформные расстройства

  • F45.0. Соматизированное расстройство
  • F45.1. Недифференцированное соматоформное расстройство
  • F45.2. Ипохондрическое расстройство
  • F45.3. Соматоформная дисфункция вегетативной нервной системы
  • F45.4. Устойчивое соматоформное болевое расстройство
  • F45.8. Другие соматоформные расстройства
  • F45.9. Соматоформное расстройство неуточненное

    • F48. Другие невротические расстройства

  • F48.0. Неврастения
  • F48.1. Синдром деперсонализации - дереализации
  • F48.8. Другие уточненные невротические расстройства
  • F48.9. Невротическое расстройство неуточненное

    • F50-F59. Поведенческие синдромы, связанные с физиологическими нарушениями и физическими факторами

    F50. Расстройства приема пищи

  • F50.0. Нервная анорексия
  • F50.1. Атипичная нервная анорексия
  • F50.2. Нервная булемия
  • F50.3. Атипичная нервная булимия
  • F50.4. Переедание, связанное с другими психологическими расстройствами
  • F50.5. Рвота, связанная с другими психологическими расстройствами
  • F50.8. Другие расстройства приема пищи
  • F50.9. Расстройство приема пищи неуточненное

    • F51. Расстройства сна неорганической этиологии

  • F51.0. Бессонница неорганической этиологии
  • F51.1. Сонливость (гиперсомния) неорганической этиологии
  • F51.2. Расстройство режима сна и бодрствования неорганической этиологии
  • F51.3. Снохождение (сомнамбулизм)
  • F51.4. Ужасы во время сна (ночные ужасы)
  • F51.5. Кошмары
  • F51.8. Другие расстройства сна неорганической этиологии
  • F51.9. Расстройство сна неорганической этиологии неуточненное

    • F52. Сексуальная дисфункция, не обусловленная органическими нарушениями или болезнями

  • F52.0. Отсутствие или потеря сексуального влечения
  • F52.1. Отвращение к половым сношениям и отсутствие полового удовольствия
  • F52.2. Недостаточность генитальной реакции
  • F52.3. Оргазмическая дисфункция
  • F52.4. Преждевременная эякуляция
  • F52.5. Вагинизм неорганического происхождения
  • F52.6. Диспареуния неорганического происхождения
  • F52.7. Повышенное половое влечение
  • F52.8. Другая сексуальная дисфункция, не обусловленная органическим нарушением или болезнью
  • F52.9. Сексуальная дисфункция, не обусловленная органическим нарушением или болезнью, неуточненная

    • F53. Психические расстройства и расстройства поведения, связанные с послеродовым периодом, не классифицированным в других рубриках

  • F53.0. Легкие психические расстройства и расстройства поведения, связанные с послеродовым периодом, не классифицированные в других рубриках
  • F53.1. Тяжелые психические расстройства и расстройства поведения, связанные с послеродовым периодом, не классифицированные в других рубриках
  • F53.8. Другие психические расстройства и расстройства поведения, связанные с послеродовым периодом, не классифицированные в других рубриках
  • F53.9. Послеродовое психическое расстройство неуточненное

    • F54. Психологические и поведенческие факторы, связанные с нарушениями или болезнями, классифицированными в других рубриках

    F55. Злоупотребление веществами, не вызывающими зависимость

    F59. Поведенческие синдромы, связанные с физиологическими нарушениями и физическими факторами, неуточненные

    F60-F69. Расстройства личности и поведения в зрелом возрасте

    F60. Специфические расстройства личности

  • F60.0. Параноидное расстройство личности
  • F60.1. Шизоидное расстройство личности
  • F60.2. Диссоциальное расстройство личности
  • F60.3. Эмоционально неустойчивое расстройство личности
  • F60.4. Истерическое расстройство личности
  • F60.5. Ананкастное расстройство личности
  • F60.6. Тревожное (уклоняющееся) расстройство личности
  • F60.7. Расстройство типа зависимой личности
  • F60.8. Другие специфические расстройства личности
  • F60.9. Расстройство личности неуточненное

    • F61. Смешанные и другие расстройства личности

    F62. Стойкие изменения личности, не связанные с повреждением или болезнью головного мозга

  • F62.0. Стойкое изменение личности после переживания катастрофы
  • F62.1. Стойкое изменение личности после психического заболевания
  • F62.8. Другие стойкие изменения личности
  • F62.9. Стойкое изменение личности неуточненное

    • F63. Расстройства привычек и влечений

  • F63.0. Патологическое влечение к азартным играм
  • F63.1. Патологическое влечение к поджогам (пиромания)
  • F63.2. Патологическое влечение к воровству (клептомания)
  • F63.3. Трихотилломания
  • F63.8. Другие расстройства привычек и влечений
  • F63.9. Расстройство привычек и влечений неуточненное

    • F64. Расстройства половой идентификации

  • F64.0. Транссексуализм
  • F64.1. Трансвестизм двойной роли
  • F64.2. Расстройство половой идентификации в детском возрасте
  • F64.8. Другое расстройство половой идентификации
  • F64.9. Расстройство половой идентификации, неуточненное

    • F65. Расстройства сексуального предпочтения

  • F65.0. Фетишизм
  • F65.1. Фетишистский трансвертизм
  • F65.2. Эсгибиционизм
  • F65.3. Вуайеризм
  • F65.4. Педофилия
  • F65.5. Садомазохизм
  • F65.6. Множественные расстройства сексуального предпочтения
  • F65.8. Другие расстройства сексуального предпочтения
  • F65.9. Расстройство сексуального предпочтения неуточненное

    • F66. Психологические и поведенческие расстройства, связанные с половым развитием и ориентацией

  • F66.0. Расстройство сексуального созревания
  • F66.1. Эгодистоническая половая ориентация
  • F66.2. Расстройство сексуальных отношений
  • F66.8. Другие расстройства психосексуального развития
  • F66.9. Расстройство психосексуального развития неуточненное

    • F68. Другие расстройства личности и поведения в зрелом возрасте

  • F68.0. Преувеличение соматической симптоматики по психологическим причинам
  • F68.1. Умышленное вызывание или симулирование симптомов или инвалидности физического или психологического характера (поддельное нарушение)
  • F68.8. Другие уточненные расстройства личности и поведения в зрелом возрасте

    • F69. Расстройство личности и поведения в зрелом возрасте неуточненное

    F70-F79. Умственная отсталость

    F70. Умственная отсталость легкой степени

  • F70.0. Умственная отсталость легкой степени - с указанием на отсутствие и слабую выраженность нарушения поведения
  • F70.1. Умственная отсталость легкой степени - значительное нарушение поведения, требующее ухода и лечения
  • F70.8. Умственная отсталость легкой степени - другие нарушения поведения
  • F70.9. Умственная отсталость легкой степени - без указаний на нарушение поведения

    • F71. Умственная отсталость умеренная

  • F71.0. Умственная отсталость умеренная - с указанием на отсутствие и слабую выраженность нарушения поведения
  • F71.1. Умственная отсталость умеренная - значительное нарушение поведения требующее ухода и лечения
  • F71.8. Умственная отсталость умеренная - другие нарушения поведения
  • F71.9. Умственная отсталость умеренная - без указаний на нарушение поведения

    • F72. Умственная отсталость тяжелая

  • F72.0. Умственная отсталость тяжелая - с указанием на отсутствие и слабую выраженность нарушения поведения
  • F72.1. Умственная отсталость тяжелая - значительное нарушение поведения требующее ухода и лечения
  • F72.8. Умственная отсталость тяжелая - другие нарушения поведения
  • F72.9. Умственная отсталость тяжелая - без указаний на нарушение поведения

    • F73. Умственная отсталость глубокая

  • F73.0. Умственная отсталость глубокая - с указанием на отсутствие и слабую выраженность нарушения поведения
  • F73.1. Умственная отсталость глубокая - значительное нарушение поведения требующее ухода и лечения
  • F73.8. Умственная отсталость глубокая - другие нарушения поведения
  • F73.9. Умственная отсталость глубокая - без указаний на нарушение поведения

    • F78. Другие формы умственной отсталости

  • F78.0. Другие формы умственной отсталости - с указанием на отсутствие и слабую выраженность нарушения поведения
  • F78.1. Другие формы умственной отсталости - значительное нарушение поведения требующее ухода и лечения
  • F78.8. Другие формы умственной отсталости - другие нарушения поведения
  • F78.9. Другие формы умственной отсталости - без указаний на нарушение поведения

    • F79. Умственная отсталость неуточненная

  • F79.0. Умственная отсталость неуточненная - с указанием на отсутствие и слабую выраженность нарушения поведения
  • F79.1. Умственная отсталость неуточненная - значительное нарушение поведения требующее ухода и лечения
  • F79.8. Умственная отсталость неуточненная - другие нарушения поведения
  • F79.9. Умственная отсталость неуточненная - без указаний на нарушение поведения

    • F80-F89. Расстройства психологического развития

    F80. Специфические расстройства развития речи и языка

  • F80.0. Специфическое расстройство речевой артикуляции
  • F80.1. Расстройство экспрессивной речи
  • F80.2. Расстройство рецептивной речи
  • F80.3. Приобретенная афазия с эпилепсией (Ландау-Клефнера)
  • F80.8. Другие расстройства развития речи и языка
  • F80.9. Расстройства развития речи и языка неуточненные

    • F81. Специфические расстройства развития учебных навыков

  • F81.0. Специфическое расстройство чтения
  • F81.1. Специфическое расстройство спеллингования
  • F81.2. Специфическое расстройство арифметических навыков
  • F81.3. Смешанное расстройство учебных навыков
  • F81.8. Другие расстройства развития учебных навыков
  • F81.9. Расстройство развития учебных навыков неуточненное

    • F82. Специфические расстройства развития моторной функции

    F83. Смешанные специфические расстройства психологического развития

    F84. Общие расстройства психологического характера

  • F84.0. Детский аутизм
  • F84.1. Атипичный аутизм
  • F84.2. Синдром Ретта
  • F84.3. Другое дезентегративное расстройство детского возраста
  • F84.4. Гиперактивное расстройство, сочетающееся с умственной отсталостью и стереотипными движениями
  • F84.5. Синдром Аспергера
  • F84.8. Другие общие расстройства развития
  • F84.9. Общее расстройство развития неуточненное

    • F88. Другие расстройства психологического развития

    F89. Расстройство психологического развития неуточненное

    F90-F98. Эмоциональные расстройства и расстройства поведения, начинающиеся обычно в детском и подростковом возрасте

    F90. Гиперкинетические расстройства

  • F90.0. Нарушение активности и внимания
  • F90.1. Гиперкинетическое расстройство поведения
  • F90.8. Другие гиперкинетические расстройства
  • F90.9. Гиперкинетическое расстройство неуточненное

    • F91. Расстройства поведения

  • F91.0. Расстройство поведения, ограниченное рамками семьи
  • F91.1. Несоциализированное расстройство поведения
  • F91.2. Социализированное расстройство поведения
  • F91.3. Вызывающее оппозиционное расстройство
  • F91.8. Другие расстройства поведения
  • F91.9. Расстройство поведения неуточненное

    • F92. Смешанные расстройства поведения и эмоций

  • F92.0. Депрессивное расстройство поведения
  • F92.8. Другие смешанные расстройства поведения и эмоций
  • F92.9. Смешанное расстройство поведения и эмоций неуточненное

    • F93. Эмоциональные расстройства, начало которых специфично для детского возраста

  • F93.0. Тревожное расстройство у детей, вызванное разлукой
  • F93.1. Фобическое тревожное расстройство в детском возрасте
  • F93.2. Социальное тревожное расстройство в детском возрасте
  • F93.3. Расстройство сиблингового соперничества
  • F93.8. Другие эмоциональные расстройства в детском возрасте
  • F93.9. Эмоциональное расстройство в детском возрасте неуточненное

    • F94. Расстройства социального функционирования, начало которых характерно для детского и подросткового возрастов

  • F94.0. Элективный мутизм
  • F94.1. Реактивное расстройство привязанностей в детском возрасте
  • F94.2. Расстройство привязанностей в детском возрасте по расторможенному типу
  • F94.8. Другие расстройства социального функционирования в детском возрасте
  • F94.9. Расстройство социального функционирования в детском возрасте неуточненное

    • F95. Тики

  • F95.0. Транзиторные тики
  • F95.1. Хронические моторные тики или вокализмы
  • F95.2. Комбинирование вокализмов и множественных моторных тиков (синдром де ла Туретта)
  • F95.8. Другие тики
  • F95.9. Тики неуточненные

    • F98. Другие эмоциональные расстройства и расстройства поведения, начинающиеся обычно в детском и подростковом возрасте

  • F98.0. Энурез неорганической природы
  • F98.1. Энкопрез неорганической природы
  • F98.2. Расстройство приема пищи в младенческом и детском возрасте
  • F98.3. Поедание несъедобного младенцами и детьми
  • F98.4. Стереотипные двигательные расстройства.
  • F98.5. Заикание (запинание)
  • F98.6. Речь взахлеб
  • F98.8. Другие уточненные эмоциональные расстройства и расстройства поведения с началом, обычно приходящимся на детский возраст
  • F98.9. Эмоциональное расстройство и расстройство поведения с началом, обычно приходящимся на детский и подростковый возраст, неуточненное

    • F99. Психическое расстройство без дополнительных уточнений

  • F99. Психическое расстройство без дополнительных уточнений


Класс VI. Болезни нервной системы

  • G00-G09. Воспалительные болезни центральной нервной системы
  • G10-G13. Системные атрофии, поражающие преимущественно центральную нервную систему
  • G20-G26. Экстрапирамидные и другие двигательные нарушения
  • G30-G32. Другие дегенеративные болезни нервной системы
  • G35-G37. Демиелинизирующие болезни центральной нервной системы
  • G40-G47. Эпизодические и пароксизмальные расстройства
  • G50-G59. Поражения отдельных нервов, нервных корешков и сплетений
  • G60-G64. Полиневропатии и другие поражения периферической нервной системы
  • G70-G73. Болезни нервно-мышечного синапса и мышц
  • G80-G83. Церебральный паралич и другие паралитические синдромы
  • G90-G99. Другие нарушения нервной системы

    • G00-G09. Воспалительные болезни центральной нервной системы

    G00. Бактериальный менингит, не классифицированный в других рубриках

  • G00.0. Гриппозный менингит
  • G00.1. Пневмококковый менингит
  • G00.2. Стрептококковый менингит
  • G00.3. Стафилококковый менингит
  • G00.8. Менингит, вызванный другими бактериями
  • G00.9. Бактериальный менингит неуточненный

    • G01. Менингит при бактериальных болезнях, классифицированных в других рубриках

    G02. Менингит при других инфекционных и паразитарных болезнях, классифицированных в других рубриках

  • G02.0. Менингит при вирусных болезнях, классифицированных в других рубриках
  • G02.1. Менингит при микозах
  • G02.8. Менингит при других уточненных инфекционных и паразитарных болезнях, классифицированных в других рубриках

    • G03. Менингит, обусловленный другими и неуточненными причинами

  • G03.0. Непиогенный менингит
  • G03.1. Хронический менингит
  • G03.2. Доброкачественный рецидивирующий менингит (Молларе)
  • G03.8. Менингит, вызванный другими уточненными возбудителями
  • G03.9. Менингит неуточненный

    • G04. Энцефалит, миелит и энцефаломиелит

  • G04.0. Острый диссеминированный энцефалит
  • G04.1. Тропическая спастическая параплегия
  • G04.2. Бактериальный менингоэнцефалит и менингомиелит, не классифицированный в других рубриках
  • G04.8. Другой энцефалит, миелит и энцефаломиелит
  • G04.9. Энцефалит, миелит и энцефаломиелит неуточненный

    • G05. Энцефалит, миелит и энцефаломиелит при болезнях, классифицированных в других рубриках

  • G05.0. Энцефалит, миелит и энцефаломиелит при бактериальных болезнях, не классифицированных в других рубриках
  • G05.1. Энцефалит, миелит и энцефаломиелит при вирусных болезнях, классифицированных в других рубриках
  • G05.2. Энцефалит, миелит и энцефаломиелит при других инфекционных и паразитарных болезнях, классифицированных в других в других рубриках
  • G05.8. Энцефалит, миелит и энцефаломиелит при других болезнях, классифицированных в других рубриках

    • G06. Внутричерепной и внутрипозвоночный абсцесс и гранулема

  • G06.0. Внутричерепной абсцесс и гранулема
  • G06.1. Внутрипозвоночный абсцесс и гранулема
  • G06.2. Экстрадуральный и субдуральный абсцесс неуточненный

    • G07. Внутричерепной и внутрипозвоночный абсцесс при болезнях, классифицированных в других рубриках

    G08. Внутричерепной и внутрипозвоночный флебит и тромбофлебит

    G09. Последствия воспалительных болезней центральной нервной системы

    G10-G13. Системные атрофии, поражающие преимущественно центральную нервную систему

    G10. Болезнь Гентингтона

    G11. Наследственная атаксия

  • G11.0. Врожденная непрогрессирующая атаксия
  • G11.1. Ранняя мозжечковая атаксия
  • G11.2. Поздняя мозжечковая атаксия
  • G11.3. Мозжечковая атаксия с нарушением репарации ДНК
  • G11.4. Наследственная спастическая параплегия
  • G11.8. Другая наследственная атаксия
  • G11.9. Наследственная атаксия неуточненная

    • G12. Спинальная мышечная атрофия и родственные синдромы

  • G12.0. Детская спинальная мышечная атрофия, I тип (Верднига-Гоффмана)
  • G12.1. Другие наследственные спинальные мышечные атрофии
  • G12.2. Болезнь двигательного неврона
  • G12.8. Другие спинальные мышечные атрофии
  • G12.9. Спинальная мышечная атрофия неуточненная

    • G13. Системные атрофии, поражающие преимущественно центральную нервную систему при болезнях, классифицированных в других рубриках

  • G13.0. Паранеопластическая невромиопатия и невропатия
  • G13.1. Другие системные атрофии, влияющие преимущественно на центральную нервную систему, при опухолевых заболеваниях
  • G13.2. Системная атрофия при микседеме, влияющая преимущественно на центральную нервную систему (Е00.1, Е03.-)
  • G13.8. Системная атрофия, влияющая преимущественно на центральную нервную систему, при прочих заболеваниях, классифицированных в других рубриках

    • G20-G26. Экстрапирамидные и другие двигательные нарушения

    G20. Болезнь Паркинсона

    G21. Вторичный паркинсонизм

  • G21.0. Злокачественный нейролептический синдром
  • G21.1. Другие формы вторичного паркинсонизма, вызванного лекарственными средствами
  • G21.2. Вторичный паркинсонизм, вызванный другими внешними факторами
  • G21.3. Постэнцефалитический паркинсонизм
  • G21.8. Другие формы вторичного паркинсонизма
  • G21.9. Вторичный паркинсонизм неуточненный

    • G22. Паркинсонизм при болезнях, классифицированных в других рубриках

    G23. Другие дегенеративные болезни базальных ганглиев

  • G23.0. Болезнь Геллервордена-Шпатца
  • G23.1. Прогрессирующая надъядерная офтальмоплегия (Стила-Ричардсона-Ольшевского)
  • G23.2. Стриатонигральная дегенерация
  • G23.8. Другие уточненные дегенеративные болезни базальных ганглиев
  • G23.9. Дегенеративная болезнь базальных ганглиев неуточненная

    • G24. Дистония

  • G24.0. Дистония, вызванная лекарственными средствами
  • G24.1. Идиопатическая семейная дистония
  • G24.2. Идиопатическая несемейная дистония
  • G24.3. Спастическая кривошея
  • G24.4. Идиопатическая рото-лицевая дистония
  • G24.5. Блефароспазм
  • G24.8. Прочие дистонии
  • G24.9. Дистония неуточненная

    • G25. Другие экстрапирамидные и двигательные нарушения

  • G25.0. Эссенциальный тремор
  • G25.1. Тремор, вызванный лекарственным средством
  • G25.2. Другие уточненные формы тремора
  • G25.3. Миоклонус
  • G25.4. Хорея, вызванная лекарственным средством
  • G25.5. Другие виды хореи
  • G25.6. Тики, вызванные лекарственными средствами, и другие тики органического происхождения
  • G25.8. Другие уточненные экстрапирамидные и двигательные нарушения
  • G25.9. Экстрапирамидное и двигательное расстройство неуточненное

    • G26. Экстрапирамидные и двигательные нарушения при болезнях, классифицированных в других рубриках

    G30-G32. Другие дегенеративные болезни нервной системы

    G30. Болезнь Альцгеймера

  • G30.0. Ранняя болезнь Альцгеймера
  • G30.1. Поздняя болезнь Альцгеймера
  • G30.8. Другие формы болезни Альцгеймера
  • G30.9. Болезнь Альцгеймера неуточненная

    • G31. Другие дегенеративные болезни нервной системы, не классифицированные в других рубриках

  • G31.0. Ограниченная атрофия головного мозга
  • G31.1. Сенильная дегенерация головного мозга, не классифицированная в других рубриках
  • G31.2. Дегенерация нервной системы, вызванная алкоголем
  • G31.8. Другие уточненные дегенеративные болезни нервной системы
  • G31.9. Дегенеративная болезнь нервной системы неуточненная

    • G32. Другие дегенеративные нарушения нервной системы при болезнях, классифицированных в других рубриках

  • G32.0. Подострая комбинированная дегенерация спинного мозга при болезнях, классифицированных в других рубриках
  • G32.8. Другие уточненные дегенеративные нарушения нервной системы при болезнях, классифицированных в других рубриках

    • G35-G37. Демиелинизирующие болезни центральной нервной системы

    G35. Рассеянный склероз

    G36. Другая форма острой диссеминированной демиелинизации

  • G36.0. Оптиконевромиелит (болезнь Девика)
  • G36.1. Острый и подострый геморрагический лейкоэнцефалит (болезнь Харста)
  • G36.8. Другая уточненная форма острой диссеминированной демиелинизации
  • G36.9. Острая диссеминированная демиелинизация неуточненная

    • G37. Другие демиелинизирующие болезни центральной нервной системы

  • G37.0. Диффузный склероз
  • G37.1. Центральная демиелинизация мозолистого тела
  • G37.2. Центральный понтийный миелиноз
  • G37.3. Острый поперечный миелит при демиелинизирующей болезни центральной нервной системы
  • G37.4. Подострый некротизирующий миелит
  • G37.5. Концентрический склероз (Бало)
  • G37.8. Другие уточненные демиелинизирующие болезни центральной нервной системы
  • G37.9. Демиелинизирующая болезнь центральной нервной системы неуточненная

    • G40-G47. Эпизодические и пароксизмальные расстройства

    G40. Эпилепсия

  • G40.0. Локализованная (фокальная) (парциальная) идиопатическая эпилепсия и эпилептические синдромы с судорожными припадками с фокальным началом
  • G40.1. Локализованная (фокальная) (парциальная) симптоматическая эпилепсия и эпилептические синдромы с простыми парциальными припадками
  • G40.2. Локализованная (фокальная) (парциальная) симптоматическая эпилепсия и эпилептические синдромы с комплексными парциальными судорожными припадками
  • G40.3. Генерализованная идиопатическая эпилепсия и эпилептические синдромы
  • G40.4. Другие виды генерализованной эпилепсии и эпилептических синдромов
  • G40.5. Особые эпилептические синдромы
  • G40.6. Припадки grand mal неуточненные (с малыми припадками (petit mal) или без них)
  • G40.7. Малые припадки (petit mal) неуточненные без припадков grand mal
  • G40.8. Другие уточненные формы эпилепсии
  • G40.9. Эпилепсия неуточненная

    • G41. Эпилептический статус

  • G41.0. Эпилептический статус grand mal (судорожных припадков)
  • G41.1. Эпилептический статус petit mal (малых припадков)
  • G41.2. Сложный парциальный эпилептический статус
  • G41.8. Другой уточненный эпилептический статус
  • G41.9. Эпилептический статус неуточненный

    • G43. Мигрень

  • G43.0. Мигрень без ауры (простая мигрень)
  • G43.1. Мигрень с аурой (классическая мигрень)
  • G43.2. Мигренозный статус
  • G43.3. Осложненная мигрень
  • G43.8. Другая мигрень
  • G43.9. Мигрень неуточненная

    • G44. Другие синдромы головной боли

  • G44.0. Синдром "гистаминовой" головной боли
  • G44.1. Сосудистая головная боль, не классифицированная в других рубриках
  • G44.2. Головная боль напряженного типа
  • G44.3. Хроническая посттравматическая головная боль
  • G44.4. Головная боль, вызванная применением лекарственных средств, не классифицированная в других рубриках
  • G44.8. Другой уточненный синдром головной боли

    • G45. Преходящие транзиторные церебральные ишемические приступы (атаки) и родственные синдромы

  • G45.0. Синдром вертебробазилярной артериальной системы
  • G45.1. Синдром сонной артерии (полушарный)
  • G45.2. Множественные и двусторонние синдромы церебральных артерий
  • G45.3. Преходящая слепота
  • G45.4. Транзиторная глобальная амнезия
  • G45.8. Другие транзиторные церебральные ишемические атаки и связанные с ними синдромы
  • G45.9. Транзиторная церебральная ишемическая атака неуточненная

    • G46. Сосудистые мозговые синдромы при цереброваскулярных болезнях (I60-I67*)

  • G46.0. Синдром средней мозговой артерии (I66.0)
  • G46.1. Синдром передней мозговой артерии (I66.1)
  • G46.2. Синдром задней мозговой артерии (I66.2)
  • G46.3. Синдром инсульта в стволе головного мозга (I60-I67)
  • G46.4. Синдром мозжечкового инсульта (I60-I67)
  • G46.5. Чисто двигательный лакунарный синдром (I60-I67)
  • G46.6. Чисто чувствительный лакунарный синдром (I60-I67)
  • G46.7. Другие лакунарные синдромы (I60-I67)
  • G46.8. Другие сосудистые синдромы головного мозга при цереброваскулярных болезнях (I60-I67)

    • G47. Расстройства сна

  • G47.0. Нарушения засыпания и поддержания сна (бессонница)
  • G47.1. Нарушения в виде повышенной сонливости (гипресомния)
  • G47.2. Нарушения цикличности сна и бодрствования
  • G47.3. Апноэ во сне
  • G47.4. Нарколепсия и катаплексия
  • G47.8. Другие нарушения сна
  • G47.9. Нарушение сна неуточненное

    • G50-G59. Поражения отдельных нервов, нервных корешков и сплетений

    G50. Поражения тройничного нерва

  • G50.0. Невралгия тройничного нерва
  • G50.1. Атипичная лицевая боль
  • G50.8. Другие поражения тройничного нерва
  • G50.9. Поражение тройничного нерва неуточненное

    • G51. Поражения лицевого нерва

  • G51.0. Паралич Белла
  • G51.1. Воспаление узла коленца
  • G51.2. Синдром Россолимо-Мелькерссона
  • G51.3. Клонический гемифациальный спазм
  • G51.4. Лицевая миокимия
  • G51.8. Другие поражения лицевого нерва
  • G51.9. Поражение лицевого нерва неуточненное

    • G52. Поражения других черепных нервов

  • G52.0. Поражения обонятельного нерва
  • G52.1. Поражения языкоглоточного нерва
  • G52.2. Поражения блуждающего нерва
  • G52.3. Поражения подъязычного нерва
  • G52.7. Множественные поражения черепных нервов
  • G52.8. Поражения других уточненных черепных нервов
  • G52.9. Поражение черепного нерва неуточненное

    • G53. Поражения черепных нервов при болезнях, классифицированных в других рубриках

  • G53.0. Невралгия после опоясывающего лишая (В02.2)
  • G53.1. Множественные поражения черепных нервов при инфекционных и паразитарных болезнях, классифицированных в других рубриках (А00-В99)
  • G53.2. Множественные поражения черепных нервов при саркоидозе (D86.8)
  • G53.3. Множественные поражения черепных нервов при новообразованиях (С00-D48)
  • G53.8. Другие поражения черепных нервов при других болезнях, классифицированных в других рубриках

    • G54. Поражения нервных корешков и сплетений

  • G54.0. Поражения плечевого сплетения
  • G54.1. Поражения пояснично-крестцового сплетения
  • G54.2. Поражения шейных корешков, не классифицированные в других рубриках
  • G54.3. Поражения грудных корешков, не классифицированные в других рубриках
  • G54.4. Поражения пояснично-крестцовых корешков, не классифицированные в других рубриках
  • G54.5. Невралгическая амиотрофия
  • G54.6. Синдром фантома конечности с болью
  • G54.7. Синдром фантома конечности без боли
  • G54.8. Другие поражения нервных корешков и сплетений
  • G54.9. Поражения нервных корешков и сплетений неуточненное

    • G55. Сдавления нервных корешков и сплетений при болезнях, классифицированных в других рубриках

  • G55.0. Сдавление нервных корешков и сплетений при новообразованиях (С00-D48)
  • G55.1. Сдавления нервных корешков и сплетений при нарушениях межпозвоночных дисков (М50-М51)
  • G55.2. Сдавления нервных корешков и сплетений при спондилезе (М47.-)
  • G55.3. Сдавления нервных корешков и сплетений при других дорсопатиях (М45-М46, М48.-, М53-М54)
  • G55.8. Сдавления нервных корешков и сплетений при других болезнях, классифицированных в других рубриках

    • G56. Мононевропатия верхней конечности

  • G56.0. Синдром запястного канала
  • G56.1. Другие поражения срединного нерва
  • G56.2. Поражение локтевого нерва
  • G56.3. Поражение лучевого нерва
  • G56.4. Каузалгия
  • G56.8. Другие мононевропатии верхней конечности
  • G56.9. Мононевропатия верхней конечности неуточненная

    • G57. Мононевропатия нижней конечности

  • G57.0. Поражение седалищного нерва
  • G57.1. Мералгия парестетическая
  • G57.2. Поражение бедренного нерва
  • G57.3. Поражение бокового подколенного нерва
  • G57.4. Поражение срединного подколенного нерва
  • G57.5. Синдром предплюсневого канала
  • G57.6. Поражение подошвенного нерва
  • G57.8. Другие мононевралгии нижней конечности
  • G57.9. Мононевропатия нижней конечности неуточненная

    • G58. Другие мононевропатии

  • G58.0. Межреберная невропатия
  • G58.7. Множественный мононеврит
  • G58.8. Другие уточненные виды мононевропатии
  • G58.9. Мононевропатия неуточненная

    • G59. Мононевропатия при болезнях классифицированных в других рубриках

  • G59.0. Диабетическая мононевропатия (Е10-Е14 с общим четвертым знаком .4)
  • G59.8. Другие мононевропатии при болезнях, классифицированных в других рубриках

    • G60-G64. Полиневропатии и другие поражения периферической нервной системы

    G60. Наследственная и идиопатическая невропатия

  • G60.0. Наследственная моторная и сенсорная невропатия
  • G60.1. Болезнь Рефсума
  • G60.2. Невропатия в сочетании с наследственной атаксией
  • G60.3. Идиопатическая прогрессирующая невропатия
  • G60.8. Другие наследственные и идеопатические невропатии
  • G60.9. Наследственная и идиопатическая невропатия неуточненная

    • G61. Воспалительная полиневропатия

  • G61.0. Синдром Гийена-Барре
  • G61.1. Сывороточная невропатия
  • G61.8. Другие воспалительные полиневропатии
  • G61.9. Воспалительная полиневропатия неуточненная

    • G62. Другие полиневропатии

  • G62.0. Лекарственная полиневропатия
  • G62.1. Алкогольная полиневропатия
  • G62.2. Полиневропатия, вызванная другими токсичными веществами
  • G62.8. Другие уточненные полиневропатии
  • G62.9. Полиневропатия неуточненная

    • G63. Полиневропатии при болезнях, классифицированных в других рубриках

  • G63.0. Полиневропатия при инфекционных и паразитарных болезнях, классифицированных в других рубриках
  • G63.1. Полиневропатия при новообразованиях (С00-D48)
  • G63.2. Диабетическая полиневропатия при болезнях (Е10-Е14 с общим четвертым знаком .4)
  • G63.3. Полиневропатия при других эндокринных болезнях и нарушениях обмена веществ (Е00-Е07, Е15-Е16, Е20-Е34, Е70-Е89)
  • G63.4. Полиневропатия при недостаточности питания (Е40-Е64)
  • G63.5. Полиневропатия при системных поражениях соединительной ткани (М30-М35)
  • G63.6. Полиневропатия при других костно-мышечных поражениях (М00-М25, М40-М96)
  • G63.8. Полиневропатия при других болезнях, классифицированных в других рубриках

    • G64. Другие расстройства периферической нервной системы

    G70-G73. Болезни нервно-мышечного синапса и мышц

    G70. Myastenia gravis и другие нарушения нервно-мышечного синапса

  • G70.0. Myastenia gravis
  • G70.1. Токсические нарушения нервно-мышечного синапса
  • G70.2. Врожденная или приобретенная миастения
  • G70.8. Другие нарушения нервно-мышечного синапса
  • G70.9. Нарушение нервно-мышечного синапса неуточненное

    • G71. Первичные поражения мышц

  • G71.0. Мышечная дистрофия
  • G71.1. Миотонические расстройства
  • G71.2. Врожденные миопатии
  • G71.3. Митохондриальная миопатия, не классифицированная в других рубриках
  • G71.8. Другие первичные поражения мышц
  • G71.9. Первичное поражение мышц неуточненное

    • G72. Другие миопатии

  • G72.0. Лекарственная миопатия
  • G72.1. Алкогольная миопатия
  • G72.2. Миопатия, вызванная другим токсичным веществом
  • G72.3. Периодический паралич
  • G72.4. Воспалительная миопатия, не классифицированная в других рубриках
  • G72.8. Другие уточненные миопатии
  • G72.9. Миопатия неуточненная

    • G73. Поражения нервно-мышечного синапса и мышц при болезнях, классифицированных в других рубриках

  • G73.0. Миастенические синдромы при эндокринных болезнях
  • G73.1. Синдром Итона-Ламберта (С80)
  • G73.2. Другие миастенические синдромы при опухолевом поражении (С00-D48)
  • G73.3. Миастенические синдромы при других болезнях, классифицированных в других рубриках
  • G73.4. Миопатия при инфекционных и паразитарных болезнях, классифицированных в других рубриках
  • G73.5. Миопатия при эндокринных болезнях
  • G73.6. Миопатия при нарушениях обмена веществ
  • G73.7. Миопатия при других болезнях, классифицированных в других рубриках

    • G80-G83. Церебральный паралич и другие паралитические синдромы

    G80. Детский церебральный паралич

  • G80.0. Спастический церебральный паралич
  • G80.1. Спастическая диплегия
  • G80.2. Детская гемиплегия
  • G80.3. Дискинетический церебральный паралич
  • G80.4. Атактический церебральный паралич
  • G80.8. Другой вид детского церебрального паралича
  • G80.9. Детский церебральный паралич неуточненный

    • G81. Гемиплегия

  • G81.0. Вялая гемиплегия
  • G81.1. Спастическая параплегия
  • G81.9. Гемиплегия неуточненная

    • G82. Параплегия и тетраплегия

  • G82.0. Вялая параплегия
  • G82.1. Спастическая параплегия
  • G82.2. Параплегия неуточненная
  • G82.3. Вялая тетраплегия
  • G82.4. Спастическая тетраплегия
  • G82.5. Тетраплегия неуточненная

    • G83. Другие паралитические синдромы

  • G83.0. Диплегия верхних конечностей
  • G83.1. Моноплегия нижней конечности
  • G83.2. Моноплегия верхней конечности
  • G83.3. Моноплегия неуточненная
  • G83.4. Синдром конского хвоста
  • G83.8. Другие уточненные паралитические синдромы Паралич Тодда (постэпилептический)
  • G83.9. Паралитический синдром неуточненный

    • G90-G99. Другие нарушения нервной системы

    G90. Расстройства вегетативной (автономной) нервной системы

  • G90.0. Идиопатическая периферическая вегетативная невропатия
  • G90.1. Семейная дизавтономия (Райли-Дея)
  • G90.2. Синдром Горнера
  • G90.3. Полисистемная дегенерация
  • G90.8. Другие расстройства вегетативной (автономной) нервной системы
  • G90.9. Расстройство вегетативной (автономной) нервной системы неуточненное

    • G91. Гидроцефалия

  • G91.0. Сообщающаяся гидроцефалия
  • G91.1. Обструктивная гидроцефалия
  • G91.2. Гидроцефалия нормального давления
  • G91.3. Посттравматическая гидроцефалия неуточненная
  • G91.8. Другие виды гидроцефалии
  • G91.9. Гидроцефалия неуточненная

    • G92. Токсическая энцефалопатия

    G93. Другие поражения головного мозга

  • G93.0. Церебральная киста
  • G93.1. Аноксическое поражение головного мозга, не классифицированное в других рубриках
  • G93.2. Доброкачественная внутричерепная гипертензия
  • G93.3. Синдром утомляемости после перенесенной вирусной болезни
  • G93.4. Энцефалопатия неуточненная
  • G93.5. Сдавление головного мозга
  • G93.6. Отек мозга
  • G93.7. Синдром Рейе
  • G93.8. Другие уточненные поражения головного мозга
  • G93.9. Поражение головного мозга неуточненное

    • G94. Другие поражения головного мозга при болезнях, классифицированных в других рубриках

  • G94.0. Гидроцефалия при инфекционных и паразитарных болезнях, классифицированных в других рубриках (А00-В99)
  • G94.1. Гидроцефалия при опухолевых болезнях (С00-D48)
  • G94.2. Гидроцефалия при других болезнях, классифицированных в других рубриках
  • G94.8. Другие уточненные поражения головного мозга при болезнях, классифицированных в других рубриках

    • G95. Другие болезни спинного мозга

  • G95.0. Сирингомиелия и сирингобульбия
  • G95.1. Сосудистые миелопатии
  • G95.2. Сдавление спинного мозга неуточненное
  • G95.8. Другие уточненные болезни спинного мозга
  • G95.9. Болезнь спинного мозга неуточненная

    • G96. Другие нарушения центральной нервной системы

  • G96.0. Истечение цереброспинальной жидкости (ликворея)
  • G96.1. Поражения оболочек головного мозга, не классифицированные в других рубриках
  • G96.8. Другие уточненные поражения центральной нервной системы
  • G96.9. Поражение центральной нервной системы неуточненное

    • G97. Нарушения нервной системы, после медицинских процедур, не классифицированных в других рубриках

  • G97.0. Истечение цереброспинальной жидкости при спинномозговой пункции
  • G97.1. Другая реакция на спинномозговую пункцию
  • G97.2. Внутричерепная гипертензия после шунтирования желудочков
  • G97.8. Другие нарушения нервной системы после медицинских процедур
  • G97.9. Расстройство нервной системы после медицинских процедур неуточненное

    • G98. Другие нарушения нервной системы, не классифицированные в других рубриках

    G99. Другие поражения нервной системы при болезнях, классифицированных в других рубриках

  • G99.0. Вегетативная невропатия при эндокринных и метаболических болезнях
  • G99.1. Другие нарушения вегетативной (автономной) нервной системы при прочих болезнях, классифицированных в других рубриках
  • G99.2. Миелопатия при болезнях, классифицированных в других рубриках
  • G99.8. Другие уточненные нарушения нервной системы при болезнях, классифицированных в других рубриках


Класс VII. Болезни глаза и его придаточного аппарата

  • H00-H06. Болезни век, слезных путей и глазницы
  • H10-H13. Болезни конъюнктивы
  • H15-H22. Болезни склеры, роговицы, радужной оболочки и цилиарного тела
  • H25-H28. Болезни хрусталика
  • H30-H36. Болезни сосудистой оболочки и сетчатки
  • H40-H42. Глаукома
  • H43-H45. Болезни стекловидного тела и глазного яблока
  • H46-H48. Болезни зрительного нерва и зрительных путей
  • H49-H52. Болезни мышц глаза, нарушения содружественного движения глаз, аккомодации и рефракции
  • H53-H54. Зрительные расстройства и слепота
  • H55-H59. Другие болезни глаза и его придаточного аппарата

    • H00-H06. Болезни век, слезных путей и глазницы

    H00. Гардеолум и халазион

  • H00.0. Гордеолум и другие глубокие воспаления век
  • H00.1. Халазион

    • H01. Другие воспаления век

  • H01.0. Блефарит
  • H01.1. Неинфекционные дерматозы века
  • H01.8. Другие воспаления века уточненные
  • H01.9. Воспаление века неуточненное

    • H02. Другие болезни век

  • H02.0. Энтропион и трихиаз века
  • H02.1. Эктропион века
  • H02.2. Лагофтальм
  • H02.3. Блефарохалазис
  • H02.4. Птоз века
  • H02.5. Другие болезни, нарушающие функцию века
  • H02.6. Ксантелазма века
  • H02.7. Другие дегенеративные болезни века и окологлазной области
  • H02.8. Другие уточненные болезни века
  • H02.9. Болезнь века неуточненная

    • H03*. Поражения века при болезнях, классифицированных в других рубриках

  • H03.0*. Паразитарные болезни века при болезнях, классифицированных в других рубриках
  • H03.1*. Поражения века при других инфекционных болезнях, классифицированных в других рубриках
  • H03.8*. Поражения века при других болезнях, классифицированных в других рубриках

    • H04. Болезни слезного аппарата

  • H04.0. Дакриоденит
  • H04.1. Другие болезни слезной железы
  • H04.2. Эпифора
  • H04.3. Острое и неуточненное воспаление слезных протоков
  • H04.4. Хроническое воспаление слезных протоков
  • H04.5. Стеноз и недостаточность слезных протоков
  • H04.6. Другие изменения слезных протоков
  • H04.8. Другие болезни слезного аппарата
  • H04.9. Болезнь слезного аппарата неуточненная

    • H05. Болезни глазницы

  • H05.0. Острое воспаление глазницы
  • H05.1. Хронические воспалительные болезни глазницы
  • H05.2. Экзофтальмические состояния
  • H05.3. Деформация глазницы
  • H05.4. Энофтальм
  • H05.5. Неудаленное давно попавшее в глазницу тело вследствие проникающего ранения глазницы
  • H05.8. Другие болезни глазницы
  • H05.9. Болезнь глазницы неуточненная

    • H06*. Поражения слезного аппарата и глазницы при болезнях, классифицированных в других рубриках

  • H06.0*. Поражения слезного аппарата при болезнях, классифицированных в других рубриках
  • H06.1*. Паразитарная инвазия глазницы при болезнях, классифицированных в других рубриках
  • H06.2*. Экзофтальм при нарушении функции щитовидной железы (Е05.-)
  • H06.3*. Другие поражения глазницы при болезнях, классифицированных в других рубриках

    • H10-H13. Болезни конъюнктивы

    H10. Конъюнктивит

  • H10.0. Слизисто-гнойный конъюнктивит
  • H10.1. Острый атопический конъюнктивит
  • H10.2. Другие острые конъюнктивиты
  • H10.3. Острый конъюнктивит неуточненный
  • H10.4. Хронический конъюнктивит
  • H10.5. Блефароконъюнктивит
  • H10.8. Другие конъюнктивиты
  • H10.9. Конъюнктивит неуточненный

    • H11. Другие болезни конъюнктивы

  • H11.0. Птеригий
  • H11.1. Конъюнктивальные перерождения и отложения
  • H11.2. Рубцы конъюнктивы
  • H11.3. Конъюнктивальное кровоизлияние
  • H11.4. Другие конъюнктивальные васкулярные болезни и кисты
  • H11.8. Другие уточненные болезни конъюнктивы
  • H11.9. Болезнь конъюнктивы неуточненная

    • H13*. Поражения конъюнктивы при болезнях, классифицированных в других рубриках

  • H13.0*. Филярийная инвазия конъюнктивы (В74.-)
  • H13.1*. Острый конъюнктивит при болезнях, классифицированных в других рубриках
  • H13.2*. Конъюнктивит при болезнях, классифицированных в других рубриках
  • H13.3*. Глазной пемфигоид (L12.-)
  • H13.8*. Другие поражения конъюнктивы при болезнях, классифицированных в других рубриках

    • H15-H22. Болезни склеры, роговицы, радужной оболочки и цилиарного тела

    H15. Болезни склеры

  • H15.0. Склерит
  • H15.1. Эписклерит
  • H15.8. Другие поражения склеры
  • H15.9. Болезнь склеры неуточненная

    • H16. Кератит

  • H16.0. Язва роговицы
  • H16.1. Другие поверхностные кератиты без конъюнктивита
  • H16.2. Кератоконъюнктивит
  • H16.3. Интерстициальный (стромальный) и глубокий кератит
  • H16.4. Неоваскуляризация роговицы
  • H16.8. Другие формы кератита
  • H16.9. Кератит неуточненный

    • H17. Рубцы и помутнение роговицы

  • H17.0. Слипчивая лейкома
  • H17.1. Другие центральные помутнения роговицы
  • H17.8. Другие рубцы и помутнения роговицы
  • H17.9. Рубцы и помутнения роговицы неуточненные

    • H18. Другие болезни роговицы

  • H18.0. Пигментация и отложения в роговице
  • H18.1. Буллезная кератопатия
  • H18.2. Другие отеки роговицы
  • H18.3. Изменения оболочек роговицы
  • H18.4. Дегенерация роговицы
  • H18.5. Наследственная дистрофия роговицы
  • H18.6. Кератоконус
  • H18.7. Другие деформации роговой оболочки
  • H18.8. Другие уточненные болезни роговицы
  • H18.9. Болезнь роговицы неуточненная

    • H19*. Поражения склеры и роговицы при болезнях, классифицированных в других рубриках

  • H19.0*. Склерит и эписклерит при болезнях, классифицированных в других рубриках
  • H19.1*. Кератит, обусловленный вирусом простого герпеса, и кератоконъюнктивит (В00.5)
  • H19.2*. Кератит и кератоконъюнктивит при других инфекционных и паразитарных болезнях, классифицированных в других рубриках
  • H19.3*. Кератит и кератоконъюнктивит при болезнях, классифицированных в других рубриках
  • H19.8*. Другие поражения склеры и роговицы при болезнях, классифицированных в других рубриках

    • H20. Иридоциклит

  • H20.0. Острый и подострый иридоциклит
  • H20.1. Хронический иридоциклит
  • H20.2. Иридоциклит, вызванный линзами
  • H20.8. Другие иридоциклиты
  • H20.9. Иридоциклит неуточненный

    • H21. Другие болезни радужной оболочки и цилиарного тела

  • H21.0. Гифема
  • H21.1. Другие сосудистые болезни радужной оболочки и цилиарного тела
  • H21.2. Дегенерация радужной оболочки и цилиарного тела
  • H21.3. Киста радужной оболочки, цилиарного тела и передней камеры глаза
  • H21.4. Зрачковые мембраны
  • H21.5. Другие виды спаек и разрывов радужной оболочки и цилиарного тела
  • H21.8. Другие уточненные болезни радужной оболочки и цилиарного тела
  • H21.9. Болезнь радужной оболочки и цилиарного тела неуточненная

    • H22*. Поражения радужной оболочки и цилиарного тела при болезнях, классифицированных в других рубриках

  • H22.0*. Иридоциклит при инфекционных болезнях, классифицированных в других рубриках
  • H22.1*. Иридоциклит при болезнях, классифицированных в других рубриках
  • H22.8*. Другие поражения радужной оболочки и цилиарного тела при болезнях, классифицированных в других рубриках

    • H25-H28. Болезни хрусталика

    H25. Старческая катаракта

  • H25.0. Начальная старческая катаракта
  • H25.1. Старческая ядерная катаракта
  • H25.2. Старческая морганиева катаракта
  • H25.8. Другие старческие катаракты
  • H25.9. Старческая катаракта неуточненная

    • H26. Другие катаракты

  • H26.0. Детская, юношеская и пресенильная катаракта
  • H26.1. Травматическая катаракта
  • H26.2. Осложненная катаракта
  • H26.3. Катаракта, вызванная лекарственными средствами
  • H26.4. Вторичная катаракта
  • H26.8. Другая уточненная катаракта
  • H26.9. Катаракта неуточненная

    • H27. Другие болезни хрусталика

  • H27.0. Афакия
  • H27.1. Вывих хрусталика
  • H27.8. Другие уточненные болезни хрусталика
  • H27.9. Болезнь хрусталика неуточненная

    • H28*. Катаракта и другие поражения хрусталика при болезнях, классифицированных в других рубриках

  • H28.0*. Диабетическая катаракта (Е10-Е14 с общим четвертым знаком .3)
  • H28.1*. Катаракта при других болезнях эндокринной системы, расстройствах питания и нарушениях обмена веществ, классифицированных в других рубриках
  • H28.2*. Катаракта при других болезнях, классифицированных в других рубриках
  • H28.8*. Другие поражения хрусталика при болезнях, классифицированных в других рубриках

    • H30-H36. Болезни сосудистой оболочки и сетчатки

    H30. Хориоретинальное воспаление

  • H30.0. Очаговое хориоретинальное воспаление
  • H30.1. Диссеминированное хориоретинальное воспаление
  • H30.2. Задний циклит
  • H30.8. Другие хориоретинальные воспаления
  • H30.9. Хориоретинальное воспаление неуточненное

    • H31. Другие болезни сосудистой оболочки глаза

  • H31.0. Хориоретинальные рубцы
  • H31.1. Дегенерация сосудистой оболочки глаза
  • H31.2. Наследственная дистрофия сосудистой оболочки глаза
  • H31.3. Кровоизлияние и разрыв сосудистой оболочки глаза
  • H31.4. Отслойка сосудистой оболочки глаза
  • H31.8. Другие уточненные болезни сосудистой оболочки глаза
  • H31.9. Болезнь сосудистой оболочки неуточненная

    • H32*. Хориоретинальные нарушения при болезнях, классифицированных в других рубриках

  • H32.0*. Хориоретинальное воспаление при инфекционных и паразитарных болезнях, классифицированных в других рубриках
  • H32.8*. Другие хориоретинальные нарушения при болезнях, классифицированных в других рубриках

    • H33. Отслойка и разрыв сетчатки

  • H33.0. Отслойка сетчатки с разрывом сетчатки
  • H33.1. Ретиношизис и ретинальные кисты
  • H33.2. Серозная отслойка сетчатки
  • H33.3. Ретинальные разрывы без отслойки сетчатки
  • H33.4. Тракционная отслойка сетчатки
  • H33.5. Другие формы отслойки сетчатки

    • H34. Окклюзия сосудов сетчатки

  • H34.0. Преходящая ретинальная артериальная окклюзия
  • H34.1. Центральная ретинальная артериальная окклюзия
  • H34.2. Другие ретинальные артериальные окклюзии
  • H34.8. Другие ретинальные сосудистые окклюзии
  • H34.9. Ретинальная васкулярная окклюзия неуточненная

    • H35. Другие болезни сетчатки

  • H35.0. Фоновая ретинопатия и ретинальные сосудистые изменения
  • H35.1. Преретинопатия
  • H35.2. Другая пролиферативная ретинопатия
  • H35.3. Дегенерация макулы и заднего полюса
  • H35.4. Периферическая ретинальная дегенерация
  • H35.5. Наследственные ретинальные дистрофии
  • H35.6. Ретинальное кровоизлияние
  • H35.7. Расщепление слоев сетчатки
  • H35.8. Другие уточненные ретинальные нарушения
  • H35.9. Болезнь сетчатки неуточненная

    • H36*. Поражения сетчатки при болезнях, классифицированных в других рубриках

  • H36.0*. Диабетическая ретинопатия (Е10-Е14 с общим четвертым знаком .3)
  • H36.8*. Другие ретинальные нарушения при болезнях, классифицированных в других рубриках

    • H40-H42. Глаукома

    H40. Глаукома

  • H40.0. Подозрение на глаукому
  • H40.1. Первичная открытоугольная глаукома
  • H40.2. Первичная закрытоугольная глаукома
  • H40.3. Глаукома вторичная посттравматическая
  • H40.4. Глаукома вторичная вследствие воспалительного заболевания глаза
  • H40.5. Глаукома вторичная вследствие других болезней глаз
  • H40.6. Глаукома вторичная, вызванная приемом лекарственных средств
  • H40.8. Другая глаукома
  • H40.9. Глаукома неуточненная

    • H42*. Глаукома при болезнях, классифицированных в других рубриках

  • H42.0*. Глаукома при болезнях эндокринной системы, расстройствах питания и нарушениях обмена веществ
  • H42.8*. Глаукома при других болезнях, классифицированных в других рубриках

    • H43-H45. Болезни стекловидного тела и глазного яблока

    H43. Болезни стекловидного тела

  • H43.0. Выпадение стекловидного тела (пролапс)
  • H43.1. Кровоизлияние в стекловидное тело
  • H43.2. Кристаллические отложения в стекловидном теле
  • H43.3. Другие помутнения стекловидного тела
  • H43.8. Другие болезни стекловидного тела
  • H43.9. Болезнь стекловидного тела неуточненная

    • H44. Болезни глазного яблока

  • H44.0. Гнойный эндофтальмит
  • H44.1. Другие эндофтальмиты
  • H44.2. Дегенеративная миопия
  • H44.3. Другие дегенеративные болезни глазного яблока
  • H44.4. Гипотония глаза
  • H44.5. Дегенеративные состояния глазного яблока
  • H44.6. Неудаленное (давно попавшее в глаз) магнитное инородное тело
  • H44.7. Неудаленное (давно попавшее в глаз) немагнитное инородное тело
  • H44.8. Другие болезни глазного яблока
  • H44.9. Болезнь глазного яблока неуточненная

    • H45*. Поражения стекловидного тела и глазного яблока при болезнях, классифицированных в других рубриках

  • H45.0*. Кровоизлияние в стекловидное тело при болезнях, классифицированных в других рубриках
  • H45.1*. Эндофтальмит при болезнях, классифицированных в других рубриках
  • H45.8*. Другие поражения стекловидного тела и глазного яблока при болезнях, классифицированных в других рубриках

    • H46-H48. Болезни зрительного нерва и зрительных путей

    H46. Неврит зрительного нерва

    H47. Другие болезни зрительного (2-го) нерва и зрительных путей

  • H47.0. Болезни зрительного нерва, не классифицированные в других рубриках
  • H47.1. Отек диска зрительного нерва неуточненный
  • H47.2. Атрофия зрительного нерва
  • H47.3. Другие болезни зрительного нерва
  • H47.4. Поражения перекрестка зрительных нервов
  • H47.5. Поражения других отделов зрительных путей
  • H47.6. Поражения зрительной корковой области
  • H47.7. Болезни зрительных проводящих путей неуточненные

    • H48*. Поражения зрительного (2-го) нерва и зрительных путей при болезнях, классифицированных в других рубриках

  • H48.0*. Атрофия зрительного нерва при болезнях, классифицированных в других рубриках
  • H48.1*. Ретробульбарный неврит при болезнях, классифицированных в других рубриках
  • H48.8*. Другие поражения зрительного нерва и зрительных путей при болезнях, классифицированных в других рубриках

    • H49-H52. Болезни мышц глаза, нарушения содружественного движения глаз, аккомодации и рефракции

    H49. Паралитическое косоглазие

  • H49.0. Паралич 3-го (глазодвигательного) нерва
  • H49.1. Паралич 4-го (блокового) нерва
  • H49.2. Паралич 6-го (отводящего) нерва
  • H49.3. Полная (наружная) офтальмоплегия
  • H49.4. Прогрессирующая наружная офтальмоплегия
  • H49.8. Другие паралитические косоглазия
  • H49.9. Паралитическое косоглазие неуточненное

    • H50. Другие формы косоглазия

  • H50.0. Сходящееся содружественное косоглазие
  • H50.1. Расходящееся содружественное косоглазие
  • H50.2. Вертикальное косоглазие
  • H50.3. Перемежающаяся гетеротропия
  • H50.4. Другие и неуточненные гетеротропии
  • H50.5. Гетерофория
  • H50.6. Механическое косоглазие
  • H50.8. Другие уточненные виды косоглазия
  • H50.9. Косоглазие неуточненное

    • H51. Другие нарушения содружественного движения глаз

  • H51.0. Паралич взора
  • H51.1. Недостаточность конвергенции (конвергенция недостаточная и избыточная)
  • H51.2. Внутриядерная офтальмоплегия
  • H51.8. Другие уточненные нарушения содружественного движения глаз
  • H51.9. Нарушения содружественного движения глаз неуточненное

    • H52. Нарушения рефракции и аккомодации

  • H52.0. Гиперметропия
  • H52.1. Миопия
  • H52.2. Астигматизм
  • H52.3. Анизометропия и анизейкония
  • H52.4. Пресбиопия
  • H52.5. Нарушения аккомодации
  • H52.6. Другие нарушения рефракции
  • H52.7. Нарушение рефракции неуточненное

    • H53-H54. Зрительные расстройства и слепота

    H53. Расстройства зрения

  • H53.0. Амблиопия вследствие анопсии
  • H53.1. Субъективные зрительные расстройства
  • H53.2. Диплопия
  • H53.3. Другие нарушения бинокулярного зрения
  • H53.4. Дефекты поля зрения
  • H53.5. Аномалии цветового зрения
  • H53.6. Ночная слепота
  • H53.8. Другие расстройства зрения
  • H53.9. Расстройство зрения неуточненное

    • H54. Слепота и пониженное зрение

  • H54.0. Слепота обоих глаз
  • H54.1. Слепота одного глаза, пониженное зрение другого глаза
  • H54.2. Пониженное зрение обоих глаз
  • H54.3. Неопределенная потеря зрения обоих глаз
  • H54.4. Слепота одного глаза
  • H54.5. Пониженное зрение одного глаза
  • H54.6. Неопределенная потеря зрения одного глаза
  • H54.7. Неуточненная потеря зрения

    • H55-H59. Другие болезни глаза и его придаточного аппарата

    H55. Нистагм и другие непроизвольные движения глаз

    H57. Другие болезни глаза и придаточного аппарата

  • H57.0. Аномалия зрачковой фракции
  • H57.1. Глазная боль
  • H57.8. Другие неуточненные болезни глаза и его придаточного аппарата
  • H57.9. Нарушение глаза и его придаточного аппарата неуточненное

    • H58*. Другие поражения глаза и его придаточного аппарата при болезнях, классифицированных в других рубриках

  • H58.0*. Аномалии зрачковой функции при болезнях, классифицированных в других рубриках
  • H58.1*. Нарушение зрения при болезнях, классифицированных в других рубриках
  • H58.8*. Другие нарушения глаза и его придаточного аппарата при болезнях, классифицированных в других рубриках

    • H59. Поражения глаза и его придаточного аппарата после медицинских процедур

  • H59.0. Синдром стекловидного тела после операции по поводу катаракты
  • H59.8. Другие поражения глаза и его придаточного аппарата после медицинских процедур
  • H59.9. Поражение глаза и его придаточного аппарата после медицинских процедур неуточненное


Класс VIII. Болезни уха и сосцевидного отростка

  • H60-H62. Болезни наружного уха
  • H65-H75. Болезни среднего уха и сосцевидного отростка
  • H80-H83. Болезни внутреннего уха
  • H90-H95. Другие болезни уха

    • H60-H62. Болезни наружного уха

    H60. Наружный отит

  • H60.0. Абсцесс наружного уха
  • H60.1. Целлюлит наружного уха
  • H60.2. Злокачественный наружный отит
  • H60.3. Другие инфекционные наружные отиты
  • H60.4. Холестеатома наружного уха
  • H60.5. Острый наружный отит неинфекционный
  • H60.8. Другие наружные отиты
  • H60.9. Наружный отит неуточненный

    • H61. Другие болезни наружного уха

  • H61.0. Перихондрит наружного уха
  • H61.1. Неинфекционные болезни ушной раковины
  • H61.2. Серная пробка
  • H61.3. Приобретенный стеноз наружного слухового канала
  • H61.8. Другие уточненные болезни наружного уха
  • H61.9. Болезнь наружного уха неуточненная

    • H62*. Поражения наружного уха при болезнях, классифицированных в других рубриках

  • H62.0*. Наружный отит при бактериальных болезнях, классифицированных в других рубриках
  • H62.1*. Наружный отит при вирусных болезнях, классифицированных в других рубриках
  • H62.2*. Наружный отит при микозах
  • H62.3*. Наружный отит при других инфекционных и паразитарных болезнях, классифицированных в других рубриках
  • H62.4*. Наружный отит при других болезнях, классифицированных в других рубриках
  • H62.8*. Другие поражения наружного уха при болезнях, классифицированных в других рубриках

    • H65-H75. Болезни среднего уха и сосцевидного отростка

    H65. Негнойный средний отит

  • H65.0. Острый средний серозный отит
  • H65.1. Другие острые негнойные средние отиты
  • H65.2. Хронический серозный средний отит
  • H65.3. Хронический слизистый средний отит
  • H65.4. Другие негнойные средние отиты
  • H65.9. Негнойный средний отит неуточненный

    • H66. Гнойный и неуточненнй средний отит

  • H66.0. Острый гнойный средний отит
  • H66.1. Хронический туботимпальный гнойный средний отит
  • H66.2. Хронический эпитимпано-антральный гнойный средний отит
  • H66.3. Другие хронические гнойные средние отитыэ
  • H66.4. Гнойный средний отит неуточненный
  • H66.9. Средний отит неуточненный

    • H67*. Средний отит при болезнях, классифицированных в других рубриках

  • H67.0*. Средний отит при бактериальных болезнях, классифицированных в других рубриках
  • H67.1*. Средний отит при вирусных болезнях, классифицированных в других рубриках
  • H67.8*. Средний отит при других болезнях, классифицированных в других рубриках

    • H68. Воспаление и закупорка слуховой (евстахиевой) трубы

  • H68.0. Воспаление слуховой (евстахиевой) трубы
  • H68.1. Закупорка слуховой (евстахиевой) трубы
  • H69. Другие болезни слуховой (евстахиевой) трубы
  • H69.0. Зияющая слуховая (евстахиева) труба
  • H69.8. Другие уточненные болезни слуховой (евстахиевой) трубы
  • H69.9. Болезнь слуховой (евстахиевой) трубы неуточненная

    • H70. Мастоидит и родственные состояния

  • H70.0. Острый мастоидит
  • H70.1. Хронический мастоидит
  • H70.2. Петрозит
  • H70.8. Другие мастоидиты и родственные состояния
  • H70.9. Мастоидит неуточненный

    • H71. Холестеатома среднего уха

    H72. Перфорация барабанной перепонки

  • H72.0. Центральная перфорация барабанной перегородки
  • H72.1. Перфорация барабанной перепонки в области аттика
  • H72.2. Другие краевые перфорации барабанной перепонки
  • H72.8. Другие перфорации барабанной перепонки
  • H72.9. Перфорация барабанной перепонки неуточненная

    • H73. Другие болезни барабанной перепонки

  • H73.0. Острый мирингит
  • H73.1. Хронический мирингит
  • H73.8. Другие уточненные болезни барабанной перепонки
  • H73.9. Болезнь барабанной перепонки неуточненная

    • H74. Другие болезни среднего уха и сосцевидного отростка

  • H74.0. Тимпаносклероз
  • H74.1. Адгезивная болезнь среднего уха
  • H74.2. Разрыв и дислокация слуховых косточек
  • H74.3. Другие приобретенные дефекты слуховых косточек
  • H74.4. Полип среднего уха
  • H74.8. Другие уточненные болезни среднего уха и сосцевидного отростка
  • H74.9. Болезнь среднего уха и сосцевидного отростка неуточненная

    • H75*. Другие поражения среднего уха и сосцевидного отростка при болезнях, классифицированных в других рубриках

  • H75.0*. Мастоидит при инфекционных и паразитарных болезнях, классифицированных в других рубриках
  • H75.8*. Другие уточненные болезни среднего уха и сосцевидного отростка при болезнях, классифицированных в других рубриках

    • H80-H83. Болезни внутреннего уха

    H80. Отосклероз

  • H80.0. Отосклероз, вовлекающий овальное окно, необлитерирующий
  • H80.1. Отосклероз, вовлекающий овальное окно, облитерирующий
  • H80.2. Кохлеарный отосклероз
  • H80.8. Другие формы отосклероза
  • H80.9. Отосклероз неуточненный

    • H81. Нарушения вестибулярной функции

  • H81.0. Болезнь Меньера
  • H81.1. Доброкачественное пароксизмальное головокружение
  • H81.2. Вестибулярный нейронит
  • H81.3. Другие периферические головокружения
  • H81.4. Головокружение центрального происхождения
  • H81.8. Другие нарушения вестибулярной функции
  • H81.9. Нарушение вестибулярной функции неуточненное

    • H82*. Вестибулярные синдромы при болезнях, классифицированных в других рубриках

    H83. Другие болезни внутреннего уха

  • H83.0. Лабиринтит
  • H83.1. Лабиринтная фистула
  • H83.2. Лабиринтная дисфункция
  • H83.3. Шумовые эффекты внутреннего уха
  • H83.8. Другие уточненные болезни внутреннего уха
  • H83.9. Болезнь внутреннего уха неуточненная

    • H90. Кондуктивная и нейросенсорная потеря слуха

    H90-H95. Другие болезни уха

    Н90 Потеря слуха и тугоухость

  • H90.0. Кондуктивная потеря слуха двусторонняя
  • H90.1. Кондуктивная потеря слуха односторонняя с нормальным слухом на противоположном ухе
  • H90.2. Кондуктивная потеря слуха неуточненная
  • H90.3. Нейросенсорная потеря слуха двусторонняя
  • H90.4. Нейросенсорная потеря слуха односторонняя с нормальным слухом на противоположном ухе
  • H90.5. Нейросенсорная потеря слуха неуточненная
  • H90.6. Смешанная кондуктивная и нейросенсорная тугоухость двусторонняя
  • H90.7. Смешанная кондуктивная и нейросенсорная тугоухость односторонняя с нормальным слухом на противоположном ухе
  • H90.8. Смешанная кондуктивная и нейросенсорная тугоухость неуточненная

    • H91. Другая потеря слуха

  • H91.0. Ототоксическая потеря слуха
  • H91.1. Пресбиакузис
  • H91.2. Внезапная идиопатическая потеря слуха
  • H91.3. Мутационная глухота, не классифицированная в других рубриках
  • H91.8. Другие уточненные потери слуха
  • H91.9. Потеря слуха неуточненная

    • H92. Оталгия и выделения из уха

  • H92.0. Оталгия
  • H92.1. Оторея
  • H92.2. Кровотечение из уха

    • H93. Другие болезни уха, не классифицированные в других рубриках

  • H93.0. Дегенеративные и сосудистые болезни уха
  • H93.1. Шум в ушах (субъективный)
  • H93.2. Другие аномалии слухового восприятия
  • H93.3. Болезни слухового нерва
  • H93.8. Другие уточненные болезни уха
  • H93.9. Болезнь уха неуточненная

    • H94*. Другие поражения уха при болезнях, классифицированных в других рубриках

  • H94.0*. Кохлеарный неврит при инфекционных и паразитарных болезнях, классифицированных в других рубриках
  • H94.8*. Другие уточненные поражения уха при болезнях, классифицированных в других рубриках

    • H95. Поражения уха и сосцевидного отростка после медицинских процедур, не классифицированные в других рубриках

  • H95.0. Рецидивирующая холестеатома полости после мастоидэктомии
  • H95.1. Другие поражения после мастоидэктомии
  • H95.8. Другие поражения уха и сосцевидного отростка после медицинских процедур
  • H95.9. Поражение уха и сосцевидного отростка после медицинских процедур неуточненное


Класс IX. Болезни системы кровообращения

  • I00-I02. Острая ревматическая лихорадка
  • I05-I09. Хронические ревматические заболевания сердца
  • I10-I15. Болезни, характеризующиеся повышенным кровяным давлением
  • I20-I25. Ишемическая болезнь сердца
  • I26-I28. Легочное сердце и нарушения легочного кровообращения
  • I30-I52. Другие болезни сердца
  • I60-I69. Цереброваскулярные болезни
  • I70-I79. Болезни артерий, артериол и капилляров
  • I80-I89. Болезни вен, лимфатических сосудов и лимфатических узлов, не классифицированные в других рубриках
  • I95-I99. Другие и неуточненные болезни системы кровообращения

    • I00-I02. Острая ревматическая лихорадка

    I00. Ревматическая лихорадка без упоминания о вовлечении сердца

    I01. Ревматическая лихорадка с вовлечением сердца

  • I01.0. Острый ревматический перикардит
  • I01.1. Острый ревматический эндокардит
  • I01.2. Острый ревматический миокардит
  • I01.8. Другие острые ревматические болезни сердца
  • I01.9. Острая ревматическая болезнь сердца неуточненная

    • I02. Ревматическая хорея

  • I02.0. Ревматическая хорея с вовлечением сердца
  • I02.9. Ревматическая хорея без вовлечения сердца

    • I05-I09. Хронические ревматические заболевания сердца

    I05. Ревматические болезни митрального клапана

  • I05.0. Митральный стеноз
  • I05.1. Ревматическая недостаточность митрального клапана
  • I05.2. Митральный стеноз с недостаточностью
  • I05.8. Другие болезни митрального клапана
  • I05.9. Болезнь митрального клапана неуточненная

    • I06. Ревматические болезни аортального клапана

  • I06.0. Ревматический аортальный стеноз
  • I06.1. Ревматическая недостаточность аортального клапана
  • I06.2. Ревматический аортальный стеноз с недостаточностью
  • I06.8. Другие ревматические болезни аортального клапана
  • I06.9. Ревматическая болезнь аортального клапана неуточненная (ый)

    • I07. Ревматические болезни трехстворчатого клапана

  • I07.0. Трикуспидательный стеноз
  • I07.1. Трикуспидальная недостаточность
  • I07.2. Трикуспидальный стеноз с недостаточностью
  • I07.8. Другие болезни трехстворчатого клапана
  • I07.9. Болезнь трехстворчатого клапана неуточненная

    • I08. Поражения нескольких клапанов

  • I08.0. Сочетанное поражение митрального и аортального клапанов
  • I08.1. Сочетанные поражения митрального и трехстворчатого клапанов
  • I08.2. Сочетанные поражения аортального и трехстворчатого клапанов
  • I08.3. Сочетанные поражения митрального, аортального и трехстворчатого клапанов
  • I08.8. Другие множественные болезни клапанов
  • I08.9. Множественное поражение клапанов неуточненное

    • I09. Другие ревматические болезни сердца

  • I09.0. Ревматический миокардит
  • I09.1. Ревматические болезни эндокарда, клапан не уточнен
  • I09.2. Хронический ревматический перикардит
  • I09.8. Другие уточненные ревматические болезни сердца
  • I09.9. Ревматические болезни сердца неуточненные

    • I10-I15. Болезни, характеризующиеся повышенным кровяным давлением

    I10. Эссенциальная (первичная) гипертензия

    I11. Гипертензивная болезнь сердца (гипертоническая болезнь с преимущественным поражением сердца)

  • I11.0. Гипертензивная (гипертоническая) болезнь с преимущественным поражением сердца с (застойной) сердечной недостаточностью
  • I11.9. Гипертензивная (гипертоническая) болезнь с преимущественным поражением сердца без (застойной) сердечной недостаточности
  • I12. Гипертензивная (гипертоническая) болезнь с преимущественным поражением почек
  • I12.0. Гипертензивная (гипертоническая) болезнь с преимущественным поражением почек с почечной недостаточностью
  • I12.9. Гипертензивная (гипертоническая) болезнь с преимущественным поражением почек без почечной недостаточности

    • I13. Гипертензивная (гипертоническая) болезнь с преимущественным поражением сердца и почек

  • I13.0. Гипертензивная (гипертоническая) болезнь с преимущественным поражением сердца и почек с (застойной) сердечной недостаточностью
  • I13.1. Гипертензивная (гипертоническая) болезнь с преимущественным поражением почек и почечной недостаточностью
  • I13.2. Гипертензивная (гипертоническая) болезнь с преимущественным поражением сердца и почек с (застойной) сердечной недостаточностью и почечной недост-тью
  • I13.9. Гипертензивная (гипертоническая) болезнь с преимущественным поражением сердца и почек неуточненная

    • I15. Вторичная гипертензия

  • I15.0. Реноваскулярная гипертензия
  • I15.1. Гипертензия вторичная по отношению к другим поражениям почек
  • I15.2. Гипертензия вторичная по отношению к эндокринным заболеваниям
  • I15.8. Другая вторичная гипертензия
  • I15.9. Вторичная гипертензия неуточненная

    • I20-I25. Ишемическая болезнь сердца

    I20. Стенокардия (грудная жаба)

  • I20.0. Нестабильная стенокардия
  • I20.1. Стенокардия с документально подтвержденным спазмом
  • I20.8. Другие формы стенокардии
  • I20.9. Стенокардия неуточненная

    I21. Острый инфаркт миокарда

  • I21.0. Острый трансмуральный инфаркт передней стенки миокарда
  • I21.00. Острый трансмуральный инфаркт передней стенки миокарда с гипертензией
  • I21.1. Острый трансмуральный инфаркт нижней стенки миокарда
  • I21.10. Острый трансмуральный инфаркт нижней стенки миокарда с гипертензией
  • I21.2. Острый трансмуральный инфаркт миокарда других уточненных локализаций
  • I21.20. Острый трансмуральный инфаркт миокарда других уточненных локализаций с гипертензией
  • I21.3. Острый трансмуральный инфаркт миокарда неуточненной локализации
  • I21.30. Острый трансмуральный инфаркт миокарда неуточненной локализации с гипертензией
  • I21.4. Острый субэндокардиальный инфаркт миокарда
  • I21.40. Острый субэндокардиальный инфаркт миокарда с гипертензией
  • I21.9. Острый инфаркт миокарда неуточненный
  • I21.90. Острый инфаркт миокарда неуточненный с гипертензией

    • I22. Повторный инфаркт миокарда

  • I22.0. Повторный инфаркт передней стенки миокарда
  • I22.00. Повторный инфаркт передней стенки миокарда с гипертензией
  • I22.1. Повторный инфаркт нижней стенки миокарда
  • I22.10. Повторный инфаркт нижней стенки миокарда с гипертензией
  • I22.8. Повторный инфаркт миокарда другой уточненной локализации
  • I22.80. Повторный инфаркт миокарда другой уточненной локализации с гипертензией
  • I22.9. Повторный инфаркт миокарда неуточненной локализации
  • I22.90. Повторный инфаркт миокарда неуточненной локализации с гипертензией

    • I23. Некоторые текущие осложнения острого инфаркта миокарда

  • I23.0. Гемоперикард как ближайшее осложнение острого инфаркта миокарда
  • I23.00. Гемоперикард как ближайшее осложнение острого инфаркта миокарда с гипертензией
  • I23.1. Дефект межпредсердной перегородки как текущее осложнение острого инфаркта миокарда
  • I23.10. Дефект межпредсердной перегородки как текущее осложнение острого инфаркта миокарда с гипертензией
  • I23.2. Дефект межжелудочковой перегородки как текущее осложнение острого инфаркта миокарда
  • I23.20. Дефект межжелудочковой перегородки как текущее осложнение острого инфаркта миокарда с гипертензией
  • I23.3. Разрыв сердечной стенки без гемоперикарда как текущее осложнение острого инфаркта миокарда
  • I23.30. Разрыв сердечной стенки без гемоперикарда как текущее осложнение острого инфаркта миокарда с гипертензией
  • I23.4. Разрыв сухожильной хорды как текущее осложнение острого инфаркта миокарда
  • I23.40. Разрыв сухожильной хорды как текущее осложнение острого инфаркта миокарда с гипертензией
  • I23.5. Разрыв сосочковой мышцы как текущее осложнение острого инфаркта миокарда
  • I23.50. Разрыв сосочковой мышцы как текущее осложнение острого инфаркта миокарда с гипертензией
  • I23.6. Тромбоз предсердия, ушка предсердия и желудочка сердца как текущее осложнение острого инфаркта миокарда
  • I23.60. Тромбоз предсердия ушка предсердия и желудочка сердца как текущее осложнение острого инфаркта миокарда с гипертензией
  • I23.8. Другие текущие осложнения острого инфаркта миокарда
  • I23.80. Другие текущие осложнения острого инфаркта миокарда с гипертензией

    • I24. Другие формы острой ишемической болезни сердца

  • I24.0. Коронарный тромбоз, не приводящий к инфаркту миокарда
  • I24.00. Коронарный тромбоз, не приводящий к инфаркту миокарда с гипертензией
  • I24.1. Синдром Дресслера
  • I24.10. Синдром Дресслера с гипертензией
  • I24.8. Другие формы острой ишемической болезни сердца
  • I24.80. Другие формы острой ишемической болезни сердца с гипертензией
  • I24.9. Острая ишемическая болезнь сердца неуточненная
  • I24.90. Острая ишемическая болезнь сердца неуточненная

    • I25. Хроническая ишемическая болезнь сердца

  • I25.0. Атеросклеротическая сердечно-сосудистая болезнь, так описанная
  • I25.00. Атеросклеротическая сердечно-сосудистая болезнь так описанная с гипертензией
  • I25.1. Атеросклеротическая болезнь сердца
  • I25.10. Атеросклеротическая болезнь сердца с гипертензией
  • I25.2. Перенесенный в прошлом инфаркт миокарда
  • I25.20. Перенесенный в прошлом инфаркт миокарда с гипертензией
  • I25.3. Аневризма сердца
  • I25.30. Аневризма сердца с гипертензией
  • I25.4. Аневризма коронарной артерии
  • I25.40. Аневризма коронарной артерии с гипертензией
  • I25.5. Ишемическая кардиомиопатия
  • I25.50. Ишемическая кардиомиопатия с гипертензией
  • I25.6. Бессимптомная ишемия миокарда
  • I25.60. Бессимптомная ишемия миокарда с гипертензией
  • I25.8. Другие формы хронической ишемической болезни сердца
  • I25.80. Другие формы хронической ишемической болезни сердца с гипертензией
  • I25.9. Хроническая ишемическая болезнь сердца неуточненная
  • I25.90. Хроническая ишемическая болезнь сердца неуточненная с гипертензией

    • I26-I28. Легочное сердце и нарушения легочного кровообращения

    I26. Легочная эмболия

  • I26.0. Легочная эмболия с упоминанием об остром легочном сердце
  • I26.9. Легочная эмболия без упоминания об остром легочном сердце

    • I27. Другие формы легочно-сердечной недостаточности

  • I27.0. Первичная легочная гипертензия
  • I27.1. Кифосколиотическая болезнь сердца
  • I27.8. Другие уточненные формы легочно-сердечной недостаточности
  • I27.9. Легочно-сердечная недостаточность неуточненная

    • I28. Другие болезни легочных сосудов

  • I28.0. Артериовенозный свищ легочных сосудов
  • I28.1. Аневризма легочной артерии
  • I28.8. Другие уточненные болезни легочных сосудов
  • I28.9. Болезнь легочных сосудов неуточненная

    • I30-I52. Другие болезни сердца

    I30. Острый перикардит

  • I30.0. Острый неспецифический идиопатический перикардит
  • I30.1. Инфекционный перикардит
  • I30.8. Другие формы острого перикардита
  • I30.9. Острый перикардит неуточненный

    • I31. Другие болезни перикарда

  • I31.0. Хронический адгезивный перикардит
  • I31.1. Хронический констриктивный перикардит
  • I31.2. Гемоперикард, не классифицированный в других рубриках
  • I31.3. Перикардиальный выпот (невоспалительный)
  • I31.8. Другие уточненные болезни перикарда
  • I31.9. Болезни перикарда неуточненные

    • I32*. Перикардит при болезнях, классифицированных в других рубриках

  • I32.0*. Перикардит при бактериальных болезнях, классифицированных в других рубриках
  • I32.1*. Перикардит при других инфекционных и паразитарных болезнях, классифицированных в других рубриках
  • I32.8*. Перикардит при других болезнях, классифицированных в других рубриках

    • I33. Острый и подострый эндокардит

  • I33.0. Острый и подострый инфекционный эндокардит
  • I33.9. Острый эндокардит неуточненный

    • I34. Неревматические поражения митрального клапана

  • I34.0. Митральная (клапанная) недостаточность
  • I34.1. Пролапс (пролабирование) митрального клапана
  • I34.2. Неревматический стеноз митрального клапана
  • I34.8. Другие неревматические поражения митрального клапана
  • I34.9. Неревматическое поражение митрального клапана неуточненное

    • I35. Неревматические поражения аортального клапана

  • I35.0. Аортальный (клапанный) стеноз
  • I35.1. Аортальная (клапанная) недостаточность
  • I35.2. Аортальный (клапанный) стеноз
  • I35.8. Другие поражения аортального клапана
  • I35.9. Поражение аортального клапана неуточненное

    • I36. Неревматические поражения трехстворчатого клапана

  • I36.0. Неревматический стеноз трехстворчатого клапана
  • I36.1. Неревматическая недостаточность трехстворчатого клапана
  • I36.2. Неревматический стеноз трехстворчатого клапана
  • I36.8. Другие неревматические поражения трехстворчатого клапана
  • I36.9. Неревматическое поражение трехстворчатого клапана неуточненное

    • I37. Поражения клапана легочной артерии

  • I37.0. Стеноз клапана легочной артерии
  • I37.1. Недостаточность клапана легочной артерии
  • I37.2. Стеноз клапана легочной артерии с недостаточностью
  • I37.8. Другие поражения клапана легочной артерии
  • I37.9. Поражение легочного клапана неуточненное

    • I38. Эндокардит, клапан не уточнен

    I39*. Эндокардит и поражения клапанов сердца при болезнях, классифицированных в других рубриках

  • I39.0*. Поражения митрального клапана при болезнях, классифицированных в других рубриках
  • I39.1*. Поражения аортального клапана при болезнях, классифицированных в других рубриках
  • I39.2*. Поражения трехстворчатого клапана при болезнях, классифицированных в других рубриках
  • I39.3*. Поражения клапана легочной артерии при болезнях, классифицированных в других рубриках
  • I39.4*. Множественные поражения клапанов при болезнях, классифицированных в других рубриках
  • I39.8*. Эндокардит, клапан не уточнен, при болезнях классифицированных в других рубриках

    • I40. Острый миокардит

  • I40.0. Инфекционный миокардит
  • I40.1. Изолированный миокардит
  • I40.8. Другие виды острого миокардита
  • I40.9. Острый миокардит неуточненный

    • I41*. Миокардит при болезнях, классифицированных в других рубриках

  • I41.0*. Миокардит при бактериальных болезнях, классифицированных в других рубриках
  • I41.1*. Миокардит при вирусных болезнях, классифицированных в других рубриках
  • I41.2*. Миокардит при других инфекционных и паразитарных болезнях, классифицированных в других рубриках
  • I41.8*. Миокардит при других болезнях, классифицированных в других рубриках

    • I42. Кардиомиопатия

  • I42.0. Дилатационная кардиомиопатия
  • I42.1. Обструктивная гипертрофическая кардиомиопатия
  • I42.2. Другая гипертрофическая кардиомиопатия
  • I42.3. Эндомиокардиальная (эозинофильная) болезнь
  • I42.4. Эндокардиальный фиброэластоз
  • I42.5. Другая рестриктивная кардиомиопатия
  • I42.6. Алкогольная кардиомиопатия
  • I42.7. Кардиомиопатия, обусловленная воздействием лекарственных средств и других внешних факторов
  • I42.8. Другие кардиомиопатии
  • I42.9. Кардиомиопатия неуточненная

    • I43*. Кардиомиопатия при болезнях, классифицированных в других рубриках

  • I43.0*. Кардиомиопатия при инфекционных и паразитарных болезнях, классифицированных в других рубриках
  • I43.1*. Кардиомиопатия при метаболических нарушениях
  • I43.2*. Кардиомиопатия при расстройствах питания
  • I43.8*. Кардиомиопатия при других болезнях, классифицированных в других рубриках

    • I44. Предсердно-желудочковая (атриовентрикулярная) блокада и блокада левой ножки пучка (Гиса)

  • I44.0. Предсердно-желудочковая блокада первой степени
  • I44.1. Предсердно-желудочковая блокада второй степени
  • I44.2. Предсердно-желудочковая блокада полная
  • I44.3. Другая и неуточненная предсердно-желудочковая блокада
  • I44.4. Блокада передней ветви левой ножки пучка
  • I44.5. Блокада задней ветви левой ножки пучка
  • I44.6. Другие и неуточненные блокады пучка
  • I44.7. Блокада левой ножки пучка неуточненная

    • I45. Другие нарушения проводимости

  • I45.0. Блокада правой ножки пучка
  • I45.1. Другая и неуточненная блокада правой ножки пучка
  • I45.2. Двухпучковая блокада
  • I45.3. Трехпучковая блокада
  • I45.4. Неспецифическая внутрижелудочковая блокада
  • I45.5. Другая уточненная блокада сердца
  • I45.6. Синдром преждевременного возбуждения
  • I45.8. Другие уточненные нарушения проводимости
  • I45.9. Нарушение проводимости неуточненное

    • I46. Остановка сердца

  • I46.0. Остановка сердца с успешным восстановлением сердечной деятельности
  • I46.1. Внезапная сердечная смерть, так описанная
  • I46.9. Остановка сердца неуточненная

    • I47. Пароксизмальная тахикардия

  • I47.0. Возвратная желудочковая аритмия
  • I47.1. Наджелудочковая тахикардия
  • I47.2. Желудочковая тахикардия
  • I47.9. Пароксизмальная тахикардия неуточненная

    • I48. Фибрилляция и трепетание предсердий

    I49. Другие нарушения сердечного ритма

  • I49.0. Фибриляция и трепетание желудочков
  • I49.1. Преждевременная деполяризация предсердий
  • I49.2. Преждевременная деполяризация, исходящая из соединения
  • I49.3. Преждевременная деполяризация желудочков
  • I49.4. Другая и неуточненная деполяризация
  • I49.5. Синдром слабости синусового узла
  • I49.8. Другие уточненные нарушения сердечного ритма
  • I49.9. Нарушение сердечного ритма неуточненное

    • I50. Сердечная недостаточность

  • I50.0. Застойная сердечная недостаточность
  • I50.1. Левожелудочковая недостаточность
  • I50.9. Сердечная недостаточность неуточненная

    • I51. Осложнения и неточно обозначенные болезни сердца

  • I51.0. Дефект перегородки сердца приобретенный
  • I51.1. Разрыв сухожилий хорды, не классифицированный в других рубриках
  • I51.2. Разрыв сосочковой мышцы, не классифицированный в других рубриках
  • I51.3. Внутрисердечный тромбоз, не классифицированный в других рубриках
  • I51.4. Миокардит неуточненный
  • I51.5. Дегенерация миокарда
  • I51.6. Сердечно-сосудистая болезнь неуточненная
  • I51.7. Кардиомегалия
  • I51.8. Другие неточно обозначенные болезни сердца
  • I51.9. Болезнь сердца неуточненная

    • I52*. Другие поражения сердца при болезнях, классифицированных в других рубриках

  • I52.0*. Другие поражения сердца при бактериальных болезнях, классифицированных в других рубриках
  • I52.1*. Другие поражения сердца при других инфекционных и паразитарных болезнях, классифицированных в других рубриках
  • I52.8*. Другие поражения сердца при других болезнях, классифицированных в других рубриках

    • I60-I69. Цереброваскулярные болезни

    I60. Субарахноидальное кровоизлияние

  • I60.0. Субарахноидальное кровоизлияние из каротидного синуса и бифуркация
  • I60.00. Субарахноидальное кровоизлияние из каротидного синуса и бифуркация с гипертензией
  • I60.1. Субарахноидальное кровоизлияние из средней мозговой артерии
  • I60.10. Субарахноидальное кровоизлияние из средней мозговой артерии с гипертензией
  • I60.2. Субарахноидальное кровоизлияние из передней соединительной артерии
  • I60.20. Субарахноидальное кровоизлияние из передней соединительной артерии с гипертензией
  • I60.3. Субарахноидальное кровоизлияние из задней соединительной артерии
  • I60.30. Субарахноидальное кровоизлияние из задней соединительной артерии с гипертензией
  • I60.4. Субарахноидальное кровоизлияние из базилярной артерии
  • I60.40. Субарахноидальное кровоизлияние из базилярной артерии с гипертензией
  • I60.5. Субарахноидальное кровоизлияние из позвоночной артерии
  • I60.50. Субарахноидальное кровоизлияние из позвоночной артерии с гипертензией
  • I60.6. Субарахноидальное кровоизлияние из других внутричерепных артерий
  • I60.60. Субарахноидальное кровоизлияние из других внутричерепных артерий с гипертензией
  • I60.7. Субарахноидальное кровоизлияние из внутричерепной артерии неуточненной
  • I60.70. Субарахноидальное кровоизлияние из внутричерепной артерии неуточненной
  • I60.8. Другое субарахноидальное кровоизлияние
  • I60.80. Другое субарахноидальное кровоизлияние с гипертензией
  • I60.9. Субарахноидальное кровоизлияние неуточненное
  • I60.90. Субарахноидальное кровоизлияние неуточненное

    • I61. Внутримозговое кровоизлияние

  • I61.0. Внутримозговое кровоизлияние в полушарие субкортикальное
  • I61.00. Внутримозговое кровоизлияние в полушарие субкортикальное с гипертензией
  • I61.1. Внутримозговое кровоизлияние в полушарие кортикальное
  • I61.10. Внутримозговое кровоизлияние в полушарие кортикальное с гипертензией
  • I61.2. Внутримозговое кровоизлияние в полушарие неуточненное
  • I61.20. Внутримозговое кровоизлияние в полушарие неуточненное с гипертензией
  • I61.3. Внутримозговое кровоизлияние в ствол мозга
  • I61.30. Внутримозговое кровоизлияние в ствол мозга с гипертензией
  • I61.4. Внутримозговое кровоизлияние в мозжечок
  • I61.40. Внутримозговое кровоизлияние в мозжечок с гипертензией
  • I61.5. Внутримозговое кровоизлияние внутрижелудочковое
  • I61.50. Внутримозговое кровоизлияние внутрижелудочковое с гипертензией
  • I61.6. Внутримозговое кровоизлияние множественной локализации
  • I61.60. Внутримозговое кровоизлияние множественной локализации с гипертензией
  • I61.8. Другое внутримозговое кровоизлияние
  • I61.80. Другое внутримозговое кровоизлияние с гипертензией
  • I61.9. Внутримозговое кровоизлияние неуточненное
  • I61.90. Внутримозговое кровоизлияние неуточненное с гипертензией

    • I62. Другое нетравматическое внутричерепное кровоизлияние

  • I62.0. Субдуральное кровоизлияние (острое) (нетравматическое)
  • I62.00. Субдуральное кровоизлияние (острое) (нетравматическое) с гипертензией
  • I62.1. Нетравматическое экстрадуральное кровоизлияние
  • I62.10. Нетравматическое экстрадуральное кровоизлияние с гипертензией
  • I62.9. Внутричерепное кровоизлияние (нетравматическое) неуточненное
  • I62.90. Внутричерепное кровоизлияние (нетравматическое) неуточненное с гипертензией

    • I63. Инфаркт мозга

  • I63.0. Инфаркт мозга, вызванный тромбозом прецеребральных артерий
  • I63.00. Инфаркт мозга, вызванный тромбозом прецеребральных артерий с гипертензией
  • I63.1. Инфаркт мозга, вызванный эмболией прецеребральных артерий
  • I63.10. Инфаркт мозга, вызванный эмболией прецеребральных артерий с гипертензией
  • I63.2. Инфаркт мозга, вызванный неуточненной закупоркой или стенозом прецеребральных артерий
  • I63.20. Инфаркт мозга, вызванный неуточненной закупоркой или стенозом прецеребральных артерий
  • I63.3. Инфаркт мозга, вызванный тромбозом мозговых артерий
  • I63.30. Инфаркт мозга, вызванный тромбозом мозговых артерий с гипертензией
  • I63.4. Инфаркт мозга, вызванный эмболией мозговых артерий
  • I63.40. Инфаркт мозга, вызванный эмболией мозговых артерий с гипертензией
  • I63.5. Инфаркт мозга, вызванный неуточненной закупоркой или стенозом мозговых артерий
  • I63.50. Инфаркт мозга, вызванный неуточненной закупоркой или стенозом мозговых артерий с гипертензией
  • I63.6. Инфаркт мозга, вызванный тромбозом вен мозга, непиогенный
  • I63.60. Инфаркт мозга, вызванный тромбозом вен мозга, непиогенный с гипертензией
  • I63.8. Другой инфаркт мозга
  • I63.80. Другой инфаркт мозга с гипертензией
  • I63.9. Инфаркт мозга неуточненный
  • I63.90. Инфаркт мозга неуточненный с гипертензией

    • I64. Инсульт, не уточненный как кровоизлияние или инфаркт

  • I64.0. Инсульт, не уточненный как кровоизлияние или инфаркт без гипертензии
  • I64.1. Инсульт, не уточненный как кровоизлияние или инфаркт с гипертензией

    • I65. Закупорка и стеноз прецеребральных артерий, не приводящие к инфаркту мозга

  • I65.0. Закупорка и стеноз позвоночной артерии
  • I65.00. Закупорка и стеноз позвоночной артерии с гипертензией
  • I65.1. Закупорка и стеноз базилярной артерии
  • I65.10. Закупорка и стеноз базилярной артерии с гипертензией
  • I65.2. Закупорка и стеноз сонной артерии
  • I65.20. Закупорка и стеноз сонной артерии с гипертензией
  • I65.3. Закупорка и стеноз множественных и двусторонних прецеребральных артерий
  • I65.30. Закупорка и стеноз множественных и двусторонних прецеребральных артерий с гипертензией
  • I65.8. Закупорка и стеноз других прецеребральных артерий
  • I65.80. Закупорка и стеноз других прецеребральных артерий с гипертензией
  • I65.9. Закупорка и стеноз неуточненной прецеребральной артерии
  • I65.90. Закупорка и стеноз неуточненной прецеребральной артерии с гипертензией

    • I66. Закупорка и стеноз церебральных артерий, не приводящие к инфаркту мозга

  • I66.0. Закупорка и стеноз средней мозговой артерии
  • I66.00. Закупорка и стеноз средней мозговой артерии с гипертензией
  • I66.1. Закупорка и стеноз передней мозговой артерии
  • I66.10. Закупорка и стеноз передней мозговой артерии с гипертензией
  • I66.2. Закупорка и стеноз задней мозговой артерии
  • I66.20. Закупорка и стеноз задней мозговой артерии с гипертензией
  • I66.3. Закупорка и стеноз мозжечковых артерий
  • I66.30. Закупорка и стеноз мозжечковых артерий с гипертензией
  • I66.4. Закупорка и стеноз множественных и двусторонних артерий мозга
  • I66.40. Закупорка и стеноз множественных и двусторонних артерий мозга с гипертензией
  • I66.8. Закупорка и стеноз другой артерии мозга
  • I66.80. Закупорка и стеноз другой артерии мозга с гипертензией
  • I66.9. Закупорка и стеноз артерии мозга неуточненной
  • I66.90. Закупорка и стеноз артерии мозга неуточненной с гипертензией

    • I67. Другие цереброваскулярные болезни

  • I67.0. Расслоение мозговых артерий без разрыва
  • I67.00. Расслоение мозговых артерий без разрыва с гипертензией
  • I67.1. Аневризма мозга без разрыва
  • I67.10. Аневризма мозга без разрыва с гипертензией
  • I67.2. Церебральный атеросклероз
  • I67.20. Церебральный атеросклероз с гипертензией
  • I67.3. Прогрессирующая сосудистая лейкоэнцефалопатия
  • I67.30. Прогрессирующая сосудистая лейкоэнцефалопатия с гипертензией
  • I67.4. Гипертензивная энцефалопатия
  • I67.5. Болезнь Мойамойа
  • I67.50. Болезнь Мойамойа с гипертензией
  • I67.6. Негнойный тромбоз внутричерепной венозной системы
  • I67.60. Негнойный тромбоз внутричерепной венозной системы с гипертензией
  • I67.7. Церебральный артериит, не классифицированный в других рубриках
  • I67.70. Церебральный артериит не классифицированный в других рубриках с гипертензией
  • I67.8. Другие уточненные поражения сосудов мозга
  • I67.80. Другие уточненные поражения сосудов мозга с гипертензией
  • I67.9. Цереброваскулярная болезнь неуточненная
  • I67.90. Цереброваскулярная болезнь неуточненная с гипертензией

    • I68*. Поражения сосудов головного мозга при болезнях, классифицированных в других рубриках

  • I68.0*. Церебральная амилоидная ангиопатия (Е85.-)
  • I68.00*. Церебральная амилоидная ангиопатия (Е85.-) с гипертензией
  • I68.1*. Церебральный артериит при инфекционных и паразитарных болезнях, классифицированных в других рубриках
  • I68.10*. Церебральный артериит при инфекционных и паразитарных болезнях, классифицированный в других рубриках с гипертензией
  • I68.2*. Церебральный артериит при других болезнях, классифицированных в других рубриках
  • I68.20*. Церебральный артериит при других болезнях, классифицированных в других рубриках с гипертензией
  • I68.8*. Другие поражения сосудов мозга при болезнях, классифицированных в других рубриках
  • I68.80*. Другие поражения сосудов мозга при болезнях, классифицированных в других рубриках с гипертензией

    • I69. Последствия цереброваскулярных болезней

  • I69.0. Последствия субарахноидального кровоизлияния
  • I69.00. Последствия субарахноидального кровоизлияния с гипертензией
  • I69.1. Последствия внутричерепного кровоизлияния
  • I69.10. Последствия внутричерепного кровоизлияния с гипертензией
  • I69.2. Последствия другого нетравматического внутричерепного кровоизлияния
  • I69.20. Последствия другого нетравматического внутричерепного кровоизлияния с гипертензией
  • I69.3. Последствия инфаркта мозга
  • I69.30. Последствия инфаркта мозга с гипертензией
  • I69.4. Последствия инсульта, не уточненные как кровоизлияние или инфаркт мозга
  • I69.40. Последствия инсульта, не уточненные как кровоизлияние или инфаркт с гипертензией
  • I69.8. Последствия других и неуточненных цереброваскулярных болезней
  • I69.80. Последствия других и неуточненных цереброваскулярных болезней с гипертензией

    • I70-I79. Болезни артерий, артериол и капилляров

    I70. Атеросклероз

  • I70.0. Атеросклероз аорты
  • I70.1. Атеросклероз почечной артерии
  • I70.2. Атеросклероз артерий конечностей
  • I70.8. Атеросклероз других артерий
  • I70.9. Генерализованный и неуточненный атеросклероз

    • I71. Аневризма и расслоение аорты

  • I71.0. Расслоение аорты (любой части)
  • I71.1. Аневризма грудной части аорты разорванная
  • I71.2. Аневризма грудной части аорты без упоминания о разрыве
  • I71.3. Аневризма брюшной аорты разорванная
  • I71.4. Аневризма брюшной аорты без упоминания о разрыве
  • I71.5. Аневризма грудной и брюшной аорты разорванная
  • I71.6. Аневризма грудной и брюшной аорты без упоминания о разрыве
  • I71.8. Аневризма аорты неуточненной локализации разорванная
  • I71.9. Аневризма аорты неуточненной локализации без упоминания о разрыве

    • I72. Другие формы аневризмы

  • I72.0. Аневризма сонной артерии
  • I72.1. Аневризма артерии верхних конечностей
  • I72.2. Аневризма почечной артерии
  • I72.3. Аневризма подвздошной артерии
  • I72.4. Аневризма артерии нижних конечностей
  • I72.8. Аневризма других уточненных артерий
  • I72.9. Аневризма неуточненной локализации

    • I73. Другие болезни периферических сосудов

  • I73.0. Синдром Рейно
  • I73.1. Облитерирующий тромбангит (болезнь Бергера)
  • I73.8. Другие уточненные болезни периферических сосудов
  • I73.9. Болезнь периферических сосудов неуточненная

    • I74. Эмболия и тромбоз артерий

  • I74.0. Эмболия и тромбоз брюшной аорты
  • I74.1. Эмболия и тромбоз других и неуточненных отделов аорты
  • I74.2. Эмболия и тромбоз артерий верхних конечностей
  • I74.3. Эмболия и тромбоз артерий нижних конечностей
  • I74.4. Эмболия и тромбоз артерий конечностей неуточненные
  • I74.5. Эмболия и тромбоз подвздошной артерии
  • I74.8. Эмболия и тромбоз других артерий
  • I74.9. Эмболия и тромбоз неуточненных артерий

    • I77. Другие поражения артерий и артериол

  • I77.0. Артериовенозный свищ приобретенный
  • I77.1. Сужение артерий
  • I77.2. Разрыв артерии
  • I77.3. Мышечная и соеденительнотканная дисплазия артерий
  • I77.4. Синдром компрессии чревного ствола брюшной аорты
  • I77.5. Некроз артерии
  • I77.6. Артериит неуточненный
  • I77.8. Другие уточненные изменения артерий и артериол
  • I77.9. Изменение артерий и артериол неуточненное

    • I78. Болезни капилляров

  • I78.0. Наследственная геморрагическая телеангиоэктазия
  • I78.1. Невус неопухолевый
  • I78.8. Другие болезни капилляров
  • I78.9. Болезнь капилляров неуточненная

    • I79*. Поражения артерий, артериол и капилляров при болезнях, классифицированных в других рубриках

  • I79.0*. Аневризма аорты при болезнях, классифицированных в других рубриках
  • I79.1*. Аортит при болезнях, классифицированных в других рубриках
  • I79.2*. Периферическая ангиопатия при болезнях, классифицированных в других рубриках
  • I79.8*. Другие поражения артерий, артериол и капилляров при болезнях, классифицированных в других рубриках

    • I80-I89. Болезни вен, лимфатических сосудов и лимфатических узлов, не классифицированные в других рубриках

    I80. Флебит и тромбофлебит

  • I80.0. Флебит и тромбофлебит поверхностных сосудов нижних конечностей
  • I80.1. Флебит и тромбофлебит бедренной вены
  • I80.2. Флебит и тромбофлебит других глубоких сосудов нижних конечностей
  • I80.3. Флебит и тромбофлебит нижних конечностей неуточненный
  • I80.8. Флебит и тромбофлебит других локализаций
  • I80.9. Флебит и тромбофлебит неуточненной локализации

    • I81. Тромбоз портальной вены

    I82. Эмболия и тромбоз других вен

  • I82.0. Синдром Бадда-Киари
  • I82.1. Тромбофлебит мигрирующий
  • I82.2. Эмболия и тромбоз полой вены
  • I82.3. Эмболия и тромбоз почечной вены
  • I82.8. Эмболия и тромбоз других уточненных вен
  • I82.9. Эмболия и тромбоз неуточненной вены

    • I83. Варикозное расширение вен нижних конечностей

  • I83.0. Варикозное расширение вен нижних конечностей с язвой
  • I83.1. Варикозное расширение вен нижних конечностей с воспалением
  • I83.2. Варикозное расширение вен нижних конечностей с язвой и воспалением
  • I83.9. Варикозное расширение вен нижних конечностей без язвы или воспаления

    • I84. Геморрой

  • I84.0. Внутренний тромбированный геморрой
  • I84.1. Внутренний геморрой с другими осложнениями
  • I84.2. Внутренний геморрой без осложнений
  • I84.3. Наружный тромбированный геморрой
  • I84.4. Наружный геморрой с другими осложнениями
  • I84.5. Наружный геморрой без осложнения
  • I84.6. Остаточные геморроидальные кожные метки
  • I84.7. Тромбированный геморрой неуточненный
  • I84.8. Геморрой с другими осложнениями неуточненный
  • I84.9. Геморрой без осложнения неуточненный

    • I85. Варикозное расширение вен пищевода

  • I85.0. Варикозное расширение вен пищевода с кровотечением
  • I85.9. Варикозное расширение вен пищевода без кровотечения

    • I86. Варикозное расширение вен других локализаций

  • I86.0. Варикозное расширение подъязычных вен
  • I86.1. Варикозное расширение вен мошонки
  • I86.2. Варикозное расширение вен таза
  • I86.3. Варикозное расширение вен вульвы
  • I86.4. Варикозное расширение вен желудка
  • I86.8. Варикозное расширение вен других уточненных локализаций

    • I87. Другие поражения вен

  • I87.0. Постфлебитический синдром
  • I87.1. Сдавление вен
  • I87.2. Венозная недостаточность (хроническая) (периферическая)
  • I87.8. Другие уточненные поражения вен
  • I87.9. Поражение вены неуточненное

    • I88. Неспецифический лимфаденит

  • I88.0. Неспецифический брыжеечный лимфаденит
  • I88.1. Хронический лимфаденит, кроме брыжеечного
  • I88.8. Другие неспецифические лимфадениты
  • I88.9. Неспецифический лимфаденит неуточненный

    • I89. Другие неинфекционные болезни лимфатических сосудов и лимфатических узлов

  • I89.0. Лимфоотек, не классифицированный в других рубриках
  • I89.1. Лимфангит
  • I89.8. Другие уточненные неинфекционные болезни лимфатических сосудов и лимфатических узлов
  • I89.9. Неинфекционная болезнь лимфатических сосудов и лимфатических узлов неуточненная

    • I95-I99. Другие и неуточненные болезни системы кровообращения

    I95. Гипотензия

  • I95.0. Идиопатическая гипотензия
  • I95.1. Ортостатическая гипотензия
  • I95.2. Гипотензия, вызванная лекарственными средствами
  • I95.8. Другие виды гипотензии
  • I95.9. Гипотензия неуточненная

    • I97. Нарушения системы кровообращения после медицинских процедур, не классифицированные в других рубриках

  • I97.0. Посткардиотомический синдром
  • I97.1. Другие функциональные нарушения после операций на сердце
  • I97.2. Синдром постмастэктомического лимфатического отека
  • I97.8. Другие нарушения системы кровообращения после медицинских процедур, не классифицированные в других рубриках
  • I97.9. Нарушения системы кровообращения после медицинских процедур неуточненные

    • I98*. Другие нарушения системы кровообращения при болезнях, классифицированных в других рубриках

  • I98.0*. Сифилис сердечно-сосудистой системы
  • I98.1*. Поражение сердечно-сосудистой системы при других инфекционных и паразитарных болезнях, классифицированных в других рубриках
  • I98.2*. Варикозное расширение вен пищевода при болезнях, классифицированных в других рубриках
  • I98.8*. Другие уточненные нарушения системы кровообращения при болезнях, классифицированных в других рубриках

    • I99. Другие и неуточненные нарушения системы кровообращения


Класс X. Болезни органов дыхания

  • J00-J06. Острые респираторные инфекции верхних дыхательных путей
  • J10-J18. Грипп и пневмония
  • J20-J22. Другие острые респираторные инфекции нижних дыхательных путей
  • J30-J39. Другие болезни верхних дыхательных путей
  • J40-J47. Хронические болезни нижних дыхательных путей
  • J60-J70. Болезни легкого, вызванные внешними агентами
  • J80-J84. Другие респираторные болезни, поражающие главным образом интерстициальную ткань
  • J85-J86. Гнойные и некротические состояния нижних дыхательных путей
  • J90-J94. Другие болезни плевры
  • J95-J99. Другие болезни органов дыхания

    • J00-J06. Острые респираторные инфекции верхних дыхательных путей

    J00. Острый назофарингит (насморк)

    J01. Острый синусит

  • J01.0. Острый верхнечелюстной синусит
  • J01.1. Острый фронтальный синусит
  • J01.2. Острый этмоидальный синусит
  • J01.3. Острый сфеноидальный синусит
  • J01.4. Острый пансинусит
  • J01.8. Другой острый синусит
  • J01.9. Острый синусит неуточненный

    • J02. Острый фарингит

  • J02.0. Стрептококковый фарингит
  • J02.8. Острый фарингит, вызванный другими уточненными возбудителями
  • J02.9. Острый фарингит неуточненный

    • J03. Острый тонзиллит

  • J03.0. Стрептококковый тонзиллит
  • J03.8. Острый тонзиллит, вызванный другими уточненными возбудителями
  • J03.9. Острый тонзиллит неуточненный

    • J04. Острый ларингит и трахеит

  • J04.0. Острый ларингит
  • J04.1. Острый трахеит
  • J04.2. Острый ларинготрахеит

    • J05. Острый обструктивный ларингит (круп) и эпиглоттит

  • J05.0. Острый обструктивный ларингит (круп)
  • J05.1. Острый эпиглоттит

    • J06. Острая инфекция верхних дыхательных путей множественной и неуточненной локализации

  • J06.0. Острый ларингофарингит
  • J06.8. Другие острые инфекции верхних дыхательных путей множественной локализации
  • J06.9. Острая инфекция верхних дыхательных путей неуточненная

    • J10-J18. Грипп и пневмония

    J10. Грипп, вызванный идентифицированным вирусом гриппа

  • J10.0. Грипп с пневмонией, вирус гриппа идентифицирован
  • J10.1. Грипп с другими респираторными проявлениями, вирус гриппа идентифицирован
  • J10.8. Грипп с другими проявлениями, вирус гриппа идентифицирован

    • J11. Грипп, вирус не идентифицирован

  • J11.0. Грипп с пневмонией, вирус не идентифицирован
  • J11.1. Грипп с другими респираторными проявлениями, вирус не идентифицирован
  • J11.8. Грипп с другими проявлениями, вирус не идентифицирован

    • J12. Вирусная пневмония, не классифицированная в других рубриках

  • J12.0. Аденовирусная пневмония
  • J12.1. Пневмония, вызванная респираторным синцитиальным вирусом
  • J12.2. Пневмония, вызванная вирусом парагриппа
  • J12.8. Другая вирусная пневмония
  • J12.9. Вирусная пневмония неуточненная

    • J13. Пневмония, вызванная Streptococcus pneumoniae

    J14. Пневмония, вызванная Haemophilus influenzae (палочкой Афанасьева-Пфеффера)

    J15. Бактериальная пневмония, не классифицированная в других рубриках

  • J15.0. Пневмония, вызванная Klebsiella pneumoniae
  • J15.1. Пневмония, вызванная Pseudomonas (синегнойной палочкой)
  • J15.2. Пневмония, вызванная стафилококком
  • J15.3. Пневмония, вызванная стрептококком группы В
  • J15.4. Пневмония, вызванная другими стрептококками
  • J15.5. Пневмония, вызванная Escherichia coli
  • J15.6. Пневмония, вызванная другими аэробными грамотрицательными бактериями
  • J15.7. Пневмония, вызванная Mycoplasma pneumoniae
  • J15.8. Другие бактериальные пневмонии
  • J15.9. Бактериальная пневмония неуточненная

    • J16. Пневмония, вызванная другими инфекционными агентами, не классифицированными в других рубриках

  • J16.0. Пневмония, вызванная хламидиями
  • J16.8. Пневмония, вызванная другими уточненными инфекционными агентами

    • J17*. Пневмония при болезнях, классифицированных в других рубриках

  • J17.0*. Пневмония при бактериальных болезнях, классифицированных в других рубриках
  • J17.1*. Пневмония при вирусных болезнях, классифицированных в других рубриках
  • J17.2*. Пневмония при микозах
  • J17.3*. Пневмония при паразитарных болезнях
  • J17.8*. Пневмония при других болезнях, классифицированных в других рубриках

    • J18. Пневмония без уточнения возбудителя

  • J18.0. Бронхопневмония неуточненная
  • J18.1. Долевая пневмония неуточненная
  • J18.2. Гипостатическая пневмония неуточненная
  • J18.8. Другая пневмония, возбудитель не уточнен
  • J18.9. Пневмония неуточненная

    • J20-J22. Другие острые респираторные инфекции нижних дыхательных путей

    J20. Острый бронхит

  • J20.0. Острых бронхит, вызванный Mycoplasma pneumoniae
  • J20.1. Острый бронхит, вызванный Haemophilus influenzae (палочкой Афанасьева-Пфейффера)
  • J20.2. Острый бронхит, вызванный стрептококком
  • J20.3. Острый бронхит, вызванный вирусом Коксаки
  • J20.4. Острый бронхит, вызванный вирусом парагриппа
  • J20.5. Острый бронхит, вызванный респираторным синцитиальным вирусом
  • J20.6. Острый бронхит, вызванный риновирусом
  • J20.7. Острый бронхит, вызванный эховирусом
  • J20.8. Острый бронхит, вызванный другими уточненными агентами
  • J20.9. Острый бронхит неуточненный

    • J21. Острый бронхиолит

  • J21.0. Острый бронхиолит, вызванный респираторным синцитиальным вирусом
  • J21.8. Острый бронхиолит, вызванный другими уточненными агентами
  • J21.9. Острый бронхиолит неуточненный

    • J22. Острая респираторная инфекция нижних дыхательных путей неуточненная

    J30-J39. Другие болезни верхних дыхательных путей

    J30. Вазомоторный и аллергический ринит

  • J30.0. Вазомоторный ринит
  • J30.1. Аллергический ринит, вызванный пыльцой растений
  • J30.2. Другие сезонные аллергические риниты
  • J30.3. Другие аллергичекие риниты
  • J30.4. Аллергический ринит неуточненный

    • J31. Хронический ринит, назофарингит и фарингит

  • J31.0. Хронический ринит
  • J31.1. Хронический назофарингит
  • J31.2. Хронический фарингит

    • J32. Хронический синусит

  • J32.0. Хронический верхнечелюстной синусит
  • J32.1. Хронический фронтальный синусит
  • J32.2. Хронический этмоидальный синусит
  • J32.3. Хронический сфеноидальный синусит
  • J32.4. Хронический пансинусит
  • J32.8. Другие хронические синуситы
  • J32.9. Хронический синусит неуточненный

    • J33. Полип носа

  • J33.0. Полип полости носа
  • J33.1. Полипозная дегенерация синуса
  • J33.8. Другие полипы синуса
  • J33.9. Полип носа неуточненный

    • J34. Другие болезни носа и носовых синусов

  • J34.0. Абсцесс, фурункул и карбункул носа
  • J34.1. Киста или мукоцеле носового синуса
  • J34.2. Смещенная носовая перегородка
  • J34.3. Гипертрофия носовой раковины
  • J34.8. Другие уточненные болезни носа и носовых синусов

    • J35. Хронические болезни миндалин и аденоидов

  • J35.0. Хронический тонзиллит
  • J35.1. Гипертрофия миндалин
  • J35.2. Гипертрофия аденоидов
  • J35.3. Гипертрофия миндалин с гипертрофией аденоидов
  • J35.8. Другие хронические болезни миндалин и аденоидов
  • J35.9. Хроническая болезнь миндалин и аденоидов неуточненная

    • J36. Перитонзиллярный абсцесс

    J37. Хронический ларингит и ларинготрахеит

  • J37.0. Хронический ларингит
  • J37.1. Хронический ларинготрахеит

    • J38. Болезни голосовых складок и гортани, не классифицированные в других рубриках

  • J38.0. Паралич голосовых складок и гортани
  • J38.1. Полип голосовой складки и гортани
  • J38.2. Узелки голосовых складок
  • J38.3. Другие болезни голосовых складок
  • J38.4. Отек гортани
  • J38.5. Спазм гортани
  • J38.6. Стеноз гортани
  • J38.7. Другие болезни гортани

    • J39. Другие болезни верхних дыхательных путей

  • J39.0. Ретрофарингеальный и парафарингеальный абсцесс
  • J39.1. Другой абсцесс глотки
  • J39.2. Другие болезни глотки
  • J39.3. Реакция повышенной чувствительности верхних дыхательных путей, локализация не уточнена
  • J39.8. Другие уточненные болезни верхних дыхательных путей
  • J39.9. Болезнь верхних дыхательных путей неуточненная

    • J40-J47. Хронические болезни нижних дыхательных путей

    J40. Бронхит, не уточненный как острый или хронический

    J41. Простой и слизисто-гнойный хронический бронхит

  • J41.0. Простой хронический бронхит
  • J41.1. Слизисто-гнойный хронический бронхит
  • J41.8. Смешанный, простой и слизисто-гнойный хронический бронхит

    • J42. Хронический бронхит неуточненный

    J43. Эмфизема

  • J43.0. Синдром Мак-Леода
  • J43.1. Панлобулярная эмфизема
  • J43.2. Центрилобулярная эмфизема
  • J43.8. Другая эмфизема
  • J43.9. Эмфизема (легкого) (легочная)

    • J44. Другая хроническая обструктивная легочная болезнь

  • J44.0. Хроническая обструктивная легочная болезнь с острой респираторной инфекцией нижних дыхательных путей
  • J44.1. Хроническая обструктивная легочная болезнь с обострением неуточненная
  • J44.8. Другая уточненная хроническая обструктивная легочная болезнь
  • J44.9. Хроническая обструктивная легочная болезнь неуточненная

    • J45. Астма

  • J45.0. Астма с преобладанием аллергического компонента
  • J45.1. Неаллергическая астма
  • J45.8. Смешанная астма
  • J45.9. Астма неуточненная

    • J46. Астматический статус (status asthmaticus)

    J47. Бронхоэктатическая болезнь

    J60-J70. Болезни легкого, вызванные внешними агентами

    J60. Пневмокониоз угольщика

    J61. Пневмокониоз, вызванный асбестом и другими минеральными веществами

    J62. Пневмокониоз, вызванный пылью, содержащей кремний

  • J62.0. Пневмокониоз, вызванный тальковой пылью
  • J62.8. Пневмокониоз, вызванный другой пылью, содержащей кремний

    • J63. Пневмокониоз, вызванный другой неорганической пылью

  • J63.0. Алюминоз (легкого)
  • J63.1. Бокситный фиброз (легкого)
  • J63.2. Бериллиоз
  • J63.3. Графитный фиброз (легкого)
  • J63.4. Сидероз
  • J63.5. Станноз
  • J63.8. Пневмокониоз, вызванный другой уточненной неорганической пылью

    • J64. Пневмокониоз неуточненный

    J65. Пневмокониоз, связанный с туберкулезом

    J66. Болезнь дыхательных путей, вызванная специфической органической пылью

  • J66.0. Биссиноз
  • J66.1. Болезнь трепальщиков льна
  • J66.2. Каннабиноз
  • J66.8. Болезнь дыхательных путей, вызванная другой уточненной органической пылью

    • J67. Гиперсенситивный пневмонит, вызванный органической пылью

  • J67.0. Легкое фермера (сельскохозяйственного работника)
  • J67.1. Багассоз (от пыли сахарного тросника)
  • J67.2. Легкое птицевода
  • J67.3. Субероз
  • J67.4. Легкое работающего с солодом
  • J67.5. Легкое работающего с грибами
  • J67.6. Легкое сборщика коры клена
  • J67.7. Легкое контактирующего с кондиционером и увлажнителями воздуха
  • J67.8. Гиперсенситивные пневмониты, вызванные другой органической пылью
  • J67.9. Гиперсенситивный пневмонит, вызванный неуточненной органической пылью

    • J68. Респираторные состояния, вызванные вдыханием химических веществ, газов, дымов и паров

  • J68.0. Бронхит и пневмонит, вызванный химическими веществами, газами, дымами и парами
  • J68.1. Острый легочный отек, вызванный химическими веществами, газами, дымами и парами
  • J68.2. Воспаление верхних дыхательных путей, вызванных химическими веществами, газами, дымами и парами, не классифицированное в других рубриках
  • J68.3. Другие острые и подострые респираторные состояния, вызванные химическими ве6ществами, газами, дымами и парами
  • J68.4. Химические респираторные состояния, вызванные химическими веществами, газами, дымами и парами
  • J68.8. Другие респираторные состояния, вызванные химическими веществами, газами, дымами и парами
  • J68.9. Неуточненные респираторные состояния, вызванные химическими веществами, газами, дымами и парами

    • J69. Пневмонит, вызванный твердыми веществами и жидкостями

  • J69.0. Пневмонит, вызванный пищей и рвотными массами
  • J69.1. Пневмонит, вызванный вдыханием масел и эссенций
  • J69.8. Пневмонит, вызванный другими твердыми веществами и жидкостями

    • J70. Респираторные состояния, вызванные другими внешними агентами

  • J70.0. Острые легочные проявления, вызванные излучением
  • J70.1. Хронические и другие легочные проявления, вызванные радиацией
  • J70.2. Острые интерстициальные легочные нарушения, вызванные лекарственными средствами
  • J70.3. Хронические интерстициальные легочные нарушения, вызванные лекарственными средствами
  • J70.4. Легочные интерстициальные нарушения, вызванные лекарственными средствами , неуточненные
  • J70.8. Респираторные состояния, вызванные другими уточненными внешними агентами
  • J70.9. Респираторные состояния, вызванные неуточненными внешними агентами

    • J80-J84. Другие респираторные болезни, поражающие главным образом интерстициальную ткань

    J80. Синдром респираторного расстройства (дистресса) у взрослого

    J81. Легочный отек

    J82. Легочная эозинофилия, не классифицированная в других рубриках

    J84. Другие интерстициальные легочные болезни

  • J84.0. Альвеолярные и парието-альвеолярные нарушения
  • J84.1. Другие интерстициальные легочные болезни с упоминанием о фиброзе
  • J84.8. Другие уточненные интерстициальные легочные болезни
  • J84.9. Интерстициальная легочная болезнь неуточненная

    • J85-J86. Гнойные и некротические состояния нижних дыхательных путей

    J85. Абсцесс легкого и средостения

  • J85.0. Гангрена и некроз легкого
  • J85.1. Абсцесс легкого с пневмонией
  • J85.2. Абсцесс легкого без пневмонии
  • J85.3. Абсцесс средостения

    • J86. Пиоторакс

  • J86.0. Пиоторакс с фистулой
  • J86.9. Пиоторакс без фистулы

    • J90-J94. Другие болезни плевры

    J90. Плевральный выпот, не классифицированный в других рубриках

    J91*. Плевральный выпот при состояниях, классифицированных в других рубриках

    J92. Плевральная бляшка

  • J92.0. Плевральная бляшка с упоминанием об асбестозе
  • J92.9. Плевральная бляшка без упоминания об асбестозе

    • J93. Пневмоторакс

  • J93.0. Спонтанный пневмоторакс напряжения
  • J93.1. Другой спонтанный пневмоторакс
  • J93.8. Другой пневмоторакс
  • J93.9. Пневмоторакс неуточненный

    • J94. Другие поражения плевры

  • J94.0. Хилусный выпот
  • J94.1. Фиброторакс
  • J94.2. Гемоторакс
  • J94.8. Другие уточненные плевральные состояния
  • J94.9. Плевральное поражение неуточненное

    • J95-J99. Другие болезни органов дыхания

    J95. Респираторные нарушения после медицинских процедур, не классифицированные в других рубриках

  • J95.0. Нарушение функционирования трахеостомы
  • J95.1. Острая легочная недостаточность после торакального оперативного вмешательства
  • J95.2. Острая легочная недостаточность после неторакального оперативного вмешательства
  • J95.3. Хроническая легочная недостаточность вследствие операции
  • J95.4. Синдром Мендельсона
  • J95.5. Стеноз под собственно голосовым аппаратом после медицинских процедур
  • J95.8. Другие респираторные нарушения после медицинских процедур
  • J95.9. Респираторное нарушение после медицинских процедур неуточненное

    • J96. Дыхательная недостаточность, не классифицированная в других рубриках

  • J96.0. Острая респираторная недостаточность
  • J96.1. Хроническая респираторная недостаточность
  • J96.9. Респираторная недостаточность неуточненная

    • J98. Другие респираторные нарушения

  • J98.0. Болезни бронхов, не классифицированные в других рубриках
  • J98.1. Легочный коллапс
  • J98.2. Интерстициальная эмфизема
  • J98.3. Компенсаторная эмфизема
  • J98.4. Другие поражения легкого
  • J98.5. Болезни средостения, не классифицированные в других рубриках
  • J98.6. Другие болезни диафрагмы
  • J98.8. Другие уточненные респираторные нарушения
  • J98.9. Респираторное нарушение неуточненное

    • J99*. Респираторные нарушения при болезнях, классифицированных в других рубриках

  • J99.0*. Ревматоидная болезнь легкого (М05.1)
  • J99.1*. Респираторные нарушения при других диффузных нарушениях соединительной ткани
  • J99.8*. Респираторные нарушения при других болезнях, классифицированных в других рубриках


Класс XI. Болезни органов пищеварения

  • K00-K14. Болезни полости рта, слюнных желез и челюстей
  • K20-K31. Болезни пищевода, желудка и двенадцатиперстной кишки
  • K35-K38. Болезни аппендикса (червеобразного отростка)
  • K40-K46. Грыжи
  • K50-K52. Неинфекционный энтерит и колит
  • K55-K63. Другие болезни кишечника
  • K65-K67. Болезни брюшины
  • K70-K77. Болезни печени
  • K80-K87. Болезни желчного пузыря, желчевыводящих путей и поджелудочной железы
  • K90-K93. Другие болезни органов пищеварения

    • K00-K14. Болезни полости рта, слюнных желез и челюстей

    K00. Нарушения развития и прорезывания зубов

  • K00.0. Адентия
  • K00.1. Сверхкомплектные зубы
  • K00.2. Аномалия размеров и формы зубов
  • K00.3. Крапчатые зубы
  • K00.4. Нарушения формирования зубов
  • K00.5. Наследственные нарушения структуры зуба, не классифицированные в других рубриках
  • K00.6. Нарушения прорезывания зубов
  • K00.7. Синдром прорезывания зубов
  • K00.8. Другие нарушения развития зубов
  • K00.9. Нарушение развития зубов неуточненное

    • K01. Ретенированные и импактные зубы

  • K01.0. Ретенированные зубы
  • K01.1. Импактные зубы

    • K02. Кариес зубов

  • K02.0. Кариес эмали
  • K02.1. Кариес дентина
  • K02.2. Кариес цемента
  • K02.3. Приостановившийся кариес зубов
  • K02.4. Одонтоклазия
  • K02.8. Другой кариес зубов
  • K02.9. Кариес зубов неуточненный

    • K03. Другие болезни твердых тканей зубов

  • K03.0. Повышенное стирание зубов
  • K03.1. Сошлифование зубов
  • K03.2. Эрозия зубов
  • K03.3. Патологическая резорбция зубов
  • K03.4. Гиперцементоз
  • K03.5. Анкилоз зубов
  • K03.6. Отложения (наросты) на зубах
  • K03.7. Изменение цвета твердых тканей зубов после прорезывания
  • K03.8. Другие уточненные болезни твердых тканей зубов
  • K03.9. Болезнь твердых тканей зубов неуточненная

    • K04. Болезни пульпы и периапикальных тканей

  • K04.0. Пульпит
  • K04.1. Некроз пульпы
  • K04.2. Дегенерация пульпы
  • K04.3. Неправильное формирование твердых тканей в пульпе
  • K04.4. Острый апикальный периодонтит пульпарного происхождения
  • K04.5. Хронический апикальный периодонтит
  • K04.6. Периапикальный абсцесс с полостью
  • K04.7. Периапикальный абсцесс без полости
  • K04.8. Корневая киста
  • K04.9. Другие и неуточненные болезни пульпы и периапикальных тканей

    • K05. Гингивит и болезни парадонта

  • K05.0. Острый гингивит
  • K05.1. Хронический гингивит
  • K05.2. Острый перикоронит
  • K05.3. Хронический пародонтит
  • K05.4. Пародонтоз
  • K05.5. Другие болезни парадонта
  • K05.6. Болезнь пародонта неуточненная

    • K06. Другие изменения десны и беззубого альвеолярного края

  • K06.0. Рецессия десны
  • K06.1. Гипертрофия десны
  • K06.2. Поражения десны и беззубого альвеолярного края, обусловленные травмой
  • K06.8. Другие уточненные изменения десны и беззубого альвеолярного края
  • K06.9. Изменение десны и беззубого альвеолярного края неуточненное

    • K07. Челюстно-лицевые аномалии (включая аномалии прикуса)

  • K07.0. Основные аномалии размеров челюстей
  • K07.1. Аномалии челюстно-черепных соотношений
  • K07.2. Аномалии соотношений зубных дуг
  • K07.3. Аномалии положения зубов
  • K07.4. Аномалия прикуса неуточненная
  • K07.5. Челюстно-лицевые аномалии функционального происхождения
  • K07.6. Болезни височно-челюстного сустава
  • K07.8. Другие челюстно-лицевые аномалии
  • K07.9. Челюстно-лицевая аномалия неуточненная

    • K08. Другие изменения зубов и их опорного аппарата

  • K08.0. Эксфолиация зубов вследствие системных нарушений
  • K08.1. Потеря зубов вследствие несчастного случая, удаления или локальной периодонтальной болезни
  • K08.2. Атрофия беззубого альвеолярного края
  • K08.3. Задержка зубного корня (ретенционный корень)
  • K08.8. Другие уточненные изменения зубов и их опорного аппарата
  • K08.9. Изменения зубов и их опорного аппарата неуточненное

    • K09. Кисты области рта, не классифицированные в других рубриках

  • K09.0. Кисты, образовавшиеся в процессе формирования зубов
  • K09.1. Ростовые (неодонтогенные) кисты области рта
  • K09.2. Другие кисты челюстей
  • K09.8. Другие уточненные кисты области рта, не классифицированные в других рубриках
  • K09.9. Киста области рта неуточненная

    • K10. Другие болезни челюстей

  • K10.0. Нарушения развития челюстей
  • K10.1. Гигантоклеточная гранулема центральная
  • K10.2. Воспалительные заболевания челюстей
  • K10.3. Альвеолит челюстей
  • K10.8. Другие уточненные болезни челюстей
  • K10.9. Болезнь челюсти неуточненная

    • K11. Болезнь слюнных желез

  • K11.0. Атрофия слюнной железы
  • K11.1. Гипертрофия слюнной железы
  • K11.2. Сиалоаденит
  • K11.3. Абсцесс слюнной железы
  • K11.4. Свищ слюнной железы
  • K11.5. Сиалолитиаз
  • K11.6. Мукоцеле слюнной железы
  • K11.7. Нарушения секреции слюнных желез
  • K11.8. Другие болезни слюнных желез
  • K11.9. Болезнь слюнной железы неуточненная

    • K12. Стоматит и родственные поражения

  • K12.0. Рецидивирующие афты полости рта
  • K12.1. Другие формы стоматита
  • K12.2. Флегмона и абсцесс полости рта

    • K13. Другие болезни губ и слизистой оболочки полости рта

  • K13.0. Болезни губ
  • K13.1. Прикусывание щеки и губ
  • K13.2. Лейкоплакия и другие изменения эпителия полости рта, включая язык
  • K13.3. Волосата лейкоплакия
  • K13.4. Гранулема и гранулемоподобные поражения слизистой оболочки полости рта
  • K13.5. Подслизистый фиброз полости рта
  • K13.6. Гиперплазия слизистой оболочки полости рта вследствие раздражения
  • K13.7. Другие и неуточненные поражения слизистой оболочки полости рта

    • K14. Болезни языка

  • K14.0. Глоссит
  • K14.1. "Географический" язык
  • K14.2. Срединный ромбовидный глоссит
  • K14.3. Гипертрофия сосочков языка
  • K14.4. Атрофия сосочков языка
  • K14.5. Складчатый язык
  • K14.6. Глоссодиния
  • K14.8. Другие болезни языка
  • K14.9. Болезнь языка неуточненная

    • K20-K31. Болезни пищевода, желудка и двенадцатиперстной кишки

    K20. Эзофагит

    K21. Гастроэзофагеальный рефлюкс

  • K21.0. Гастроэзофагеальный рефлюкс с эзофагитом
  • K21.9. Гастроэзофагеальный рефлюкс без эзофагита

    • K22. Другие болезни пищевода

  • K22.0. Ахалазия кардиальной части
  • K22.1. Язва пищевода
  • K22.2. Непроходимость пищевода
  • K22.3. Прободение пищевода
  • K22.4. Дискенезия пищевода
  • K22.5. Дивертикул пищевода приобретенный
  • K22.6. Желудочно-пищеводный разрывно-геморрагический синдром
  • K22.8. Другие уточненные болезни пищевода
  • K22.9. Болезнь пищевода неуточненная

    • K23*. Поражения пищевода при других болезнях, классифицированных в других рубриках

  • K23.0*. Туберкулезный эзофагит (А18.8)
  • K23.1*. Расширение пищевода при болезни Шагаса (В57.3)
  • K23.8*. Поражения пищевода при других болезнях, классифицированных в других рубриках

    • K25. Язва желудка

  • K25.0. Язва желудка острая с кровотечением
  • K25.1. Язва желудка острая с прободением
  • K25.2. Язва желудка острая с кровотечением и прободением
  • K25.3. Язва желудка острая без кровотечения и прободения
  • K25.4. Язва желудка хроническая или неуточненная с кровотечением
  • K25.5. Язва желудка хроническая или неуточненная с прободением
  • K25.6. Язва желудка хроническая или неуточненная с кровотечением и прободением
  • K25.7. Язва желудка хроническая без кровотечения и прободения
  • K25.9. Язва желудка не уточненная как острая или хроническая без кровотечения или прободения

    • K26. Язва двенадцатиперстной кишки

  • K26.0. Язва двенадцатиперстной кишки острая с кровотечением
  • K26.1. Язва двенадцатиперстной кишки острая с прободением
  • K26.2. Язва двенадцатиперстной кишки острая с кровотечением и прободением
  • K26.3. Язва двенадцатиперстной кишки острая без кровотечения и прободения
  • K26.4. Язва двенадцатиперстной кишки хроническая или неуточненная с кровотечением
  • K26.5. Язва двенадцатиперстной кишки хроническая или неуточненная с прободением
  • K26.6. Язва двенадцатиперстной кишки хроническая или неуточненная с кровотечением и прободением
  • K26.7. Язва двенадцатиперстной кишки хроническая без кровотечения и прободения
  • K26.9. Язва двенадцатиперстной кишки не уточненная как острая или хроническая без кровотечения или прободения

    • K27. Пептическая язва неуточненной локализации

  • K27.0. Пептическая язва неуточненной локализации острая с кровотечением
  • K27.1. Пептическая язва неуточненной локализации острая с прободением
  • K27.2. Пептическая язва неуточненной локализации острая с кровотечением и прободением
  • K27.3. Пептическая язва неуточненной локализации острая без кровотечения и прободения
  • K27.4. Пептическая язва неуточненной локализации хроническая или неуточненная с кровотечением
  • K27.5. Пептическая язва неуточненной локализации хроническая или неуточненная с прободением
  • K27.6. Пептическая язва неуточненной локализации хроническая или неуточненная с кровотечением и прободением
  • K27.7. Пептическая язва неуточненной локализации хроническая без кровотечения и прободения
  • K27.9. Пептическая язва неуточненной локализации не уточненная как острая или хроническая без кровотечения или прободения

    • K28. Гастроеюнальная язва

  • K28.0. Гастроеюнальная язва острая с кровотечением
  • K28.1. Гастроеюнальная язва острая с прободением
  • K28.2. Гастроеюнальная язва острая с кровотечением и прободением
  • K28.3. Гастроеюнальная язва острая без кровотечения и прободения
  • K28.4. Гастроеюнальная язва хроническая или неуточненная с кровотечением
  • K28.5. Гастроеюнальная язва хроническая или неуточненная с прободением
  • K28.6. Гастроеюнальная язва хроническая или неуточненная с кровотечением и прободением
  • K28.7. Гастроеюнальная язва хроническая без кровотечения и прободения
  • K28.9. Гастроеюнальная язва не уточненная как острая или хроническая без кровотечения и прободения

    • K29. Гастрит и дуоденит

  • K29.0. Острый геморрагический гастрит
  • K29.1. Другие острые гастриты
  • K29.2. Алкогольный гастрит
  • K29.3. Хронический поверхностный гастрит
  • K29.4. Хронический атрофический гастрит
  • K29.5. Хронический гастрит неуточненный
  • K29.6. Другие гастриты
  • K29.7. Гастрит неуточненный
  • K29.8. Дуоденит
  • K29.9. Гастродуоденит неуточненный

    • K30. Диспепсия

    K31. Другие болезни желудка и двенадцатиперстной кишки

  • K31.0. Острое расширение желудка
  • K31.1. Гипертрофический пилоростеноз у взрослых
  • K31.2. Стриктура в виде песочных часов и стеноз желудка
  • K31.3. Пилороспазм, не классифицированный в других рубриках
  • K31.4. Дивертикул желудка
  • K31.5. Непроходимость двенадцатиперстной кишки
  • K31.6. Свищ желудка и двенадцатиперстной кишки
  • K31.8. Другие уточненные болезни желудка и двенадцатиперстной кишки
  • K31.9. Болезнь желудка и двенадцатиперстной кишки неуточненная

    • K35-K38. Болезни аппендикса (червеобразного отростка)

    K35. Острый аппендицит

  • K35.0. Острый аппендицит с генерализованным перитонитом
  • K35.1. Острый аппендицит с перитонеальным абсцессом
  • K35.9. Острый аппендицит неуточненный

    • K36. Другие формы аппендицита

    K37. Аппендицит неуточненный

    K38. Другие болезни аппендикса

  • K38.0. Гиперплазия аппендикса
  • K38.1. Аппендикулярные камни
  • K38.2. Дивертикул аппендикса
  • K38.3. Свищ аппендикса
  • K38.8. Другие уточненные болезни аппендикса
  • K38.9. Другие аппендикса неуточненная

    • K40-K46. Грыжи

    K40. Паховая грыжа

  • K40.0. Двусторонняя паховая грыжа с непроходимостью без гангрены
  • K40.1. Двусторонняя паховая грыжа с гангреной
  • K40.2. Двусторонняя паховая грыжа без непроходимости или гангрены
  • K40.3. Односторонняя или неуточненная паховая грыжа с непроходимостью без гангрены
  • K40.4. Односторонняя или неуточненная паховая грыжа с гангреной
  • K40.9. Односторонняя или неуточненная паховая грыжа без непроходимости или гангрены

    • K41. Бедренная грыжа

  • K41.0. Двусторонняя бедренная грыжа с непроходимостью без гангрены
  • K41.1. Двусторонняя бедренная грыжа с гангреной
  • K41.2. Двусторонняя бедренная грыжа без непроходимости или гангрены
  • K41.3. Односторонняя или неуточненная бедренная грыжа с непроходимостью без гангрены
  • K41.4. Односторнняя или неуточненная бедренная грыжа с гангреной
  • K41.9. Односторонняя или неуточненная бедренная грыжа без непроходимости или гангрены

    • K42. Пупочная грыжа

  • K42.0. Пупочная грыжа с непроходимостью без гангрены
  • K42.1. Пупочная грыжа с гангреной
  • K42.9. Пупочная грыжа без непроходимости или гангрены

    • K43. Грыжа передней брюшной стенки

  • K43.0. Грыжа передней брюшной стенки с непроходимостью без гангрены
  • K43.1. Грыжа передней брюшной стенки с гангреной
  • K43.9. Грыжа передней брюшной стенки без непроходимости или гангрены

    • K44. Диафрагмальная грыжа

  • K44.0. Диафрагмальная грыжа с непроходимостью без гангрены
  • K44.1. Диафрагмальная грыжа с гангреной
  • K44.9. Диафрагмальная грыжа без непроходимости или гангрены

    • K45. Другие грыжи брюшной полости

  • K45.0. Другая уточненная грыжа брюшной полости с непроходимостью без гангрены
  • K45.1. Другая уточненная грыжа брюшной полости с гангреной
  • K45.8. Другая уточненная грыжа брюшной полости без непроходимости или гангрены

    • K46. Грыжа брюшной полости неуточненная

  • K46.0. Неуточненная грыжа брюшной полости с непроходимостью без гангрены
  • K46.1. Неуточненная грыжа брюшной полости с гангреной
  • K46.9. Неуточненная грыжа брюшной полости без непроходимости или гангрены

    • K50-K52. Неинфекционный энтерит и колит

    K50. Болезнь Крона (регионарный энтерит)

  • K50.0. Болезнь Крона тонкой кишки
  • K50.1. Болезнь Крона толстой кишки
  • K50.8. Другие разновидности болезни Крона
  • K50.9. Болезнь Крона неуточненная

    • K51. Язвенный колит

  • K51.0. Язвенный (хронический) энтероколит
  • K51.1. Язвенный (хронический) илеоколит
  • K51.2. Язвенный (хронический) проктит
  • K51.3. Язвенный (хронический) ректосигмоидит
  • K51.4. Псевдополипоз ободочной кишки
  • K51.5. Мукозный проктоколит
  • K51.8. Другие язвенные колиты
  • K51.9. Язвенный колит неуточненный

    • K52. Другие неинфекционные гастроэнтериты и колиты

  • K52.0. Радиационный гастроэнтерит и колит
  • K52.1. Токсический гастроэнтерит и колит
  • K52.2. Аллергический и алиментарный гастроэнтерит и колит
  • K52.8. Другие уточненные неинфекционные гастроэнтериты и колиты
  • K52.9. Неинфекционный гастроэнтерит и колит неуточненный

    • K55-K63. Другие болезни кишечника

    K55. Сосудистые болезни кишечника

  • K55.0. Острые сосудистые болезни кишечника
  • K55.1. Хронические сосудистые болезни
  • K55.2. Ангиодисплазия ободочной кишки
  • K55.8. Другие сосудистые болезни кишечника
  • K55.9. Сосудистые болезни кишечника неуточненные

    • K56. Паралитический илеус и непроходимость кишечника без грыжи

  • K56.0. Паралитический илеус
  • K56.1. Инвагинация
  • K56.2. Заворот кишок
  • K56.3. Илеус, вызванный желчным камнем
  • K56.4. Другой вид закрытия просвета кишечника
  • K56.5. Кишечные сращения (спайки) с непроходимостью
  • K56.6. Другая и неуточненная кишечная непроходимость
  • K56.7. Илеус неуточненный

    • K57. Дивертикулярная болезнь кишечника

  • K57.0. Дивертикулярная болезнь тонкой кишки с прободением и абсцессом
  • K57.1. Дивертикулярная болезнь тонкой кишки без прободения и абсцесса
  • K57.2. Дивертикулярная болезнь толстой кишки с прободением и абсцессом
  • K57.3. Дивертикулярная болезнь толстой кишки без прободения и абсцесса
  • K57.4. Дивертикулярная болезнь и тонкой, и толстой кишки с прободением и абсцессом
  • K57.5. Дивертикулярная болезнь и тонкой, и толстой кишки без прободения или абсцесса
  • K57.8. Дивертикулярная болезнь кишечника, неуточненной части, с прободением и абсцессом
  • K57.9. Дивертикулярная болезнь кишечника, неуточненной части, без прободения и абсцесса

    • K58. Синдром раздраженного кишечника

  • K58.0. Синдром раздраженного кишечника с диареей
  • K58.9. Синдром раздраженного кишечника без диареи

    • K59. Другие функциональные кишечные нарушения

  • K59.0. Запор
  • K59.1. Функциональная диарея
  • K59.2. Неврогенная возбудимость кишечника, не классифицированная в других рубриках
  • K59.3. Мегаколон, не классифицированный в других рубриках
  • K59.4. Спазм анального сфинктера
  • K59.8. Другие уточненные функциональные кишечные нарушения
  • K59.9. Функциональное нарушение кишечника неуточненное

    • K60. Трещина и свищ области заднего прохода и прямой кишки

  • K60.0. Острая трещина заднего прохода
  • K60.1. Хроническая трещина заднего прохода
  • K60.2. Трещина заднего прохода неуточненная
  • K60.3. Свищ заднего прохода
  • K60.4. Прямокишечный свищ
  • K60.5. Аноректальный свищ (свищ между прямой кишкой и задним проходом)

    • K61. Абсцесс области заднего прохода и прямой кишки

  • K61.0. Анальный (заднепроходный) абсцесс
  • K61.1. Ректальный абсцесс
  • K61.2. Аноректальный абсцесс
  • K61.3. Ишиоректальный абсцесс
  • K61.4. Интрасфинктерный абсцесс

    • K62. Другие болезни заднего прохода и прямой кишки

  • K62.0. Полип анального канала
  • K62.1. Полип прямой кишки
  • K62.2. Выпадение заднего прохода
  • K62.3. Выпадение прямой кишки
  • K62.4. Стеноз заднего прохода и прямой кишки
  • K62.5. Кровотечение из заднего прохода и прямой кишки
  • K62.6. Язва заднего прохода и прямой кишки
  • K62.7. Радиационный проктит
  • K62.8. Другие уточненные болезни заднего прохода и прямой кишки
  • K62.9. Болезнь заднего прохода и прямой кишки неуточненная

    • K63. Другие болезни кишечника

  • K63.0. Абсцесс кишечника
  • K63.1. Прободение кишечника (нетравматическое)
  • K63.2. Кишечный свищ
  • K63.3. Язва кишечника
  • K63.4. Энтероптоз
  • K63.8. Другие уточненные болезни кишечника
  • K63.9. Болезнь кишечника неуточненная

    • K65-K67. Болезни брюшины

    K65. Перитонит

  • K65.0. Острый перитонит
  • K65.8. Другие виды перитонита
  • K65.9. Перитонит неуточненный

    • K66. Другие поражения брюшины

  • K66.0. Брюшинные спайки
  • K66.1. Гемоперитонеум
  • K66.8. Другие уточненные поражения брюшины
  • K66.9. Поражение брюшины неуточненное

    • K67*. Поражения брюшины при инфекционных болезнях, классифицированных в других рубриках

  • K67.0*. Хламидийный перитонит (А74.8)
  • K67.1*. Гонококковый перитонит (А54.8)
  • K67.2*. Сифилитический перитонит (А52.7)
  • K67.3*. Туберкулезный перитонит (А18.3)
  • K67.8*. Другие поражения брюшины при инфекционных болезнях, классифицированных в других рубриках

    • K70-K77. Болезни печени

    K70. Алкогольная болезнь печени

  • K70.0. Алкогольная жировая дистрофия печени (жирная печень)
  • K70.1. Алкогольный гепатит
  • K70.2. Алкогольный фиброз и склероз печени
  • K70.3. Алкогольный цирроз печени
  • K70.4. Алкогольная печеночная недостаточность
  • K70.9. Алкогольная болезнь печени неуточненная

    • K71. Токсическое поражение печени

  • K71.0. Токсическое поражение печени с холестазом
  • K71.1. Токсическое поражение печени с печеночным некрозом
  • K71.2. Токсическое поражение печени, протекающее по типу острого гепатита
  • K71.3. Токсическое поражение печени, протекающее по типу хронического персистирующего гепатита
  • K71.4. Токсическое поражение печени, протекающее по типу хронического лобулярного гепатита
  • K71.5. Токсическое поражение печени, протекающее по типу хронического активного гепатита
  • K71.6. Токсическое поражение печени с картиной гепатита, не классифицированное в других рубриках
  • K71.7. Токсическое поражение печени с фиброзом и циррозом печени
  • K71.8. Токсическое поражение печени с картиной других нарушений печени
  • K71.9. Токсическое поражение печени неуточненное

    • K72. Печеночная недостаточность, не классифицированная в других рубриках

  • K72.0. Острая и подострая печеночная недостаточность
  • K72.1. Хроническая печеночная недостаточность
  • K72.9. Печеночная недостаточность неуточненная

    • K73. Хронический гепатит, не классифицированный в других рубриках

  • K73.0. Хронический персистирующий гепатит, не классифицированный в других рубриках
  • K73.1. Хронический лобулярный гепатит, не классифицированный в других рубриках
  • K73.2. Хронический активный гепатит, не классифицированный в других рубриках
  • K73.8. Другие хронические гепатиты, не классифицированные в других рубриках
  • K73.9. Хронический гепатит неуточненный

    • K74. Фиброз и цирроз печени

  • K74.0. Фиброз печени
  • K74.1. Склероз печени
  • K74.2. Фиброз печени в сочетании со склерозом печени
  • K74.3. Первичный билиарный цирроз
  • K74.4. Вторичный билиарный цирроз
  • K74.5. Билиарный цирроз неуточненный
  • K74.6. Другой и неуточненный цирроз печени

    • K75. Другие воспалительные болезни печени

  • K75.0. Абсцесс печени
  • K75.1. Флебит воротной вены
  • K75.2. Неспецифический реактивный гепатит
  • K75.3. Гранулематозный гепатит, не классифицированный в других рубриках
  • K75.8. Другие уточненные воспалительные болезни печени
  • K75.9. Воспалительная болезнь печени неуточненная

    • K76. Другие болезни печени

  • K76.0. Жировая дегенерация печени, не классифицированная в других рубриках
  • K76.1. Хроническое пассивное полнокровие печени
  • K76.2. Центрилобулярный геморрагический некроз печени
  • K76.3. Инфаркт печени
  • K76.4. Пелиоз печени
  • K76.5. Веноокклюзивная болезнь печени
  • K76.6. Портальная гипертензия
  • K76.7. Гепаторенальный синдром
  • K76.8. Другие уточненные болезни печени
  • K76.9. Болезнь печени неуточненная

    • K77*. Поражения печени при болезнях, классифицированных в других рубриках

  • K77.0*. Поражения печени при инфекционных и паразитарных болезнях, классифицированных в других рубриках
  • K77.8*. Поражение печени при других болезнях, классифицированных в других рубриках

    • K80-K87. Болезни желчного пузыря, желчевыводящих путей и поджелудочной железы

    K80. Желчнокаменная болезнь (холелитиаз)

  • K80.0. Камни желчного пузыря с острым холециститом
  • K80.1. Камни желчного пузыря с другим холециститом
  • K80.2. Камни желчного пузыря без холецистита
  • K80.3. Камни желчного протока с холангитом
  • K80.4. Камни желчного протока с холециститом
  • K80.5. Камни желчного протока без холангита или холецистита
  • K80.8. Другие формы холелитиаза

    • K81. Холецистит

  • K81.0. Острый холецистит
  • K81.1. Хронический холецистит
  • K81.8. Другие формы холецистита
  • K81.9. Холецистит неуточненный

    • K82. Другие болезни желчного пузыря

  • K82.0. Закупорка желчного пузыря
  • K82.1. Водянка желчного пузыря
  • K82.2. Прободение желчного пузыря
  • K82.3. Свищ желчного пузыря
  • K82.4. Холестероз желчного пузыря
  • K82.8. Другие уточненные болезни желчного пузыря
  • K82.9. Болезнь желчного пузыря неуточненная

    • K83. Другие болезни желчевыводящих путей

  • K83.0. Холангит
  • K83.1. Закупорка желчного протока
  • K83.2. Прободение желчного протока
  • K83.3. Свищ желчного протока
  • K83.4. Спазм сфинктера Одди
  • K83.5. Желчная киста
  • K83.8. Другие уточненные болезни желчевыводящих путей
  • K83.9. Болезнь желчевыводящих путей неуточненная

    • K85. Острый панкреатит

    K86. Другие болезни поджелудочной железы

  • K86.0. Хронический панкреатит алкогольной этиологии
  • K86.1. Другие хронические панкреатиты
  • K86.2. Киста поджелудочной железы
  • K86.3. Ложная киста поджелудочной железы
  • K86.8. Другие уточненные болезни поджелудочной железы
  • K86.9. Болезнь поджелудочной железы неуточненная

    • K87*. Поражения желчного пузыря, желчевыводящих путей и поджелудочной железы при болезнях, классифицированных в других рубриках

  • K87.0*. Поражение желчного пузыря и желчевыводящих путей при болезнях, классифицированных в других рубриках
  • K87.1*. Поражения поджелудочной железы при болезнях, классифицированных в других рубриках

    • K90-K93. Другие болезни органов пищеварения

    K90. Нарушения всасывания в кишечнике

  • K90.0. Целиакия
  • K90.1. Тропическая спру
  • K90.2. Синдром слепой петли, не классифицированный в других рубриках
  • K90.3. Панкреатическая стеорея
  • K90.4. Нарушения всасывания, обусловленные непереносимостью, не классифицированные в других рубриках
  • K90.8. Другие нарушения всасывания в кишечнике
  • K90.9. Нарушение всасывания в кишечнике неуточненное

    • K91. Нарушения органов пищеварения после медицинских процедур, не классифицированных в других рубриках

  • K91.0. Рвота после хирургического вмешательства на желудочно-кишечном тракте
  • K91.1. Синдромы оперированного желудка
  • K91.2. Нарушение всасывания после хирургического вмешательства, не классифицированное в других рубриках
  • K91.3. Послеоперационная кишечная непроходимость
  • K91.4. Дисфункция после колостомии и энтеростомии
  • K91.5. Постхолицистэктомический синдром
  • K91.8. Другие нарушения органов пищеварения после медицинских процедур, не классифицированные в других рубриках
  • K91.9. Нарушение органов пищеварения после медицинских процедур неуточненное

    • K92. Другие болезни органов пищеварения

  • K92.0. Кровавая рвота
  • K92.1. Мелена
  • K92.2. Желудочно-кишечное кровотечение неуточненное
  • K92.8. Другие уточненные болезни органов пищеварения
  • K92.9. Болезнь органов пищеварения неуточненная

    • K93*. Поражения других органов пищеварения при болезнях, классифицированных в других рубриках

  • K93.0*. Туберкулезное поражение кишечника, брюшины и лимфатических узлов брыжейки (А18.3)
  • K93.1*. Мегаколон при болезни Шагаса (В57.3)
  • K93.8*. Поражение других уточненных органов пищеварения при болезнях, классифицированных в других рубриках


Класс XII. Болезни кожи и подкожной клетчатки

  • L00-L08. Инфекции кожи и подкожной клетчатки
  • L10-L14. Буллезные нарушения
  • L20-L30. Дерматит и экзема
  • L40-L45. Папулосквамозные нарушения
  • L50-L54. Крапивница и эритема
  • L55-L59. Болезни кожи и подкожной клетчатки, связанные с воздействием излучения
  • L60-L75. Болезни придатков кожи
  • L80-L99. Другие болезни кожи и подкожной клетчатки

    • L00-L08. Инфекции кожи и подкожной клетчатки

    L00. Синдром стафилококкового поражения кожи в виде ожогоподобных пузырей

    L01. Импетиго

  • L01.0. Импетиго (вызванное любым организмом) (любой локализации)
  • L01.1. Импетигинизация других дерматозов

    • L02. Абсцесс кожи, фурункул и карбункул

  • L02.0. Абсцесс кожи, фурункул и карбункул лица
  • L02.1. Абсцесс кожи, фурункул и карбункул шеи
  • L02.2. Абсцесс кожи, фурункул и карбункул туловища
  • L02.3. Абсцесс кожи, фурункул и карбункул ягодицы
  • L02.4. Абсцесс кожи, фурункул и карбункул конечности
  • L02.8. Абсцесс кожи, фурункул и карбункул других локализаций
  • L02.9. Абсцесс кожи, фурункул и карбункул неуточненной локализации

    • L03. Флегмона

  • L03.0. Флегмона пальцев кисти и стопы
  • L03.1. Флегмона других отделов конечностей
  • L03.2. Флегмона лица
  • L03.3. Флегмона туловища
  • L03.8. Флегмона других локализаций
  • L03.9. Флегмона неуточненная

    • L04. Острый лимфаденит

  • L04.0. Острый лимфаденит лица, головы и шеи
  • L04.1. Острый лимфаденит туловища
  • L04.2. Острый лимфаденит верхней конечности
  • L04.3. Острый лимфаденит нижней конечности
  • L04.8. Острый лимфаденит других локализаций
  • L04.9. Острый лимфаденит неуточненный

    • L05. Пилонидальная киста

  • L05.0. Пилонидальная киста с абсцессом
  • L05.9. Пилонидальная киста без абсцессов

    • L08. Другие местные инфекции кожи и подкожной клетчатки

  • L08.0. Пиодермия
  • L08.1. Эритразма
  • L08.8. Другие уточненные местные инфекции кожи и подкожной клетчатки
  • L08.9. Местная инфекция кожи и подкожной клетчатки неуточненная

    • L10-L14. Буллезные нарушения

    L10. Пузырчатка (пемфигус)

  • L10.0. Пузырчатка обыкновенная
  • L10.1. Пузырчатка вегетирующая
  • L10.2. Пузырчатка листовидная
  • L10.3. Пузырчатка бразильская
  • L10.4. Пузырчатка эритематозная
  • L10.5. Пузырчатка, вызванная лекарственными средствами
  • L10.8. Другие виды пузырчатки
  • L10.9. Пузырчатка неуточненная

    • L11. Другие акантолические нарушения

  • L11.0. Приобретенный кератоз фолликулярный
  • L11.1. Преходящий акантолитический дерматоз (Говера)
  • L11.8. Другие уточненные акантолитические изменения
  • L11.9. Акантолитические изменения неуточненные

    • L12. Пемфигоид

  • L12.0. Буллезный пемфигоид
  • L12.1. Рубцующийся пемфигоид
  • L12.2. Хроническая буллезная болезнь у детей
  • L12.3. Приобретенный буллезный эпидермолиз
  • L12.8. Другой пемфигоид
  • L12.9. Пемфигоид неуточненный

    • L13. Другие буллезные изменения

  • L13.0. Дерматит герпетиформный
  • L13.1. Субкорнеальный пустулезный дерматит
  • L13.8. Другие уточненные буллезные изменения
  • L13.9. Буллезные изменения неуточненные

    • L14*. Буллезные нарушения кожи при болезнях, классифицированных в других рубриках

    L20-L30. Дерматит и экзема

    L20. Атопический дерматит

  • L20.0. Почесуха Бенье
  • L20.8. Другие атопические дерматиты
  • L20.9. Атопический дерматит неуточненный

    • L21. Себорейный дерматит

  • L21.0. Себорея головы
  • L21.1. Себорейный детский дерматит
  • L21.8. Другой себорейный дерматит
  • L21.9. Себорейный дерматит неуточненный

    • L22. Пеленочный дерматит

    L23. Аллергический контактный дерматит

  • L23.0. Аллергический контактный дерматит, вызванный металлами
  • L23.1. Аллергический контактный дерматит, вызванный клейкими веществами
  • L23.2. Аллергический контактный дерматит, вызванный косметическими средствами
  • L23.3. Аллергический контактный дерматит, вызванный лекарственными средствами при их контакте с кожей
  • L23.4. Аллергический контактный дерматит, вызванный красителями
  • L23.5. Аллергический контактный дерматит, вызванный другими химическими веществами
  • L23.6. Аллергический контактный дерматит, вызванный пищевыми продуктами при их контакте с кожей
  • L23.7. Аллергический контактный дерматит, вызванный растениями, кроме пищевых
  • L23.8. Аллергический контактный дерматит, вызванный другими веществами
  • L23.9. Аллергический контактный дерматит, причина не уточнена

    • L24. Простой раздражительный (irritant) контактный дерматит

  • L24.0. Простой раздражительный контактный дерматит, вызванный моющими средствами
  • L24.1. Простой раздражительный контактный дерматит, вызванный маслами и смазочными материалами
  • L24.2. Простой раздражительный контактный дерматит, вызванный растворителями
  • L24.3. Простой раздражительный контактный дерматит, вызванный косметическими средствами
  • L24.4. Простой раздражительный контактный дерматит, вызванный лекарственными средствами при их контакте с кожей
  • L24.5. Простой раздражительный контактный дерматит, вызванный другими химическими веществами
  • L24.6. Простой раздражительный контактный дерматит, вызванный пищевыми продуктами при их контакте с кожей
  • L24.7. Простой раздражительный контактный дерматит, вызванный растениями, кроме пищевых
  • L24.8. Простой раздражительный контактный дерматит, вызванный другими веществами
  • L24.9. Простой раздражительный контактный дерматит, причина не уточнена

    • L25. Контактный дерматит неуточненный

  • L25.0. Неуточненный контактный дерматит, вызванный косметическими средствами
  • L25.1. Неуточненный контактный дерматит, вызванный лекарственными средствами при контакте с кожей
  • L25.2. Неуточненный контактный дерматит, вызванный красителями
  • L25.3. Неуточненный контактный дерматит, вызванный другими химическими веществами
  • L25.4. Неуточненный контактный дерматит, вызванный пищевыми продуктами при их контакте с кожей
  • L25.5. Неуточненный контактный дерматит, вызванный растениями, кроме пищевых
  • L25.8. Неуточненный контактный дерматит, вызванный другими веществами
  • L25.9. Неуточненный контактный дерматит, причина не уточнена

    • L26. Эксфолиативный дерматит

    L27. Дерматит, вызванный веществами, принятыми внутрь

  • L27.0. Генерализованное высыпание на коже, вызванное лекарственными средствами и медикаментами
  • L27.1. Локализованное высыпание на коже, вызванное лекарственными средствами и медикаментами
  • L27.2. Дерматит, вызванный съеденной пищей
  • L27.8. Дерматит, вызванный другими веществами, принятыми внутрь
  • L27.9. Дерматит, вызванный неуточненными веществами, принятыми внутрь

    • L28. Простой хронический лишай и почесуха

  • L28.0. Простой хронический лишай
  • L28.1. Почесуха узловатая
  • L28.2. Другая почесуха

    • L29. Зуд

  • L29.0. Зуд заднего прохода
  • L29.1. Зуд мошонки
  • L29.2. Зуд вульвы
  • L29.3. Аногенитальный зуд неуточненный
  • L29.8. Другой зуд
  • L29.9. Зуд неуточненный

    • L30. Другие дерматиты

  • L30.0. Монетовидная экзема
  • L30.1. Дисгидроз (помфоликс)
  • L30.2. Кожная аутосенсибилизация
  • L30.3. Инфекционный дерматит
  • L30.4. Эритематозная опрелость
  • L30.5. Питириаз белый
  • L30.8. Другой уточненный дерматит
  • L30.9. Дерматит неуточненный

    • L40-L45. Папулосквамозные нарушения

    L40. Псориаз

  • L40.0. Псориаз обыкновенный
  • L40.1. Генерализованный пустулезный псориаз
  • L40.2. Акродерматит стойкий (Аллопо)
  • L40.3. Пустулез ладонный и подошвенный
  • L40.4. Псориаз каплевидный
  • L40.5. Псориаз артропатический (М07.0-М07.3*, М09.0*)
  • L40.8. Другой псориаз
  • L40.9. Псориаз неуточненный

    • L41. Парапсориаз

  • L41.0. Питириаз лихеноидный и оспоподобный острый
  • L41.1. Питириаз лихеноидный хронический
  • L41.2. Лимфоматоидный паппулез
  • L41.3. Мелкобляшечный парапсориаз
  • L41.4. Крупнобляшечный парапсориаз
  • L41.5. Сетевидный парапсориаз
  • L41.8. Другой парапсориаз
  • L41.9. Парапсориаз неуточненный

    • L42. Питириаз розовый (Жибера)

    L43. Лишай красный плоский

  • L43.0. Лишай гипертрофический красный плоский
  • L43.1. Лишай красный плоский буллезный
  • L43.2. Лишаевидная реакция на лекарственное средство
  • L43.3. Лишай красный плоский подострый (активный)
  • L43.8. Другой красный плоский лишай
  • L43.9. Лишай красный плоский неуточненный

    • L44. Другие папулосквамозные изменения

  • L44.0. Питириаз красный волосяной отрубевидный
  • L44.1. Лихен блестящий
  • L44.2. Лихен линейный
  • L44.3. Лишай красный монилиформный
  • L44.4. Детский папулезный акродерматит (Джанотти-Крости синдром)
  • L44.8. Другие уточненные папулосквамозные изменения
  • L44.9. Папулосквамозные изменения неуточненные

    • L45*. Папулосквамозные нарушения при болезнях, классифицированных в других рубриках

    L50-L54. Крапивница и эритема

    L50. Крапивница

  • L50.0. Аллергическая крапивница
  • L50.1. Идиопатическая крапивница
  • L50.2. Крапивница, вызванная воздействием низкой или высокой температуры
  • L50.3. Дерматографическая крапивница
  • L50.4. Вибрационная крапивница
  • L50.5. Холинергическая крапивница
  • L50.6. Контактная крапивница
  • L50.8. Другая крапивница
  • L50.9. Крапивница неуточненная

    • L51. Эритема многоформная

  • L51.0. Небуллезная эритема многоформная
  • L51.1. Буллезная эритема многоформная
  • L51.2. Токсический эпидермальный некролиз (Лайелла)
  • L51.8. Другая эритема многоформная
  • L51.9. Эритема многоформная неуточненная

    • L52. Эритема узловатая

    L53. Другие эритематозные состояния

  • L53.0. Токсическая эритема
  • L53.1. Эритема кольцевидная центробежная
  • L53.2. Эритема маргинальная
  • L53.3. Другая хроническая узорчатая эритема
  • L53.8. Другие уточненные эритематозные состояния
  • L53.9. Эритематозное состояние неуточненное

    • L54*. Эритема при болезнях, классифицированных в других рубриках

  • L54.0*. Эритема маргинальная при остром суставном ревматизме (I00)
  • L54.8*. Эритема при других болезнях, классифицированных в других рубриках

    • L55-L59. Болезни кожи и подкожной клетчатки, связанные с воздействием излучения

    L55. Солнечный ожог

  • L55.0. Солнечный ожог первой степени
  • L55.1. Солнечный ожог второй степени
  • L55.2. Солнечный ожог третьей степени
  • L55.8. Другой солнечный ожог
  • L55.9. Солнечный ожог неуточненный

    • L56. Другие острые изменения кожи, вызванные ультрафиолетовым излучением

  • L56.0. Лекарственная фототоксическая реакция
  • L56.1. Лекарственная фотоаллергическая реакция
  • L56.2. Фотоконтактный дерматит (berloque dermatitis)
  • L56.3. Солнечная крапивница
  • L56.4. Полиморфная световая сыпь
  • L56.8. Другие уточненные острые изменения кожи, вызванные ультрафиолетовым излучением
  • L56.9. Острое изменение кожи, вызванное ультрафиолетовым излучением, неуточненное

    • L57. Изменения кожи, вызванные хроническим воздействием неионизирующего излучения

  • L57.0. Актинический (фотохимический) кератоз
  • L57.1. Актинический ретикулоид
  • L57.2. Кожа ромбическая на затылке (шее)
  • L57.3. Пойкилодермия Сиватта
  • L57.4. Старческая атрофия (вялость) кожи
  • L57.5. Актиническая (фотохимическая) гранулема
  • L57.8. Другие изменения кожи, вызванные хроническим воздействием неионизирующего излучения
  • L57.9. Изменение кожи, вызванное хроническим воздействием неионизирующего излучения, неуточненное

    • L58. Радиационный дерматит лучевой

  • L58.0. Острый радиационный дерматит
  • L58.1. Хронический радиационный дерматит
  • L58.9. Радиационный дерматит неуточненный

    • L59. Другие болезни кожи и подкожной клетчатки, связанные с излучением

  • L59.0. Эритема ожоговая (дерматит ab igne)
  • L59.8. Другие уточненные болезни кожи и подкожной клетчатки, связанные с излучением
  • L59.9. Болезнь кожи и подкожной клетчатки, связанная с излучением, неуточненная

    • L60-L75. Болезни придатков кожи

    L60. Болезни ногтей

  • L60.0. Вросший ноготь
  • L60.1. Онихолиз
  • L60.2. Онихогрифоз
  • L60.3. Дистрофия ногтя
  • L60.4. Линии Бо
  • L60.5. Синдром желтого ногтя
  • L60.8. Другие болезни ногтей
  • L60.9. Болезнь ногтя неуточненная

    • L62*. Изменения ногтей при болезнях, классифицированных в других рубриках

  • L62.0*. Булавовидный ноготь при пахидермопериостозе (М89.4)
  • L62.8*. Изменения ногтей при других болезнях, классифицированных в других рубриках

    • L63. Гнездная алопеция

  • L63.0. Алопеция тотальная
  • L63.1. Алопеция универсальная
  • L63.2. Гнездная плешивость (лентовидная форма)
  • L63.8. Другая гнездная алопеция
  • L63.9. Гнездная алопеция неуточненная

    • L64. Андрогенная алопеция

  • L64.0. Андрогенная алопеция, вызванная приемом лекарственных средств
  • L64.8. Другая андрогенная алопеция
  • L64.9. Андрогенная алопеция неуточненная

    • L65. Другая нерубцующаяся потеря волос

  • L65.0. Телогенное выпадение волос
  • L65.1. Анагенное выпадение волос
  • L65.2. Алопеция муцинозная
  • L65.8. Другая уточненная нерубцующаяся потеря волос
  • L65.9. Нерубцующаяся потеря волос неуточненная

    • L66. Рубцующаяся алопеция

  • L66.0. Алопеция пятнистая рубцующаяся
  • L66.1. Лишай плоский волосяной
  • L66.2. Фолликулит, приводящий к облысению
  • L66.3. Перифолликулит головы абсцедирующий
  • L66.4. Фолликулит сетчатый рубцующий эритематозный
  • L66.8. Другие рубцующие алопеции
  • L66.9. Рубцующая алопеция неуточненная

    • L67. Аномалии цвета волос и волосяного стержня

  • L67.0. Трихорексис узловатый
  • L67.1. Изменение окраски волос
  • L67.8. Другие аномалии цвета волос и волосяного стержня
  • L67.9. Аномалия цвета волос и волосяного стержня неуточненная

    • L68. Гипертрихоз

  • L68.0. Гирсутизм
  • L68.1. Гипертрихоз пушковыми волосами приобретенный
  • L68.2. Локализованный гипертрихоз
  • L68.3. Политрихия
  • L68.8. Другой гипертрихоз
  • L68.9. Гипертрихоз неуточненный

    • L70. Угри

  • L70.0. Угри обыкновенные (acne vulgaris)
  • L70.1. Угри шаровидные
  • L70.2. Угри осповидные
  • L70.3. Угри тропические
  • L70.4. Детские угри
  • L70.5. Acne excariee des jeunes filles
  • L70.8. Другие угри
  • L70.9. Угри неуточненные

    • L71. Розацеа

  • L71.0. Периоральный дерматит
  • L71.1. Ринофома
  • L71.8. Другой вид розацеа
  • L71.9. Розацеа неуточненного вида

    • L72. Фолликулярные кисты кожи и подкожной клетчатки

  • L72.0. Эпидермальная киста
  • L72.1. Триходермальная киста
  • L72.2. Стеатоцистома множественная
  • L72.8. Другие фолликулярные кисты кожи и подкожной клетчатки
  • L72.9. Фолликулярная киста кожи и подкожной клетчатки неуточненная

    • L73. Другие болезни волосяных фолликулов

  • L73.0. Угри келлоидные
  • L73.1. Псевдофолликулит волос бороды
  • L73.2. Гидраденит гнойный
  • L73.8. Другие уточненные болезни фолликулов
  • L73.9. Болезнь волосяных фолликулов неуточненная

    • L74. Болезни мерокринных (эккринных) потовых желез

  • L74.0. Потница красная
  • L74.1. Потница кристаллическая
  • L74.2. Потница глубокая
  • L74.3. Потница неуточненная
  • L74.4. Ангидроз
  • L74.8. Другие болезни мерокринных потовых желез
  • L74.9. Нарушение мерокринного потоотделения неуточненное

    • L75. Болезни апокриновых потовых желез

  • L75.0. Бромгидроз
  • L75.1. Хромгидроз
  • L75.2. Апокринная потница
  • L75.8. Другие болезни апокринных потовых желез
  • L75.9. Поражение апокринных потовых желез неуточненное

    • L80-L99. Другие болезни кожи и подкожной клетчатки

    L80. Витилиго

    L81. Другие нарушения пигментации

  • L81.0. Послевоспалительная гиперпигментация
  • L81.1. Хлоазма
  • L81.2. Веснушки
  • L81.3. Кофейные пятна (cafe au lait spots)
  • L81.4. Другая меланиновая гиперпигментация
  • L81.5. Лейкодерма, не классифицированная в других рубриках
  • L81.6. Другие нарушения, связанные с уменьшением образования меланина
  • L81.7. Пигментированный красный дерматоз
  • L81.8. Другие уточненные нарушения пигментации
  • L81.9. Нарушение пигментации неуточненное

    • L82. Себорейный кератоз

    L83. Acantohosis nigricans

    L84. Мозоли и омозолелости

    L85. Другие эпидермальные утолщения

  • L85.0. Приобретенный ихтиоз
  • L85.1. Приобретенный кератоз (кератодермия) ладонно-подошвенный
  • L85.2. Кератоз точечный (ладонно-подошвенный)
  • L85.3. Ксероз кожи
  • L85.8. Другие уточненные эпидермальные утолщения
  • L85.9. Эпидермальное утолщение неуточненное

    • L86*. Кератодермии при болезнях, классифицированных в других рубриках

    L87. Трансэпидермальные прободные изменения

  • L87.0. Кератоз фолликулярный и парафолликулярный, проникающий в кожу (болезнь Кирле)
  • L87.1. Реактивный перфорирующий коллагеноз
  • L87.2. Ползучий перфорирующий эластоз
  • L87.8. Другие трансэпридермальные прободные нарушения
  • L87.9. Трансэпидермальные прободные нарушения неуточненные

    • L88. Пиодермия гангренозная

    L89. Декубитальная язва

    L90. Атрофические поражения кожи

  • L90.0. Лишай склеротический и атрофический
  • L90.1. Анетодермия Швеннингера-Буцци
  • L90.2. Анетодермия Ядассона-Пеллизари
  • L90.3. Атрофодермия Пазини-Пьерини
  • L90.4. Акродерматит хронический атрофический
  • L90.5. Рубцовые состояния и фиброз кожи
  • L90.6. Атрофические полосы
  • L90.8. Другие атрофические изменения кожи
  • L90.9. Атрофическое изменение кожи неуточненное

    • L91. Гипертрофические изменения кожи

  • L91.0. Келоидный рубец
  • L91.8. Другие гипертрофические изменения кожи
  • L91.9. Гипертрофическое изменение кожи неуточненное

    • L92. Гранулематозные изменения кожи и подкожной клетчатки

  • L92.0. Гранулема кольцевидная
  • L92.1. Некробиоз липоидный, не классифицированный в других рубриках
  • L92.2. Гранулема лица (эозинофильная гранулема кожи)
  • L92.3. Гранулема кожи и подкожной клетчатки, вызванная инородным телом
  • L92.8. Другие гранулематозные изменения кожи и подкожной клетчатки
  • L92.9. Гранулематозное изменение кожи и подкожной клетчатки неуточненное

    • L93. Красная волчанка

  • L93.0. Дискоидная красная волчанка
  • L93.1. Подострая кожная красная волчанка
  • L93.2. Другая ограниченная красная волчанка

    • L94. Другие локализованные изменения соединительной ткани

  • L94.0. Локализованная склеродермия (morphea)
  • L94.1. Линейная склеродермия
  • L94.2. Обызвествление кожи
  • L94.3. Склеродактилия
  • L94.4. Папулы Готтрона
  • L94.5. Пойкилодермия сосудистая атрофическая
  • L94.6. Аньюм (дактилолиз спонтанный)
  • L94.8. Другие уточненные локализованные изменения соединительной ткани
  • L94.9. Локализованное изменение соединительной ткани неуточненное

    • L95. Васкулит, ограниченный кожей, не классифицированный в других рубриках

  • L95.0. Васкулит с мраморной кожей
  • L95.1. Эритема возвышенная стойкая
  • L95.8. Другие васкулиты, ограниченные кожей
  • L95.9. Васкулит, ограниченный кожей, неуточненный

    • L97. Язва нижней конечности, не классифицированная в других рубриках

    L98. Другие болезни кожи и подкожной клетчатки, не классифицированные в других рубриках

  • L98.0. Пиогенная гранулема
  • L98.1. Искусственный (артифициальный) дерматит
  • L98.2. Лихорадочный нейтрофильный дерматоз Свита
  • L98.3. Эозинофильный целлюлит Уэлса
  • L98.4. Хроническая язва кожи, не классифицированная в других рубриках
  • L98.5. Муциноз кожи
  • L98.6. Другие инфильтративные болезни кожи и подкожной клетчатки
  • L98.8. Другие уточненные болезни кожи и подкожной клетчатки
  • L98.9. Поражение кожи и подкожной клетчатки неуточненное

    • L99*. Другие поражения кожи и подкожной клетчатки при болезнях, классифицированных в других рубриках

  • L99.0*. Амилоидоз кожи (Е85.-)
  • L99.8*. Другие уточненные изменения кожи и подкожной клетчатки при болезнях, классифицированных в других рубриках


Класс XIII. Болезни костно-мышечной системы и соединительной ткани

  • M00-M03. Инфекционные артропатии
  • M05-M14. Воспалительные полиартропатии
  • M15-M19. Артрозы
  • M20-M25. Другие поражения суставов
  • M30-M36. Системные поражения соединительной ткани
  • M40-M43. Деформирующие дорсопатии
  • M45-M49. Спондилопатии
  • M50-M54. Другие дорсопатии
  • M60-M63. Болезни мышц
  • M65-M68. Поражения синовиальных оболочек и сухожилий
  • M70-M79. Другие болезни мягких тканей
  • M80-M85. Нарушения плотности и структуры кости
  • M86-M90. Другие остеопатии
  • M91-M94. Хондропатии
  • M95-M99. Другие нарушения костно-мышечной системы и соединительной ткани

    • M00-M03. Инфекционные артропатии

    M00. Пиогенный артрит

  • M00.0. Стафилококковый артрит и полиартрит
  • M00.1. Пневмококковый артрит и полиартрит
  • M00.2. Другие стрептококковые артриты и полиартриты
  • M00.8. Артриты и полиартриты, вызванные другими уточненными бактериальными возбудителями
  • M00.9. Пиогенный артрит неуточненный

    • M01*. Прямое инфицирование сустава при инфекционных и паразитарных болезнях, классифицированных в других рубриках

  • M01.0*. Менингококковый артрит (А39.8)
  • M01.1*. Туберкулезный артрит (А18.0)
  • M01.2*. Артрит при болезни Лайма (А69.2)
  • M01.3*. Артрит при других бактериальных болезнях, классифицированных в других рубриках
  • M01.4*. Артрит при краснухе (В06.8)
  • M01.5*. Артрит при других вирусных болезнях, классифицированных в других рубриках
  • M01.6*. Артрит при микозах (В35-В49)
  • M01.8*. Артрит при других инфекционных и паразитарных болезнях, классифицированных в других рубриках

    • M02. Реактивные артропатии

  • M02.0. Артропатия, сопровождающая кишечный шунт
  • M02.1. Постдизентерийная артропатия
  • M02.2. Постиммунизационная артропатия
  • M02.3. Болезнь Рейтера
  • M02.8. Другие реактивные артропатии
  • M02.9. Реактивная артропатия неуточненная

    • M03*. Постинфекционные и реактивные артропатии при болезнях, классифицированных в других рубриках

  • M03.0*. Артрит после перенесенной менингококковой инфекции (А39.8)
  • M03.1*. Постинфекционная артропатия при сифилисе
  • M03.2*. Другие постинфекционные артропатии при болезнях, классифицированных в других рубриках
  • M03.6*. Реактивная артропатия при других болезнях, классифицированных в других рубриках

    • M05-M14. Воспалительные полиартропатии

    M05. Серопозитивный ревматоидный артрит

  • M05.0. Синдром Фелти
  • M05.1. Ревматоидная болезнь легкого (J99.0*)
  • M05.2. Ревматоидный васкулит
  • M05.3. Ревматоидный артрит с вовлечением других органов и систем
  • M05.8. Другие серопозитивные ревматоидные артриты
  • M05.9. Серопозитивный ревматоидный артрит неуточненный

    • M06. Другие ревматоидные артриты

  • M06.0. Серонегативный ревматоидный артрит
  • M06.1. Болезнь Стилла, развившаяся у взрослых
  • M06.2. Ревматоидный бурсит
  • M06.3. Ревматоидный узелок
  • M06.4. Воспалительная полиартропатия
  • M06.8. Другие уточненные ревматоидные артриты
  • M06.9. Ревматоидный артрит неуточненный

    • M07*. Псоаритические и энтеропатические артропатии

  • M07.0*. Дистальная межфаланговая псориатическая артропатия (L40.5)
  • M07.1*. Мутилирующий артрит (L40.5)
  • M07.2*. Псориатический спондилит (L40.5)
  • M07.3*. Другие псориатические артропатии (L40.5)
  • M07.4*. Артропатия при болезни Крона (регионарном энтерите) (K50.-)
  • M07.5*. Артропатия при язвенном колите (К51.-)
  • M07.6*. Другие энтеропатические артропатии

    • M08. Юношеский (ювенильный) артрит

  • M08.0. Юношеский ревматоидный артрит
  • M08.1. Юношеский анкилозирующий спондилит
  • M08.2. Юношеский артрит с системным началом
  • M08.3. Юношеский полиартрит (серонегативный)
  • M08.4. Пауртикулярный юношеский артрит
  • M08.8. Другие юношеские артриты
  • M08.9. Юношеский артрит неуточненный

    • M09*. Юношеский (ювенильный) артрит при болезнях, классифицированных в других рубриках

  • M09.0*. Юношеский артрит при псориазе (L40.5)
  • M09.1*. Юношеский артрит при болезни Крона регионарном энтерите (К50.-)
  • M09.2*. Юношеский артрит при язвенном колите (К51.-)
  • M09.8*. Юношеский артрит при других болезнях, классифицированных в других рубриках

    • M10. Подагра

  • M10.0. Идеопатическая подагра
  • M10.1. Свинцовая подагра
  • M10.2. Лекарственная подагра
  • M10.3. Подагра, обусловленная нарушением почечной функции
  • M10.4. Другая вторичная подагра
  • M10.9. Подагра неуточненная

    • M11. Другие кристаллические артропатии

  • M11.0. Отложение гидроксиапатита
  • M11.1. Наследственный хондрокальциноз
  • M11.2. Другой хондрокальциноз
  • M11.8. Другие уточненные кристаллические артропатии
  • M11.9. Кристаллическая артропатия неуточненная

    • M12. Другие специфические артропатии

  • M12.0. Хроническая постревматическая артропатия (Жакку)
  • M12.1. Болезнь Кашина-Бека
  • M12.2. Ворсинчато-узелковый (виллонодуряный) синовит (пигментный)
  • M12.3. Палиндромный ревматизм
  • M12.4. Интермиттирующий гидроартроз
  • M12.5. Травматическая артропатия
  • M12.8. Другие уточненные артропатии, не классифицированные в других рубриках

    • M13. Другие артриты

  • M13.0. Полиартрит неуточненный
  • M13.1. Моноартрит, не классифицированный в других рубриках
  • M13.8. Другие уточненные артриты
  • M13.9. Артрит неуточненный

    • M14*. Артропатии при других болезнях, классифицированных в других рубриках

  • M14.0*. Подагрическая артропатия вследствие ферментных дефектов и других наследственных нарушений
  • M14.1*. Кристаллическая артропатия при других обменных болезнях
  • M14.2*. Диабетическая артропатия (Е10-Е14 с общим четвертым знаком .6)
  • M14.3*. Липоидный дерматоартрит (Е78.8)
  • M14.4*. Артропатия при амилоидозе (Е85.-)
  • M14.5*. Артропатия при других болезнях эндокринной системы, расстройствах питания и нарушениях обмена веществ
  • M14.6*. Невропатическая артропатия
  • M14.8*. Артропатия при других уточненных болезнях, классифицированных в других рубриках

    • M15-M19. Артрозы

    M15. Полиартроз

  • M15.0. Первичный генерализованный (остео)артроз
  • M15.1. Узлы Гебердена (с артропатией)
  • M15.2. Узлы Бушара (с артропатией)
  • M15.3. Вторичный множественный артроз
  • M15.4. Эрозивный (остео)артроз
  • M15.8. Другой полиартроз
  • M15.9. Полиартроз неуточненный

    • M16. Коксартроз (артроз тазобедренного сустава)

  • M16.0. Первичный коксартроз двусторонний
  • M16.1. Другой первичный коксартроз
  • M16.2. Коксартроз в результате дисплазии двусторонний
  • M16.3. Другие диспластические коксартрозы
  • M16.4. Посттравматический коксартроз двусторонний
  • M16.5. Другие посттравматические коксартрозы
  • M16.6. Другие вторичные коксартрозы двусторонние
  • M16.7. Другие вторичные коксартрозы
  • M16.9. Коксартроз неуточненный

    • M17. Гонартроз (артроз коленного сустава)

  • M17.0. Первичный гонартроз двусторонний
  • M17.1. Другой первичный гонартроз
  • M17.2. Посттравматический гонартроз двусторонний
  • M17.3. Другие посттравматические гонартрозы
  • M17.4. Другие вторичные гонартрозы двусторонние
  • M17.5. Другие вторичные гонартрозы
  • M17.9. Гонартроз неуточненный

    • M18. Артроз первого запястно-пястного сустава

  • M18.0. Первичный артроз первого запястно-пястного сустава двусторонний
  • M18.1. Другие первичные артрозы первого запястно-пястного сустава
  • M18.2. Посттравматический артроз первого запястно-пястного сустава двусторонний
  • M18.3. Другие посттравматические артрозы первого запястно-пястного сустава
  • M18.4. Другие вторичные артрозы первого запястно-пястного сустава двусторонние
  • M18.5. Другие вторичные артрозы первого запястно-пястного сустава
  • M18.9. Артроз первого запястно-пястного сустава неуточненный

    • M19. Другие артрозы

  • M19.0. Первичный артроз других суставов
  • M19.1. Посттравматический артроз других суставов
  • M19.2. Вторичный артроз других суставов
  • M19.8. Другой уточненный артроз
  • M19.9. Артроз неуточненный

    • M20-M25. Другие поражения суставов

    M20. Приобретенные деформации пальцев рук и ног

  • M20.0. Деформация пальца(цев)
  • M20.1. Наружное искривление большого пальца (hallus valgus) (приобретенное)
  • M20.2. Ригидный большой палец стопы
  • M20.3. Другие деформации большого пальца стопы (приобретенные)
  • M20.4. Другие молоткообразные пальцы стопы (приобретенные)
  • M20.5. Другие деформации пальца(цев) стопы (приобретенные)
  • M20.6. Приобретенные деформации пальца(цев) стопы неуточненные

    • M21. Другие приобретенные деформации конечностей

  • M21.0. Вальгусная деформация, не классифицированная в других рубриках
  • M21.1. Варусная деформация, не классифицированная в других рубриках
  • M21.2. Сгибательная деформация
  • M21.3. Свисание стопы или кисти (приобретенное)
  • M21.4. Плоская стопа (per planus) (приобретенная)
  • M21.5. Приобретенная когтеобразная кисть, косорукость, полая стопа (с высоким сводом) и искривленная стопа (косолапость)
  • M21.6. Другие приобретенные деформации лодыжки и стопы
  • M21.7. Разная длина конечностей (приобретенная)
  • M21.8. Другие уточненные приобретенные деформации конечностей
  • M21.9. Приобретенная деформация конечностей неуточненная

    • M22. Поражения надколенника

  • M22.0. Привычный вывих надколенника
  • M22.1. Привычный подвывих надколенника
  • M22.2. Нарушения между надколенником и бедренной костью
  • M22.3. Другие поражения надколенника
  • M22.4. Хондромаляция надколенника
  • M22.8. Другие поражения надколенника
  • M22.9. Поражение надколенника неуточненное

    • M23. Внутрисуставные поражения колена

  • M23.0. Кистозный мениск
  • M23.1. Дисковидный мениск (врожденный)
  • M23.2. Поражение мениска в результате старого разрыва или травмы
  • M23.3. Другие поражения мениска
  • M23.4. Свободное тело в коленном суставе
  • M23.5. Хроническая нестабильность коленного сустава
  • M23.6. Другие спонтанные разрывы связки(ок) колена
  • M23.8. Другие внутренние поражения колена
  • M23.9. Внутреннее поражение коленного сустава неуточненное

    • M24. Другие специфические поражения суставов

  • M24.0. Свободное тело в суставе
  • M24.1. Другие нарушения суставного хряща
  • M24.2. Поражение связок
  • M24.3. Патологическое смещение и подвывих сустава, не классифицированное в других рубриках
  • M24.4. Повторяющиеся вывихи и подвывихи сустава
  • M24.5. Контрактура сустава
  • M24.6. Анкилоз сустава
  • M24.7. Протрузия вертлужной впадины
  • M24.8. Другие уточненные поражения суставов, не классифицированные в других рубриках
  • M24.9. Поражение сустава неуточненное

    • M25. Другие поражения суставов, не классифицированные в других рубриках

  • M25.0. Гемартроз
  • M25.1. Фистула сустава
  • M25.2. Болтающийся сустав
  • M25.3. Другая нестабильность сустава
  • M25.4. Выпот в суставе
  • M25.5. Боль в суставе
  • M25.6. Тугоподвижность сустава, не классифицированная в других рубриках
  • M25.7. Остеофит
  • M25.8. Другие уточненные болезни суставов
  • M25.9. Болезнь сустава неуточненная

    • M30-M36. Системные поражения соединительной ткани

    M30. Узелковый полиартериит и родственные состояния

  • M30.0. Узелковый полиартериит
  • M30.1. Полиартериит с поражением легких (Черджа-Стросса)
  • M30.2. Ювенильный полиартериит
  • M30.3. Слизисто-кожный лимфонодулярный синдром (Кавасаки)
  • M30.8. Другие состояния, связанные с узелковым полиартериитом

    • M31. Другие некротизирующие васкулопатии

  • M31.0. Гиперчувствительный ангиит
  • M31.1. Тромботическая микроангиопатия
  • M31.2. Смертельная срединная гранулема
  • M31.3. Гранулематоз Вегенера
  • M31.4. Синдром дуги аорты (Такаясу)
  • M31.5. Гигантоклеточный артериит с ревматической полимиалгией
  • M31.6. Другие гигантоклеточные артерииты
  • M31.8. Другие уточненные некротизирующие васкулопатии
  • M31.9. Некротизирующая васкулопатия неуточненная

    • M32. Системная красная волчанка

  • M32.0. Лекарственная системная красная волчанка
  • M32.1. Системная красная волчанка с поражением других органов или систем
  • M32.8. Другие формы системной красной волчанки
  • M32.9. Системная красная волчанка неуточненная

    • M33. Дерматополимиозит

  • M33.0. Юношеский дерматомиозит
  • M33.1. Другие дерматомиозиты
  • M33.2. Полимиозит
  • M33.9. Дерматополимиозит неуточненный

    • M34. Системный склероз

  • M34.0. Прогрессирующий системный склероз
  • M34.1. Синдром CR (E) ST
  • M34.2. Системный склероз, вызванный лекарственными средствами и химическими соединениями
  • M34.8. Другие формы системного склероза
  • M34.9. Системный склероз неуточненный

    • M35. Другие системные поражения соединительной ткани

  • M35.0. Сухой синдром (Шегнера)
  • M35.1. Другие перекрестные синдромы
  • M35.2. Болезнь Бехчета
  • M35.3. Ревматическая полимиалгия
  • M35.4. Диффузный (эозинофильный) фасциит
  • M35.5. Многоочаговый фибросклероз
  • M35.6. Рецидивирующий панникулит Вебера-Крисчена
  • M35.7. Гипермобильный синдром разболтанности, излишней подвижности
  • M35.8. Другие уточненные системные поражения соединительной ткани
  • M35.9. Системные поражения соединительной ткани неуточненные

    • M36*. Системные поражения соединительной ткани при болезнях, классифицированных в других рубриках

  • M36.0*. Дермато(поли)миозит при новообразованиях (С00-D48)
  • M36.1*. Артропатия при новообразованиях (С00-D48)
  • M36.2*. Артропатия при гемофилии (D66-D68)
  • M36.3*. Артропатия при других болезнях крови (D50-D76)
  • M36.4*. Артропатия при реакциях гиперчувствительности, классифицированных в других рубриках
  • M36.8*. Системные поражения соединительной ткани при других болезнях, классифицированных в других рубриках

    • M40-M43. Деформирующие дорсопатии

    M40. Кифоз и лордоз

  • M40.0. Кифоз позиционный
  • M40.1. Другие вторичные кифозы
  • M40.2. Другие и неуточненные кифозы
  • M40.3. Синдром прямой спины
  • M40.4. Другие лордозы
  • M40.5. Лордоз неуточненный

    • M41. Сколиоз

  • M41.0. Инфантильный идиопатический сколиоз
  • M41.1. Юношеский идиопатический сколиоз
  • M41.2. Другие идиопатические сколиозы
  • M41.3. Торакогенный сколиоз
  • M41.4. Нервно-мышечный сколиоз
  • M41.5. Прочие вторичные сколиозы
  • M41.8. Другие формы сколиоза
  • M41.9. Сколиоз неуточненный

    • M42. Остеохондроз позвоночника

  • M42.0. Юношеский остеохондроз позвоночника
  • M42.1. Остеохондроз позвоночника у взрослых
  • M42.9. Остеохондроз позвоночника неуточненный

    • M43. Другие деформирующие дорсопатии

  • M43.0. Спондилолиз
  • M43.1. Спондилолистез
  • M43.2. Другие сращения позвоночного столба
  • M43.3. Привычный атланто-аксиальный подвывих с миелопатией
  • M43.4. Другие привычные атланто-аксиальные подвывихи
  • M43.5. Другие привычные подвывихи позвонков
  • M43.6. Кривошея
  • M43.8. Другие уточненные деформирующие дорсопатии
  • M43.9. Деформирующая дорсопатия неуточненная

    • M45-M49. Спондилопатии

    M45. Анкилозирующий спондилит

    M46. Другие воспалительные спондилопатии

  • M46.0. Энтезопатия позвоночника
  • M46.1. Сакролеит, не классифицированный в других рубриках
  • M46.2. Остеомиелит позвонков
  • M46.3. Инфекция межпозвоночных дисков (пиогенная)
  • M46.4. Дисцит неуточненный
  • M46.5. Другие инфекционные спондилопатии
  • M46.8. Другие уточненные воспалительные спондилопатии
  • M46.9. Воспалительные спондилопатии неуточненные

    • M47. Спондилез

  • M47.0. Синдром сдавления передней спинальной или позвоночной артерии (G99.2*)
  • M47.1. Другие спондилезы с миелопатией
  • M47.2. Другие спондилезы с радикулопатией
  • M47.8. Другие спондилезы
  • M47.9. Спондилез неуточненный

    • M48. Другие спондилопатии

  • M48.0. Спинальный стеноз
  • M48.1. Анкилозирующий гиперостоз Форестье
  • M48.2. "Целующиеся" позвонки
  • M48.3. Травматическая спондилопатия
  • M48.4. Перелом позвоночника, связанный с перенапряжением
  • M48.5. Разрушение позвонка, не классифицированное в других рубриках
  • M48.8. Другие уточненные спондилопатии
  • M48.9. Спондилопатия неуточненная

    • M49*. Спондилопатии при болезнях, классифицированных в других рубриках

  • M49.0*. Туберкулез позвоночника (А18.0)
  • M49.1*. Бруцеллезный спондилит (А23.-)
  • M49.2*. Энтеробактериальный спондилит (А01-А04)
  • M49.3*. Спондилопатии при других инфекционных и паразитарных болезнях, классифицированных в других рубриках
  • M49.4*. Нейропатическая спондилопатия
  • M49.5*. Разрушение позвоночника при болезнях, классифицированных в других рубриках
  • M49.8*. Спондилопатии при других болезнях, классифицированных в других рубриках

    • M50-M54. Другие дорсопатии

    M50. Поражения межпозвоночных дисков

  • M50.0. Поражение межпозвоночного диска шейного отдела с миелопатией (G99.2)
  • M50.1. Поражение межпозвоночного диска шейного отдела с радикулопатией
  • M50.2. Смещение межпозвоночного диска шейного отдела другого типа
  • M50.3. Другая дегенерация межпозвоночного диска шейного отдела
  • M50.8. Другие поражения межпозвоночного диска шейного отдела
  • M50.9. Поражение межпозвоночного диска шейного отдела неуточненное

    • M51. Поражения межпозвоночных дисков других отделов

  • M51.0. Поражения межпозвоночных дисков поясничного и других отделов с миелопатией (G99.2*)
  • M51.1. Поражения межпозвоночных дисков поясничного и других отделов с радикулопатией
  • M51.2. Другое уточненное смещение межпозвоночного диска
  • M51.3. Другая уточненная дегенерация межпозвоночного диска
  • M51.4. Узлы (грыжи) Шморля
  • M51.8. Другое уточненное поражение межпозвоночного диска
  • M51.9. Поражение межпозвоночного диска неуточненное

    • M53. Другие дорсопатии, не классифицированные в других рубриках

  • M53.0. Шейно-черепной синдром
  • M53.1. Шейно-плечевой синдром
  • M53.2. Спинальная нестабильность
  • M53.3. Крестцово-копчиковые нарушения, не классифицированные в других рубриках
  • M53.8. Другие уточненные дорсопатии
  • M53.9. Дорсопатия неуточненная

    • M54. Дорсалгия

  • M54.0. Панникулит, поражающий шейный отдел и позвоночник
  • M54.1. Радикулопатия
  • M54.2. Цервикалгия
  • M54.3. Ишиас
  • M54.4. Люмбаго с ишиасом
  • M54.5. Боль внизу спины
  • M54.6. Боль в грудном отделе позвоночника
  • M54.8. Другая дорсалгия
  • M54.9. Дорсалгия неуточненная

    • M60-M63. Болезни мышц

    M60. Миозит

  • M60.0. Инфекционный миозит
  • M60.1. Интерстициальный миозит
  • M60.2. Гранулема мягких тканей, вызванная попаданием инородного тела, не классифицированная в других рубриках
  • M60.8. Другие миозиты
  • M60.9. Миозит неуточненный

    • M61. Кальцификация и оссификация мышцы

  • M61.0. Миозит оссифицирующий травматический
  • M61.1. Миозит оссифицирующий прогрессирующий
  • M61.2. Паралитическая кальцификация и оссификация мышц
  • M61.3. Кальцификация и оссификация мышц, связанные с ожогами
  • M61.4. Другая кальцификация мышцы
  • M61.5. Другая оссификация мышцы
  • M61.9. Кальцификация и оссификация мышцы неуточненная

    • M62. Другие поражения мышцы

  • M62.0. Расхождение мышцы
  • M62.1. Другой разрыв мышцы (нетравматический)
  • M62.2. Ишемический инфаркт мышцы
  • M62.3. Синдром иммобилизации (параплегический)
  • M62.4. Контрактура мышцы
  • M62.5. Истощение и атрофия мышц, не классифицированные в других рубриках
  • M62.6. Мышечная деформация
  • M62.8. Другие уточненные поражения мышц
  • M62.9. Нарушения мышц неуточненные

    • M63*. Поражения мышцы при болезнях, классифицированных в других рубриках

  • M63.0*. Миозиты при бактериальных болезнях, классифицированных в других рубриках
  • M63.1*. Миозиты при протозойной и паразитарной инфекциях, классифицированных в других рубриках
  • M63.2*. Миозит при других инфекционных болезнях, классифицированных в других рубриках
  • M63.3*. Миозит при саркоидозе (D86.8)
  • M63.8*. Другие мышечные расстройства при болезнях, классифицированных в других рубриках

    • M65-M68. Поражения синовиальных оболочек и сухожилий

    M65. Синовиты и теносиновиты

  • M65.0. Абсцесс оболочки сухожилия
  • M65.1. Другие инфекционные (тено)синовиты
  • M65.2. Кальцифицирующий тендинит
  • M65.3. Щелкающий палец
  • M65.4. Теносиновит шиловидного отростка лучевой кости (синдром де Кервена)
  • M65.8. Другие синовиты и теносиновиты
  • M65.9. Синовит и теносиновит неуточненный

    • M66. Спонтанный разрыв синовиальной оболочки и сухожилия

  • M66.0. Разрыв подколенной кисты
  • M66.1. Разрыв синовиальной оболочки
  • M66.2. Спонтанный разрыв сухожилий разгибателей
  • M66.3. Спонтанный разрыв сухожилий сгибателей
  • M66.4. Спонтанный разрыв других сухожилий
  • M66.5. Спонтанный разрыв неуточненных сухожилий

    • M67. Другие поражения синовиальных оболочек и сухожилий

  • M67.0. Короткое пяточное (ахилово) сухожилие (приобретенное)
  • M67.1. Другая контрактура сухожилия (влагалища)
  • M67.2. Синовиальная гипертрофия, не классифицированная в других рубриках
  • M67.3. Мигрирующий синовит
  • M67.4. Ганглион
  • M67.8. Другие уточненные поражения синовиальной оболочки и сухожилия
  • M67.9. Поражение синовиальной оболочки и сухожилия неуточненное

    • M68*. Поражения синовиальных оболочек и сухожилий при болезнях, классифицированных в других рубриках

  • M68.0*. Синовит и теносиновит при бактериальных болезнях, классифицированных в других рубриках
  • M68.8*. Другие поражения синовиальной оболочки и сухожилий при болезнях, классифицированных в других рубриках

    • M70-M79. Другие болезни мягких тканей

    M70. Болезни мягких тканей, связанные с нагрузкой, перегрузкой и давлением

  • M70.0. Хронический крипитирующий синовит кисти и запястья
  • M70.1. Бурсит кисти
  • M70.2. Бурсит локтевого отростка
  • M70.3. Другие бурситы локтевого сустава
  • M70.4. Препателлярный бурсит
  • M70.5. Другие бурситы коленного сустава
  • M70.6. Бурсит большого вертела (бедренной кости)
  • M70.7. Другие бурситы бедра
  • M70.8. Другие болезни мягких тканей, связанные с нагрузкой, перегрузкой и давлением
  • M70.9. Болезни мягких тканей, связанные с нагрузкой, перегрузкой и давлением, неуточненные

    • M71. Другие бурсопатии

  • M71.0. Абсцесс синовиальной сумки
  • M71.1. Другие инфекционные бурситы
  • M71.2. Синовиальная киста подколенной области (Бейкера)
  • M71.3. Другая киста синовиальной сумки
  • M71.4. Отложение кальция в синовиальной сумке
  • M71.5. Другие бурситы не классифицированные в других рубриках
  • M71.8. Другие уточненные бурсопатии
  • M71.9. Бурсопатия неуточненная

    • M72. Фибробластические нарушения

  • M72.0. Ладонный фасциальный фиброматоз (Депюитрена)
  • M72.1. Соединительнотканные узелки на тыльной поверхности пальцев
  • M72.2. Подошвенный фасциальный фиброматоз
  • M72.3. Узелковый фасциит
  • M72.4. Псевдосаркоматозный фиброматоз
  • M72.5. Фасциит, не классифицированный в других рубриках
  • M72.8. Другие фибробластические нарушения
  • M72.9. Фибробластические нарушения неуточненные

    • M73*. Поражения мягких тканей при болезнях, классифицированных в других рубриках

  • M73.0*. Гонококковый бурсит (А54.4)
  • M73.1*. Сифилитический бурсит (А52.7)
  • M73.8*. Другие поражения мягких тканей при болезнях, классифицированных в других рубриках

    • M75. Поражение плеча

  • M75.0. Адгезивный капсулит плеча
  • M75.1. Синдром сдавления ротатора плеча
  • M75.2. Тендинит двуглавой мышцы
  • M75.3. Кальцифицирующий тендиит плеча
  • M75.4. Синдром удара плеча
  • M75.5. Бурсит плеча
  • M75.8. Другие поражения плеча
  • M75.9. Поражение плеча неуточненное

    • M76. Энтезопатии нижней конечности, исключая стопу

  • M76.0. Тендинит ягодичных мышц
  • M76.1. Тендинит поясничных мышц
  • M76.2. Шпора подвздошного гребешка
  • M76.3. Подвздошный большеберцовый связочный синдром
  • M76.4. Большеберцовый коллатеральный бурсит (Пеллегрини-Штиды)
  • M76.5. Тендинит области надколенника
  • M76.6. Тендинит пяточного (ахиллова) сухожилия
  • M76.7. Тендинит малоберцовой кости
  • M76.8. Другие энтезопатии нижней конечности, исключая стопу
  • M76.9. Энтезопатия нижней конечности неуточненная

    • M77. Другие энтезопатии

  • M77.0. Медиальный эпикондилит
  • M77.1. Латеральный эпикондилит
  • M77.2. Периартериит запястья
  • M77.3. Пяточная шпора
  • M77.4. Метатарзалгия
  • M77.5. Другие энтезопатии стопы
  • M77.8. Другие энтезопатии, не классифицированные в других рубриках
  • M77.9. Энтезопатия неуточненная

    • M79. Другие болезни мягких тканей, не классифицированных в других рубриках

  • M79.0. Ревматизм неуточненный
  • M79.1. Миалгия
  • M79.2. Невралгия и неврит неуточненные
  • M79.3. Панникулит неуточненный
  • M79.4. Гипертрофия (подколенной) жировой подушечки
  • M79.5. Остаточное инородное тело в мягких тканях
  • M79.6. Боль в конечности
  • M79.8. Другие уточненные поражения мягких тканей
  • M79.9. Болезнь мягких тканей неуточненная

    • M80-M85. Нарушения плотности и структуры кости

    M80. Остеопороз с патологическим переломом

  • M80.0. Постменопаузный остеопороз с патологическим переломом
  • M80.1. Остеопороз с патологическим переломом после удаления яичников
  • M80.2. Остеопороз с патологическим переломом, вызванный обездвиженностью
  • M80.3. Постхирургический остеопороз с патологическим переломом, вызванный нарушением всасывания в кишечнике
  • M80.4. Лекарственный остеопороз с патологическим переломом
  • M80.5. Идиопатический остеопороз с патологическим переломом
  • M80.8. Другой остеопороз с патологическим переломом
  • M80.9. Остеопороз с патологическим переломом неуточненный

    • M81. Остеопороз без патологического перелома

  • M81.0. Постменопаузный остеопороз
  • M81.1. Остеопороз после удаления яичников
  • M81.2. Остеопороз, вызванный обездвиженностью
  • M81.3. Постхирургический остеопороз, вызванный нарушением всасывания
  • M81.4. Лекарственный остеопороз
  • M81.5. Идиопатический остеопороз
  • M81.6. Локализованный остеопороз (Лекена)
  • M81.8. Другие остеопорозы
  • M81.9. Остеопороз неуточненный

    • M82*. Остеопороз при болезнях, классифицированных в других рубриках

  • M82.0*. Остеопороз при множественном миеломатозе (С90.0)
  • M82.1*. Остеопороз при эндокринных нарушениях (Е00-Е34)
  • M82.8*. Остеопороз при других болезнях, классифицированных в других рубриках

    • M83. Остеомаляция у взрослых

  • M83.0. Послеродовая остеомаляция
  • M83.1. Старческая остеомаляция
  • M83.2. Остеомаляция вследствие нарушения всасывания
  • M83.3. Остеомаляция у взрослых вследствие недостаточности питания
  • M83.4. Костная болезнь, связанная с алюминием
  • M83.5. Другие лекарственные остеомаляции у взрослых
  • M83.8. Другая остеомаляция у взрослых
  • M83.9. Остеомаляция у взрослых неуточненная

    • M84. Нарушения целостности кости

  • M84.0. Плохое срастание перелома
  • M84.1. Несрастание перелома (псевдоартроз)
  • M84.2. Замедленное сращение перелома
  • M84.3. Стрессовые переломы, не классифицированные в других рубриках
  • M84.4. Патологические переломы, не классифицированные в других рубриках
  • M84.8. Другие нарушения целостности кости
  • M84.9. Нарушение целостности кости неуточненное

    • M85. Другие нарушения плотности и структуры кости

  • M85.0. Фиброзная дисплазия (избирательная, одной кости)
  • M85.1. Флюороз скелета
  • M85.2. Гиперостоз черепа
  • M85.3. Остеит вследствие отложения минеральных солей (склерозирующий)
  • M85.4. Единичная киста кости
  • M85.5. Аневризматическая костная киста
  • M85.6. Другие кисты костей
  • M85.8. Другие уточненные нарушения плотности и структуры костей
  • M85.9. Нарушение плотности и структуры кости неуточненное

    • M86-M90. Другие остеопатии

    M86. Остеомиелит

  • M86.0. Острый гематогенный остеомиелит
  • M86.1. Другие формы острого остеомиелита
  • M86.2. Подострый остеомиелит
  • M86.3. Хронический многоочаговый остеомиелит
  • M86.4. Хронический остеомиелит с дренированным синусом
  • M86.5. Другие хронические гематогенные остеомиелиты
  • M86.6. Другой хронический остеомиелит
  • M86.8. Другой остеомиелит
  • M86.9. Остеомиелит неуточненный

    • M87. Остеонекроз

  • M87.0. Идиопатический асептический некроз кости
  • M87.1. Лекарственный остеонекроз
  • M87.2. Остеонекроз, обусловленный перенесенной травмой
  • M87.3. Другой вторичный остеонекроз
  • M87.8. Другой остеонекроз
  • M87.9. Остеонекроз неуточненный

    • M88. Болезнь Педжета (костей) (деформирующий остеит)

  • M88.0. Поражение черепа при болезни Педжета
  • M88.8. Поражение других костей при болезни Педжета
  • M88.9. Болезнь (костей) Педжета неуточненная

    • M89. Другие болезни костей

  • M89.0. Алгонейродистрофия
  • M89.1. Преждевременное сращение эпифиза с диафизом
  • M89.2. Другие нарушения роста и развития костей
  • M89.3. Гипертрофия костей
  • M89.4. Другая гипертрофическая остеоортропатия
  • M89.5. Остеолиз
  • M89.6. Остеопатия после полиомиелита
  • M89.8. Другие уточненные поражения костей
  • M89.9. Болезнь костей неуточненная

    • M90*. Остеопатии при болезнях, классифицированных в других рубриках

  • M90.0*. Туберкулез костей (А18.0)
  • M90.1*. Периостит при других инфекционных болезнях, классифицированных в других рубриках
  • M90.2*. Остеопатия при других инфекционных болезнях, классифицированных в других рубриках
  • M90.3*. Остеонекроз при кессонной болезни (Т70.3)
  • M90.4*. Остеонекроз вследствие гемоглобинопатии (D50-D64)
  • M90.5*. Остеонекроз при других болезнях, классифицированных в других рубриках
  • M90.6*. Деформирующий остеит при новообразованиях (С00-D48)
  • M90.7*. Переломы костей при новообразованиях (С00-D48)
  • M90.8*. Остеопатия при других болезнях, классифицированных в других рубриках

    • M91-M94. Хондропатии

    M91. Юношеский остеохондроз бедра и таза

  • M91.0. Юношеский остеохондроз таза
  • M91.1. Юношеский остеохондроз головки бедренной кости (Легга-Калве-Пертеса)
  • M91.2. Coxa plana
  • M91.3. Псевдококсалгия
  • M91.8. Другие юношеские остеохондрозы бедра и таза
  • M91.9. Юношеский остеохондроз бедра и таза неуточненный

    • M92. Другие юношеские остеохондрозы

  • M92.0. Юношеский остеохондроз плечевой кости
  • M92.1. Юношеский остеохондроз лучевой кости и локтевой кости
  • M92.2. Юношеский остеохондроз кисти
  • M92.3. Другой юношеский остеохондроз верхних конечностей
  • M92.4. Юношеский остеохондроз надколенника
  • M92.5. Юношеский остеохондроз большой и малой берцовых костей
  • M92.6. Юношеский остеохондроз предплюсны
  • M92.7. Юношеский остеохондроз плюсны
  • M92.8. Другой уточненный юношеский остеохондроз
  • M92.9. Юношеский остеохондроз неуточненный

    • M93. Другие остеоходропатии

  • M93.0. Соскальзывание верхнего эпифиза бедренной кости (нетравматическое)
  • M93.1. Болезнь Кинбека у взрослых
  • M93.2. Рассекающий остеохондрит
  • M93.8. Другие уточненные остеохондропатии
  • M93.9. Остеохондропатия неуточненная

    • M94. Другие поражения хрящей

  • M94.0. Синдром хрящевых реберных соединений (Титце)
  • M94.1. Рецидивирующий полихондрит
  • M94.2. Хондромаляция
  • M94.3. Хондролиз
  • M94.8. Другие уточненные поражения хрящей
  • M94.9. Поражение хрящей неуточненное

    • M95-M99. Другие нарушения костно-мышечной системы и соединительной ткани

    M95. Другие приобретенные деформации костно-мышечной системы и соединительной ткани

  • M95.0. Приобретенная деформация носа
  • M95.1. Деформация ушной раковины, вызванная травмой и последующим перихондритом
  • M95.2. Другие приобретенные деформации головы
  • M95.3. Приобретенная деформация шеи
  • M95.4. Приобретенная деформация грудной клетки и ребер
  • M95.5. Приобретенная деформация таза
  • M95.8. Другие уточненные приобретенные деформации костно-мышечной системы
  • M95.9. Приобретенные деформации костно-мышечной системы неуточненные

    • M96. Поражения костно-мышечной системы после медицинских процедур, не классифицированные в других рубриках

  • M96.0. Псевдоартроз после сращения или артродеза
  • M96.1. Постламинэктомический синдром, не классифицированный в других рубриках
  • M96.2. Пострадиационный кифоз
  • M96.3. Постламинэктомический кифоз
  • M96.4. Постхирургический лордоз
  • M96.5. Пострадиационный сколиоз
  • M96.6. Перелом после установки ортопедического имплантанта суставного протеза или костной пластинки
  • M96.8. Другие поражения костно-мышечной системы после медицинских процедур
  • M96.9. Поражение костно-мышечной системы после медицинских процедур неуточненное

    • M99. Биомеханические нарушения, не классифицированные в других рубриках

  • M99.0. Сегментарная или соматическая дисфункция
  • M99.1. Подвывиховый комплекс (вертебральный)
  • M99.2. Стеноз неврального канала при подвывихе
  • M99.3. Костный стеноз неврального канала
  • M99.4. Соединительно тканный стеноз неврального канала
  • M99.5. Межпозвоночный дисковый стеноз неврального канала
  • M99.6. Костный и подвывиховый стеноз межпозвоночных отверстий
  • M99.7. Соединительнотканный и дисковый стеноз межпозвоночных отверстий
  • M99.8. Другие биомеханические нарушения
  • M99.9. Биомеханическое нарушение неуточненное


Класс XIV. Болезни мочеполовой системы

  • N00-N08. Гломерулярные болезни
  • N10-N16. Тубулоинтерстициальные болезни почек
  • N17-N19. Почечная недостаточность
  • N20-N23. Мочекаменная болезнь
  • N25-N29. Другие болезни почки и мочеточника
  • N30-N39. Другие болезни мочевыделительной системы
  • N40-N51. Болезни мужских половых органов
  • N60-N64. Болезни молочной железы
  • N70-N77. Воспалительные болезни женских тазовых органов
  • N80-N98. Невоспалительные болезни женских половых органов
  • N99. Другие нарушения мочеполовой системы

    • N00-N08. Гломерулярные болезни

    N00. Острый нефритический синдром

  • N00.0. Острый нефритический синдром -незначительные гломерулярные нарушения
  • N00.1. Острый нефритический синдром -очаговые и сегментарные гломерулярные повреждения
  • N00.2. Острый нефритический синдром -диффузный мембранозный гломерулонефрит
  • N00.3. Острый нефритический синдром -диффузный мезангиальный пролиферативный гломерулонефрит
  • N00.4. Острый нефритический синдром -диффузный эндокапилярный пролиферативный гломерулонефрит
  • N00.5. Острый нефритический синдром -диффузный мезангиокапилярный гломерулонефрит
  • N00.6. Острый нефритический синдром -болезнь плотного осадка
  • N00.7. Острый нефритический синдром -диффузный серповидный гломерулонефрит
  • N00.8. Острый нефритический синдром -другие изменения
  • N00.9. Острый нефритический синдром -неуточненное изменение

    • N01. Быстро прогрессирующий нефритический синдром

  • N01.0. Быстро прогрессирующий нефритический синдром -незначительные гломерулярные нарушения
  • N01.1. Быстро прогрессирующий нефритический синдром -очаговые и сегментарные гломерулярные повреждения
  • N01.2. Быстро прогрессирующий нефритический синдром -диффузный мембранозный гломерулонефрит
  • N01.3. Быстро прогрессирующий нефритический синдром -диффузный мезангиальный пролиферативный гломерулонефрит
  • N01.4. Быстро прогрессирующий нефритический синдром -диффузный эндокапилярный пролиферативный гломерулонефрит
  • N01.5. Быстро прогрессирующий нефритический синдром -диффузный мезангиокапилярный гломерулонефрит
  • N01.6. Быстро прогрессирующий нефритический синдром -болезнь плотного осадка
  • N01.7. Быстро прогрессирующий нефритический синдром -диффузный серповидный гломерулонефрит
  • N01.8. Быстро прогрессирующий нефритический синдром -другие изменения
  • N01.9. Быстро прогрессирующий нефритический синдром -неуточненное изменение

    • N02. Рецидивирующая и устойчивая гематурия

  • N02.0. Рецидивирующая и устойчивая гематурия -незначительные гломерулярные нарушения
  • N02.1. Рецидивирующая и устойчивая гематурия -очаговые и сегментарные гломерулярные повреждения
  • N02.2. Рецидивирующая и устойчивая гематурия -диффузный мембранозный гломерулонефрит
  • N02.3. Рецидивирующая и устойчивая гематурия -диффузный мезангиальный пролиферативный гломерулонефрит
  • N02.4. Рецидивирующая и устойчивая гематурия -диффузный эндокапилярный пролиферативный гломерулонефрит
  • N02.5. Рецидивирующая и устойчивая гематурия -диффузный мезангиокапилярный гломерулонефрит
  • N02.6. Рецидивирующая и устойчивая гематурия -болезнь плотного осадка
  • N02.7. Рецидивирующая и устойчивая гематурия -диффузный серповидный гломерулонефрит
  • N02.8. Рецидивирующая и устойчивая гематурия -другие изменения
  • N02.9. Рецидивирующая и устойчивая гематурия -неуточненное изменение

    • N03. Хронический нефритический синдром

  • N03.0. Хронический нефритический синдром -незначительные гломерулярные нарушения
  • N03.1. Хронический нефритический синдром -очаговые и сегментарные гломерулярные повреждения
  • N03.2. Хронический нефритический синдром -диффузный мембранозный гломерулонефрит
  • N03.3. Хронический нефритический синдром -диффузный мезангиальный пролиферативный гломерулонефрит
  • N03.4. Хронический нефритический синдром -диффузный эндокапилярный пролиферативный гломерулонефрит
  • N03.5. Хронический нефритический синдром -диффузный мезангиокапилярный гломерулонефрит
  • N03.6. Хронический нефритический синдром -болезнь плотного осадка
  • N03.7. Хронический нефритический синдром -диффузный серповидный гломерулонефрит
  • N03.8. Хронический нефритический синдром -другие изменения
  • N03.9. Хронический нефритический синдром -неуточненное изменение

    • N04. Нефротический синдром

  • N04.0. Нефротический синдром -незначительные гломерулярные нарушения
  • N04.1. Нефротический синдром -очаговые и сегментарные гломерулярные повреждения
  • N04.2. Нефротический синдром -диффузный мембранозный гломерулонефрит
  • N04.3. Нефротический синдром -диффузный мезангиальный пролиферативный гломерулонефрит
  • N04.4. Нефротический синдром -диффузный эндокапилярный пролиферативный гломерулонефрит
  • N04.5. Нефротический синдром -диффузный мезангиокапилярный гломерулонефрит
  • N04.6. Нефротический синдром -болезнь плотного осадка
  • N04.7. Нефротический синдром -диффузный серповидный гломерулонефрит
  • N04.8. Нефротический синдром -другие изменения
  • N04.9. Нефротический синдром -неуточненное изменение

    • N05. Нефритический синдром неуточненный

  • N05.0. Нефритический синдром неуточненный -незначительные гломерулярные нарушения
  • N05.1. Нефритический синдром неуточненный -очаговые и сегментарные гломерулярные повреждения
  • N05.2. Нефритический синдром неуточненный -диффузный мембранозный гломерулонефрит
  • N05.3. Нефритический синдром неуточненный -диффузный мезангиальный пролиферативный гломерулонефрит
  • N05.4. Нефритический синдром неуточненный -диффузный эндокапилярный пролиферативный гломерулонефрит
  • N05.5. Нефритический синдром неуточненный -диффузный мезангиокапилярный гломерулонефрит
  • N05.6. Нефритический синдром неуточненный -болезнь плотного осадка
  • N05.7. Нефритический синдром неуточненный -диффузный серповидный гломерулонефрит
  • N05.8. Нефритический синдром неуточненный -другие изменения
  • N05.9. Нефритический синдром неуточненный -неуточненное изменение

    • N06. Изолированная протеинурия с уточненным морфологическим поражением

  • N06.0. Изолированная протеинурия с уточненным морфологическим поражением -незначительные гломерулярные нарушения
  • N06.1. Изолированная протеинурия с уточненным морфологическим поражением -очаговые и сегментарные гломерулярные повреждения
  • N06.2. Изолированная протеинурия с уточненным морфологическим поражением -диффузный мембранозный гломерулонефрит
  • N06.3. Изолированная протеинурия с уточненным морфологическим поражением -диффузный мезангиальный пролиферативный гломерулонефрит
  • N06.4. Изолированная протеинурия с уточненным морфологическим поражением -диффузный эндокапилярный пролиферативный гломерулонефрит
  • N06.5. Изолированная протеинурия с уточненным морфологическим поражением -диффузный мезангиокапилярный гломерулонефрит
  • N06.6. Изолированная протеинурия с уточненным морфологическим поражением -болезнь плотного осадка
  • N06.7. Изолированная протеинурия с уточненным морфологическим поражением -диффузный серповидный гломерулонефрит
  • N06.8. Изолированная протеинурия с уточненным морфологическим поражением -другие изменения
  • N06.9. Изолированная протеинурия с уточненным морфологическим поражением -неуточненное изменение

    • N07. Наследственная нефропатия, не классифицированная в др.рубриках

  • N07.0. Наследственная нефропатия не классифицированная в др.рубриках-незначительные гломерулярные нарушения
  • N07.1. Наследственная нефропатия не классифицированная в др.рубриках-очаговые и сегментарные гломерулярные повреждения
  • N07.2. Наследственная нефропатия не классифицированная в др.рубриках-диффузный мембранозный гломерулонефрит
  • N07.3. Наследственная нефропатия не классифицированная в др.рубриках-диффузный мезангиальный пролиферативный гломерулонефрит
  • N07.4. Наследственная нефропатия не классифицированная в др.рубриках-диффузный эндокапилярный пролиферативный гломерулонефрит
  • N07.5. Наследственная нефропатия не классифицированная в др.рубриках-диффузный мезангиокапилярный гломерулонефрит
  • N07.6. Наследственная нефропатия не классифицированная в др.рубриках-болезнь плотного осадка
  • N07.7. Наследственная нефропатия не классифицированная в др.рубриках-диффузный серповидный гломерулонефрит
  • N07.8. Наследственная нефропатия не классифицированная в др.рубриках-другие изменения
  • N07.9. Наследственная нефропатия не классифицированная в др.рубриках-неуточненное изменение

    • N08*. Гломерулярные поражения при болезнях, классифицированных в других рубриках

  • N08.0*. Гломерулярные поражения при инфекционных и паразитарных болезнях, классифицированных в других рубриках
  • N08.1*. Гломерулярные поражения при новообразованиях
  • N08.2*. Гломерулярные поражения при болезнях крови и иммунных нарушениях
  • N08.3*. Гломерулярные поражения при сахарном диабете (Е10-Е14 с общим четвертым знаком .2)
  • N08.4*. Гломерулярные поражения при других болезнях эндокринной системы, расстройствах питания и нарушениях обмена веществ
  • N08.5*. Гломерулярные поражения при системных болезнях соединительной ткани
  • N08.8*. Гломерулярные поражения при других болезнях, классифицированных в других рубриках

    • N10-N16. Тубулоинтерстициальные болезни почек

    N10. Острый тубулоинтерстициальный нефрит

    N11. Хронический тубулоинтерстициальный нефрит

  • N11.0. Необструктивный хронический пиелонефрит, связанный с рефлюксом
  • N11.1. Хронический обструктивный пиелонефрит
  • N11.8. Другие хронические тубулоинтерстициальные нефриты
  • N11.9. Хронический тубулоинтерстициальный нефрит неуточненный

    • N12. Тубулоинтерстициальный нефрит, не уточненный как острый или хронический

    N13. Обструктивная уропатия и рефлюкс-уропатия

  • N13.0. Гидронефроз с обструкцией лоханочно-мочеточникового соединения
  • N13.1. Гидронефроз со стриктурой мочеточника, не классифицированный в других рубриках
  • N13.2. Гидронефроз с обструкцией почки и мочеточника камнем
  • N13.3. Другие и неуточненные гидронефрозы
  • N13.4. Гидроуретер
  • N13.5. Перегиб и стриктура мочеточника без гидронефроза
  • N13.6. Пионефроз
  • N13.7. Уропатия, обусловленная пузырно-мочеточниковым рефлюксом
  • N13.8. Другая обструктивная уропатия и рефлюкс-уропатия
  • N13.9. Обструктивная уропатия и рефлюкс-уропатия неуточненная

    • N14. Тубулоинтерстициальные и тубулярные поражения, вызванные лекарственными средствами и тяжелыми металлами

  • N14.0. Нефропатия, вызванная анальгетическими средствами
  • N14.1. Нефропатия, вызванная другими лекарственными средствами, медикаментами или биологически активными веществами
  • N14.2. Нефропатия, вызванная неуточненным лекарственным средством, медикаментом или биологически активным веществом
  • N14.3. Нефропатия, вызванная тяжелыми металлами
  • N14.4. Токсическая нефропатия, не классифицированная в других рубриках

    • N15. Другие тубулоинтерстициальные болезни почек

  • N15.0. Балканская нефропатия
  • N15.1. Абсцесс почки и околопочечной клетчатки
  • N15.8. Другие уточненные тубулоинтерстициальные поражения почек
  • N15.9. Тубулоинтерстициальное поражение почек неуточненное

    • N16*. Тубулоинтерстициальные поражения почек при болезнях, классифицированных в других рубриках

  • N16.0*. Тубулоинтерстициальное поражение почек при инфекционных и паразитарных болезнях, классифицированных в других рубриках
  • N16.1*. Тубулоинтерстициальное поражение почек при новообразованиях
  • N16.2*. Тубулоинтерстициальное поражение почек при болезнях крови и нарушениях, вовлекающих иммунный механизм
  • N16.3*. Тубулоинтерстициальное поражение почек при нарушениях обмена веществ
  • N16.4*. Тубулоинтерстициальное поражение почек при системных болезнях соединительной ткани
  • N16.5*. Тубулоинтерстициальное поражение почек при отторжении трансплантанта (Т86.-)
  • N16.8*. Тубулоинтерстициальное поражение почек при других болезнях, классифицированных в других рубриках

    • N17-N19. Почечная недостаточность

    N17. Острая почечная недостаточность

  • N17.0. Острая почечная недостаточность с тубулярным некрозом
  • N17.1. Острая почечная недостаточность с острым кортикальным некрозом
  • N17.2. Острая почечная недостаточность с медуллярным некрозом
  • N17.8. Другая острая почечная недостаточность
  • N17.9. Острая почечная недостаточность неуточненная

    • N18. Хроническая почечная недостаточность

  • N18.0. Терминальная стадия поражения почек
  • N18.8. Другие проявления хронической почечной недостаточности
  • N18.9. Хроническая почечная недостаточность неуточненная

    • N19. Почечная недостаточность неуточненная

    N20-N23. Мочекаменная болезнь

    N20. Камни почки и мочеточника

  • N20.0. Камни почки
  • N20.1. Камни мочеточника
  • N20.2. Камни почек с камнями мочеточника
  • N20.9. Мочевые камни неуточненные

    • N21. Камни нижних отделов мочевых путей

  • N21.0. Камни в мочевом пузыре
  • N21.1. Камни в уретре
  • N21.8. Другие камни в нижних отделах мочевых путей
  • N21.9. Камни в нижних отделах мочевых путей неуточненные

    • N22*. Камни мочевых путей при болезнях, классифицированных в других рубриках

  • N22.0*. Мочевые камни при шистосомозе (бильгарциозе) (В65.-)
  • N22.8*. Камни мочевых путей при других заболеваниях, классифицированных в других рубриках

    • N23. Почечная колика неуточненная

    N25-N29. Другие болезни почки и мочеточника

    N25. Нарушения, развивающиеся в результате дисфункции почечных канальцев

  • N25.0. Почечная остеодистрофия
  • N25.1. Нефрогенный несахарный диабет
  • N25.8. Другие нарушения, обусловленные дисфункцией почечных канальцев
  • N25.9. Нарушение функции почечных канальцев уточненное

    • N26. Сморщенная почка неуточненная

    N27. Маленькая почка по неизвестной причине

  • N27.0. Маленькая почка односторонняя
  • N27.1. Маленькая почка двусторонняя
  • N27.9. Маленькая почка неуточненная

    • N28. Другие болезни почки и мочеточника, не классифицированные в других рубриках

  • N28.0. Ишемия и инфаркт почки
  • N28.1. Киста почки приобретенная
  • N28.8. Другие уточненные болезни почек и мочеточника
  • N28.9. Болезни почки и мочеточника неуточненные

    • N29*. Другие поражения почки и мочеточника при болезнях, классифицированных в других рубриках

  • N29.0*. Поздний сифилис почки (А52.7)
  • N29.1*. Другие поражения почки и мочеточника при инфекционных и паразитарных болезнях, классифицированных в других рубриках
  • N29.8*. Другие поражения почек и мочеточников при других болезнях, классифицированных в других рубриках

    • N30-N39. Другие болезни мочевыделительной системы

    N30. Цистит

  • N30.0. Острый цистит
  • N30.1. Интерстициальный цистит (хронический)
  • N30.2. Другой хронический цистит
  • N30.3. Тригонит
  • N30.4. Лучевой цистит
  • N30.8. Другие циститы
  • N30.9. Цистит неуточненный

    • N31. Нервно-мышечная дисфункция мочевого пузыря, не классифицированная в других рубриках

  • N31.0. Незаторможенный мочевой пузырь, не классифицированный в других рубриках
  • N31.1. Рефлекторный мочевой пузырь, не классифицированный в других рубриках
  • N31.2. Нейрогенная слабость мочевого пузыря, не классифицированная в других рубриках
  • N31.8. Другие нервно-мышечные дисфункции мочевого пузыря
  • N31.9. Нервно-мышечная дисфункция мочевого пузыря неуточненная

    • N32. Другие поражения мочевого пузыря

  • N32.0. Обтурация шейки мочевого пузыря
  • N32.1. Пузырно-кишечный свищ
  • N32.2. Пузырный свищ, не классифицированный в других рубриках
  • N32.3. Дивертикул мочевого пузыря
  • N32.4. Разрыв пузыря нетравматический
  • N32.8. Другие уточненные поражения мочевого пузыря
  • N32.9. Поражение мочевого пузыря неуточненное

    • N33*. Поражения мочевого пузыря при болезнях, классифицированных в других рубриках

  • N33.0*. Туберкулезный цистит (А18.1)
  • N33.8*. Поражения мочевого пузыря при других болезнях, классифицированных в других рубриках

    • N34. Уретрит и уретральный синдром

  • N34.0. Уретральный абсцесс
  • N34.1. Неспецифический уретрит
  • N34.2. Другие уретриты
  • N34.3. Уретральный синдром неуточненный

    • N35. Стриктура уретры

  • N35.0. Посттравматическая стриктура уретры
  • N35.1. Постинфекционная стриктура уретры, не классифицированная в других рубриках
  • N35.8. Другая стриктура уретры
  • N35.9. Стриктура уретры неуточненная

    • N36. Другие болезни уретры

  • N36.0. Уретральный свищ
  • N36.1. Уретральный дивертикул
  • N36.2. Уретральный карункул
  • N36.3. Выпадение слизистой оболочки уретры
  • N36.8. Другие уточненные болезни уретры
  • N36.9. Болезнь уретры неуточненная

    • N37*. Поражения уретры при болезнях классифицированных в других рубриках

  • N37.0*. Уретрит при болезнях, классифицированных в других рубриках
  • N37.8*. Другие поражения уретры при болезнях, классифицированных в других рубриках

    • N39. Другие болезни мочевыделительной системы

  • N39.0. Инфекция мочевыводящих путей без установленной локализации
  • N39.1. Стойкая протеинурия неуточненная
  • N39.2. Ортостатическая протеинурия неуточненная
  • N39.3. Непроизвольное мочеиспускание
  • N39.4. Другие уточненные виды недержания мочи
  • N39.8. Другие уточненные болезни мочевыводящей системы
  • N39.9. Расстройство мочевыводящей системы неуточненное

    • N40-N51. Болезни мужских половых органов

    N40. Гиперплазия предстательной железы

    N41. Воспалительные болезни предстательной железы

  • N41.0. Острый простатит
  • N41.1. Хронический простатит
  • N41.2. Абсцесс предстательной железы
  • N41.3. Простатоцистит
  • N41.8. Другие воспалительные болезни предстательной железы
  • N41.9. Воспалительная болезнь предстательной железы неуточненная

    • N42. Другие болезни предстательной железы

  • N42.0. Камни предстательной железы
  • N42.1. Застой и кровоизлияние в предстательной железе
  • N42.2. Атрофия предстательной железы
  • N42.8. Другие уточненные болезни предстательной железы
  • N42.9. Болезнь предстательной железы неуточненная

    • N43. Гидроцеле и сперматоцеле

  • N43.0. Гидроцеле осумкованное
  • N43.1. Инфицированное гидроцеле
  • N43.2. Другие формы гидроцеле
  • N43.3. Гидроцеле неуточненное
  • N43.4. Сперматоцеле

    • N44. Перекручивание яичка

    N45. Орхит и эпидидимит

  • N45.0. Орхит, эпидидимит и эпидидимо-орхит с абсцессом
  • N45.9. Орхит, эпидидимит и эпидидимо-орхит без упоминания об абсцессе

    • N46. Мужское бесплодие

    N47. Избыточная крайняя плоть, фимоз и парафимоз

    N48. Другие болезни полового члена

  • N48.0. Лейкоплакия полового члена
  • N48.1. Баланопостит
  • N48.2. Другие воспалительные болезни полового члена
  • N48.3. Приапизм
  • N48.4. Импотенция органического происхождения
  • N48.5. Язва полового члена
  • N48.6. Баланит
  • N48.8. Другие уточненные болезни полового члена
  • N48.9. Болезнь полового члена неуточненная

    • N49. Воспалительные болезни мужских половых органов, не классифицированные в других рубриках

  • N49.0. Воспалительные болезни семенного пузырька
  • N49.1. Воспалительные болезни семенного канатика, влагалищной оболочки и семявыносящего протока
  • N49.2. Воспалительные болезни мошонки
  • N49.8. Воспалительные болезни других уточненных мужских половых органов
  • N49.9. Воспалительные болезни неуточненного мужского полового органа

    • N50. Другие болезни мужских половых органов

  • N50.0. Атрофия яичка
  • N50.1. Сосудистые расстройства мужских половых органов
  • N50.8. Другие уточненные болезни мужских половых органов
  • N50.9. Болезнь мужских половых органов неуточненная

    • N51*. Поражения мужских половых органов при болезнях, классифицированных в других рубриках

  • N51.0*. Поражения предстательной железы при болезнях, классифицированных в других рубриках
  • N51.1*. Поражения яичка и его придатков при болезнях, классифицированных в других рубриках
  • N51.2*. Баланит при болезнях, классифицированных в других рубриках
  • N51.8*. Другие поражения мужских половых органов при болезнях, классифицированных в других рубриках

    • N60-N64. Болезни молочной железы

    N60. Доброкачественная дисплазия молочной железы

  • N60.0. Солитарная киста молочной железы
  • N60.1. Диффузная кистозная мастопатия
  • N60.2. Фиброаденоз молочной железы
  • N60.3. Фибросклероз молочной железы
  • N60.4. Эктазия протоков молочной железы
  • N60.8. Другие доброкачественные дисплазии молочной железы
  • N60.9. Доброкачественная дисплазия молочной железы неуточненная

    • N61. Воспалительные болезни молочной железы

    N62. Гипертрофия молочной железы

    N63. Образование в молочной железе неуточненное

    N64. Другие болезни молочной железы

  • N64.0. Трещина и свищ соска
  • N64.1. Жировой некроз молочной железы
  • N64.2. Атрофия молочной железы
  • N64.3. Галакторея, не связанная с деторождением
  • N64.4. Мастодиния
  • N64.5. Другие признаки и симптомы со стороны молочной железы
  • N64.8. Другие уточненные болезни молочной железы
  • N64.9. Болезнь молочной железы неуточненная

    • N70-N77. Воспалительные болезни женских тазовых органов

    N70. Сальпингит и оофорит

  • N70.0. Острый сальпингит и оофорит
  • N70.1. Хронический сальпингит и оофорит
  • N70.9. Сальпингит и оофорит неуточненные

    • N71. Воспалительная болезнь матки, кроме шейки матки

  • N71.0. Острая воспалительная болезнь матки
  • N71.1. Хроническая воспалительная болезнь матки
  • N71.9. Воспалительная болезнь матки неуточненная

    • N72. Воспалительная болезнь шейки матки

    N73. Другие воспалительные болезни женских тазовых органов

  • N73.0. Острый параметрит и тазовый целлюлит
  • N73.1. Хронический параметрит и тазовый целлюлит
  • N73.2. Параметрит и тазовый целлюлит неуточненные
  • N73.3. Острый тазовый перитонит у женщин
  • N73.4. Хронический тазовый перитонит у женщин
  • N73.5. Тазовый перитонит у женщин неуточненный
  • N73.6. Тазовые перитонеальные спайки у женщин
  • N73.8. Другие уточненные воспалительные болезни женских тазовых органов
  • N73.9. Воспалительные болезни женских тазовых органов неуточненные

    • N74*. Воспалительные болезни женских тазовых органов при болезнях, классифицированных в других рубриках

  • N74.0*. Туберкулезная инфекция шейки матки (А18.1)
  • N74.1*. Воспалительные болезни женских тазовых органов туберкулезной этиологии (А18.1)
  • N74.2*. Воспалительные болезни женских тазовых органов, вызванные сифилисом (А51.4, А52.7)
  • N74.3*. Гонококковые воспалительные болезни женских тазовых органов
  • N74.4*. Воспалительные болезни женских тазовых органов, вызванные хламидиями (А56.1)
  • N74.8*. Воспалительные болезни женских тазовых органов при других болезнях, классифицированных в других рубриках

    • N75. Болезни бартолиновой железы

  • N75.0. Киста бартолиновой железы
  • N75.1. Абсцесс бартолиновой железы
  • N75.8. Другие болезни бартолиновой железы
  • N75.9. Болезнь бартолиновой железы неуточненная

    • N76. Другие воспалительные болезни влагалища и вульвы

  • N76.0. Острый вагинит
  • N76.1. Подострый и хронический вагинит
  • N76.2. Острый вульвит
  • N76.3. Подострый и хронический вульвит
  • N76.4. Абсцесс вульвы
  • N76.5. Изъязвление влагалища
  • N76.6. Изъязвление вульвы
  • N76.8. Другие уточненные воспалительные болезни влагалища и вульвы

    • N77*. Изъязвление и воспаление вульвы и влагалища при болезнях, классифицированных в других рубриках

  • N77.0*. Изъязвление вульвы при инфекционных и паразитарных болезнях, классифицированных в других рубриках
  • N77.1*. Вагинит, вульвит и вульвовагинит при инфекционных и паразитарных болезнях, классифицированных в других рубриках
  • N77.8*. Изъязвление и воспаление вульвы и влагалища при болезнях, классифицированных в других рубриках

    • N80-N98. Невоспалительные болезни женских половых органов

    N80. Эндометриоз

  • N80.0. Эндометриоз матки
  • N80.1. Эндометриоз яичников
  • N80.2. Эндометриоз маточной трубы
  • N80.3. Эндометриоз тазовой брюшины
  • N80.4. Эндометриоз ретровагинальной перегородки и влагалища
  • N80.5. Эндометриоз кишечника
  • N80.6. Эндометриоз кожного рубца
  • N80.8. Другой эндометриоз
  • N80.9. Эндометриоз неуточненный

    • N81. Выпадение женских половых органов

  • N81.0. Уретроцеле у женщин
  • N81.1. Цистоцеле
  • N81.2. Неполное выпадение матки и влагалища
  • N81.3. Полное выпадение матки и влагалища
  • N81.4. Выпадение матки и влагалища неуточненное
  • N81.5. Эритроцеле влагалища
  • N81.6. Ректоцеле
  • N81.8. Другие формы выпадения женских половых органов
  • N81.9. Выпадение женских половых органов неуточненное

    • N82. Свищи с вовлечением женских половых органов

  • N82.0. Пузырно-влагалищный свищ
  • N82.1. Другие свищи женских мочеполовых путей
  • N82.2. Свищ влагалищно-тонкокишечный
  • N82.3. Свищ влагалищно-толстокишечный
  • N82.4. Другие кишечно-генитальные свищи у женщин
  • N82.5. Свищи генитально-кожные у женщин
  • N82.8. Другие свищи женских половых органов
  • N82.9. Свищ женских половых органов неуточненный

    • N83. Невоспалительные болезни яичника, маточной трубы и широкой связки матки

  • N83.0. Фолликулярная киста яичника
  • N83.1. Киста желтого тела
  • N83.2. Другие и неуточненные кисты яичника
  • N83.3. Приобретенная атрофия яичника и маточной трубы
  • N83.4. Выпадение и грыжа яичника и маточной трубы
  • N83.5. Перекручивание яичника, ножки яичника и маточной трубы
  • N83.6. Гематосальпинкс
  • N83.7. Гематома широкой связки матки
  • N83.8. Другие невоспалительные болезни яичника, маточной трубы и широкой связки матки
  • N83.9. Невоспалительная болезнь яичника, маточной трубы и широкой связки матки неуточненная

    • N84. Полип женских половых органов

  • N84.0. Полип тела матки
  • N84.1. Полип шейки матки
  • N84.2. Полип влагалища
  • N84.3. Полип вульвы
  • N84.8. Полип других отделов женских половых органов
  • N84.9. Полип женских половых органов неуточненный

    • N85. Другие невоспалительные болезни матки, за исключением шейки матки

  • N85.0. Железистая гиперплазия эндометрия
  • N85.1. Аденоматозная гиперплазия эндометрия
  • N85.2. Гипертрофия матки
  • N85.3. Субинволюция матки
  • N85.4. Неправильное положение матки
  • N85.5. Выворот матки
  • N85.6. Внутриматочные синехии
  • N85.7. Гематометра
  • N85.8. Другие уточненные воспалительные болезни матки
  • N85.9. Невоспалительная болезнь матки неуточненная

    • N86. Эрозия и эктропион шейки матки

    N87. Дисплазия шейки матки

  • N87.0. Слабовыраженная дисплазия шейки матки
  • N87.1. Умеренная дисплазия шейки матки
  • N87.2. Резко выраженная дисплазия шейки матки, не классифицированная в других рубриках
  • N87.9. Дисплазия шейки матки неуточненная

    • N88. Другие невоспалительные болезни шейки матки

  • N88.0. Лейкоплакия шейки матки
  • N88.1. Старый разрыв шейки матки
  • N88.2. Стриктура и стеноз шейки матки
  • N88.3. Недостаточность шейки матки
  • N88.4. Гипертрофическое удлинение шейки матки
  • N88.8. Другие уточненные невоспалительные болезни шейки матки
  • N88.9. Невоспалительная болезнь шейки матки неуточненная

    • N89. Другие невоспалительные болезни влагалища

  • N89.0. Слабовыраженная дисплазия влагалища
  • N89.1. Умеренная дисплазия влагалища
  • N89.2. Резко выраженная дисплазия влагалища, не классифицированная в других рубриках
  • N89.3. Дисплазия влагалища неуточненная
  • N89.4. Лейкоплакия влагалища
  • N89.5. Стриктура и атрезия влагалища
  • N89.6. Плотная девственная плева
  • N89.7. Гематокольпос
  • N89.8. Другие невоспалительные болезни влагалища
  • N89.9. Невоспалительная болезнь влагалища неуточненная

    • N90. Другие невоспалительные болезни вульвы и промежности

  • N90.0. Слабовыраженная дисплазия вульвы
  • N90.1. Умеренная дисплазия вульвы
  • N90.2. Резко выраженная дисплазия вульвы, не классифицированная в других рубриках
  • N90.3. Дисплазия вульвы неуточненная
  • N90.4. Лейкоплакия вульвы
  • N90.5. Атрофия вульвы
  • N90.6. Гипертрофия вульвы
  • N90.7. Киста вульвы
  • N90.8. Другие уточненные невоспалительные болезни вульвы и промежности
  • N90.9. Невоспалительная болезнь вульвы и промежности неуточненная

    • N91. Отсутствие менструаций, скудные и редкие менструации

  • N91.0. Первичная аменорея
  • N91.1. Вторичная аменорея
  • N91.2. Аменорея неуточненная
  • N91.3. Первичная олигоменорея
  • N91.4. Вторичная олигоменорея
  • N91.5. Олигоменорея неуточненная

    • N92. Обильные, частые и нерегулярные менструации

  • N92.0. Обильные и частые менструации при регулярном цикле
  • N92.1. Обильные и частые менструации при нерегулярном цикле
  • N92.2. Обильные менструации в пуберантном периоде
  • N92.3. Овуляторные кровотечения
  • N92.4. Обильные кровотечения в предменопаузном периоде
  • N92.5. Другие уточненные формы нерегулярных менструаций
  • N92.6. Нерегулярные менструации неуточненные

    • N93. Другие аномальные кровотечения из матки и влагалища

  • N93.0. Посткоитальные или контактные кровотечения
  • N93.8. Другие уточненные аномальные кровотечения из матки и влагалища
  • N93.9. Аномальное маточное и влагалищное кровотечение неуточненное

    • N94. Болевые и другие состояния, связанные с женскими половыми органами и менструальным циклом

  • N94.0. Боли в середине менструального цикла
  • N94.1. Диспареуния
  • N94.2. Вагинизм
  • N94.3. Синдром предменструального напряжения
  • N94.4. Первичная дисменорея
  • N94.5. Вторичная дисменорея
  • N94.6. Дисменорея неуточненная
  • N94.8. Другие уточненные состояния, связанные с женскими половыми органами и менструальным циклом
  • N94.9. Состояния, связанные с женскими половыми органами и менструальным циклом, неуточненные

    • N95. Нарушения менопаузы и другие нарушения в околоменопаузном периоде

  • N95.0. Постменопаузные кровотечения
  • N95.1. Менопауза и климактерическое состояние у женщины
  • N95.2. Постменопаузный атрофический вагинит
  • N95.3. Состояния, связанные с искусственно вызванной менопаузой
  • N95.8. Другие уточненные нарушения менопаузного и перименопаузного периода
  • N95.9. Менопаузные и пременопаузные нарушения неуточненные

    • N96. Привычный выкидыш

  • N97. Женское бесплодие
  • N97.0. Женское бесплодие, связанное с отсутствием овуляции
  • N97.1. Женское бесплодие трубного происхождения
  • N97.2. Женское бесплодие маточного происхождения
  • N97.3. Женское бесплодие цервикального происхождения
  • N97.4. Женское бесплодие, связанное с мужским фактором
  • N97.8. Другие формы женского бесплодия
  • N97.9. Женское бесплодие неуточненное

    • N98. Осложнения, связанные с искусственным оплодотворением

  • N98.0. Инфекция, связанная с искусственным оплодотворением
  • N98.1. Гиперстимуляция яичников
  • N98.2. Осложнения, связанные с попыткой имплантации оплодотворенной яйцеклетки после экстракорпорального оплодотворения

    • N98.3. Осложнения, связанные с попыткой имплантации эмбриона

    N98.8. Другие осложнения, связанные с искусственным оплодотворением

    N98.9. Осложнения, связанные с искусственным оплодотворением, неуточненные

    N99. Другие нарушения мочеполовой системы

    N99. Нарушения мочеполовой системы после медицинских процедур, не классифицированных в других рубриках

  • N99.0. Послеоперационная почечная недостаточность
  • N99.1. Послеоперационная стриктура уретры
  • N99.2. Послеоперационные спайки влагалища
  • N99.3. Выпадение свода влагалища после экстирпации матки
  • N99.4. Послеоперационные спайки в малом тазу
  • N99.5. Дисфункция наружной стомы мочевых путей
  • N99.8. Другие нарушения мочеполовой системы после медицинских процедур
  • N99.9. Нарушение мочеполовой системы после медицинских процедур неуточненное


Класс XV. Беременность, роды и послеродовой период

  • O00-O08. Беременность с абортивным исходом
  • O10-O16. Отеки, протеинурия и гипертензивные расстройства во время беременности, родов и послеродовом периоде
  • O20-O29. Другие болезни матери, связанные преимущественно с беременностью
  • O30-O48. Медицинская помощь матери в связи с состоянием плода, амниотической полости и возможными трудностями родоразрешения
  • O60-O75. Осложнения родов и родоразрешения
  • O80-O84. Роды одноплодные, самопроизвольное родоразрешение
  • O85-O92. Осложнения, связанные преимущественно с послеродовым периодом
  • O95-O99. Другие акушерские состояния, не классифицированные в других рубриках

    • O00-O08. Беременность с абортивным исходом

    O00. Внематочная (эктопическая) беременность

  • O00.0. Абдоминальная (брюшная) беременность
  • O00.1. Трубная беременность
  • O00.2. Яичниковая беременность
  • O00.8. Другие формы внематочной беременности
  • O00.9. Внематочная беременность неуточненная

    • O01. Пузырный занос

  • O01.0. Пузырный занос классический
  • O01.1. Пузырный занос неполный и частичный
  • O01.9. Пузырный занос неуточненный

    • O02. Другие анормальные продукты зачатия

  • O02.0. Погибшее плодное яйцо и непузырный занос
  • O02.1. Несостоявшийся выкидыш
  • O02.8. Другие уточненные анормальные продукты зачатия
  • O02.9. Анормальный продукт зачатия неуточненный

    • O03. Самопроизвольный аборт

  • O03.0. Самопроизвольный аборт -неполный аборт,осложнившийся инфекцией половых путей и тазовых органов
  • O03.1. Самопроизвольный аборт -неполный аборт,осложнившийся длительным или чрезмерным кровотечением
  • O03.2. Самопроизвольный аборт -неполный аборт,осложнившийся эмболией
  • O03.3. Самопроизвольный аборт -неполный аборт с др. или неуточненными осложнениями
  • O03.4. Самопроизвольный аборт -неполный аборт без осложнений
  • O03.5. Самопроизвольный аборт -полный или неуточненный аборт, осложнившийся инфекцией половых путей и тазовых органов

    • O03.6. Самопроизвольный аборт -полный или неуточненный аборт, осложнившийся длительным или чрезмерным кровотечением

    O03.7. Самопроизвольный аборт -полный или неуточненный аборт, осложнившийся эмболией

    O03.8. Самопроизвольный аборт -полный или неуточненный аборт с другими или неуточненными осложнениями

    O03.9. Самопроизвольный аборт -полный или неуточненный аборт без осложнений

    O04. Медицинский аборт

  • O04.0. Медицинский аборт -неполный аборт, осложнившийся инфекцией половых путей и тазовых органов
  • O04.1. Медицинский аборт -неполный аборт, осложнившийся длительным или чрезмерным кровотечением
  • O04.2. Медицинский аборт -неполный аборт, осложнившийся эмболией
  • O04.3. Медицинский аборт -неполный аборт с др. или неуточненными осложнениями
  • O04.4. Медицинский аборт -неполный аборт без осложнений
  • O04.5. Медицинский аборт -полный или неуточненный аборт, осложнившийся инфекцией половых путей и тазовых органов
  • O04.6. Медицинский аборт -полный или неуточненный аборт, осложнившийся длительным или чрезмерным кровотечением
  • O04.7. Медицинский аборт -полный или неуточненный аборт, осложнившийся эмболией
  • O04.8. Медицинский аборт -полный или неуточненный аборт с другими или неуточненными осложнениями
  • O04.9. Медицинский аборт -полный или неуточненный аборт без осложнений

    • O05. Другие виды аборта

  • O05.0. Другие виды аборта -неполный аборт, осложнившийся инфекцией половых путей и тазовых органов
  • O05.1. Другие виды аборта -неполный аборт, осложнившийся длительным или чрезмерным кровотечением
  • O05.2. Другие виды аборта -неполный аборт, осложнившийся эмболией
  • O05.3. Другие виды аборта -неполный аборт с др. или неуточненными осложнениями
  • O05.4. Другие виды аборта -неполный аборт без осложнений
  • O05.5. Другие виды аборта -полный или неуточненный аборт,осложнившийся инфекцией половых путей и тазовых органов
  • O05.6. Другие виды аборта -полный или неуточненный аборт осложнившийся длительным или чрезмерным кровотечением
  • O05.7. Другие виды аборта -полный или неуточненный аборт, осложнившийся эмболией
  • O05.8. Другие виды аборта -полный или неуточненный аборт с другими или неуточненными осложнениями
  • O05.9. Другие виды аборта -полный или неуточненный аборт без осложнений

    • O06. Аборт неуточненный

  • O06.0. Аборт неуточненный -неполный аборт, осложнившийся инфекцией половых путей и тазовых органов
  • O06.1. Аборт неуточненный -неполный аборт, осложнившийся длительным или чрезмерным кровотечением
  • O06.2. Аборт неуточненный -неполный аборт, осложнившийся эмболией
  • O06.3. Аборт неуточненный -неполный аборт с др. или неуточненными осложнениями
  • O06.4. Аборт неуточненный -неполный аборт без осложнений
  • O06.5. Аборт неуточненный -полный или неуточненный аборт, осложнившийся инфекцией половых путей и тазовых органов
  • O06.6. Аборт неуточненный -полный или неуточненный аборт,осложнившийся длительным или чрезмерным кровотечением
  • O06.7. Аборт неуточненный -полный или неуточненный аборт, осложнившийся эмболией
  • O06.8. Аборт неуточненный -полный или неуточненный аборт с другими или неуточненными осложнениями
  • O06.9. Аборт неуточненный -полный или неуточненный аборт без осложнений

    • O07. Неудачная попытка аборта

  • O07.0. Неудачный медицинский аборт, осложнившийся инфекцией половых путей и тазовых органов
  • O07.1. Неудачный медицинский аборт, осложнившийся длительным или чрезмерным кровотечением
  • O07.2. Неудачный медицинский аборт, осложнившийся эмболией
  • O07.3. Неудачный медицинский аборт с другими и неуточненными осложнениями
  • O07.4. Неудачный медицинский аборт без осложнений
  • O07.5. Другие и неуточненные неудачные попытки аборта, осложнившиеся инфекцией половых путей и тазовых органов
  • O07.6. Другие и неуточненные неудачные попытки аборта, осложнившиеся длительным или чрезмерным кровотечением
  • O07.7. Другие и неуточненные попытки аборта, осложнившиеся эмболией
  • O07.8. Другие и неуточненные неудачные попытки аборта с другими и неуточненными осложнениями
  • O07.9. Другие и неуточненные неудачные попытки аборта без осложнений

    • O08. Осложнения, вызванные абортом, внематочной и молярной беременностью

  • O08.0. Инфекция половых путей и тазовых органов, вызванная абортом, внематочной и молярной беременностью
  • O08.1. Длительное или массивное кровотечение, вызванное абортом, внематочной и молярной беременностью
  • O08.2. Эмболия, вызванная абортом, внематочной и молярной беременностью
  • O08.3. Шок, вызванный абортом, внематочной и молярной беременностью
  • O08.4. Почечная недостаточность, вызванная абортом, внематочной и молярной беременностью
  • O08.5. Нарушения обмена веществ, вызванные абортом, внематочной и молярной беременностью
  • O08.6. Повреждения тазовых органов и тканей, вызванные абортом, внематочной и молярной беременностью
  • O08.7. Другие венозные осложнения, вызванные абортом, внематочной и молярной беременностью
  • O08.8. Другие осложнения, вызванные абортом, внематочной и молярной беременностью
  • O08.9. Осложнение, вызванное абортом, внематочной и молярной беременностью, неуточненное

    • O10-O16. Отеки, протеинурия и гипертензивные расстройства во время беременности, родов и послеродовом периоде

    O10. Существовавшая ранее гипертензия, осложняющая беременность, роды и послеродовой период

  • O10.0. Существовавшая ранее эссенциальная гипертензия, осложняющая беременность, роды и послеродовой период
  • O10.1. Существовавшая ранее кардиоваскулярная гипертензия, осложняющая беременность, роды и послеродовой период
  • O10.2. Существовавшая ранее почечная гипертензия, осложняющая беременность, роды и послеродовой период
  • O10.3. Существовавшая ранее кардиоваскулярная и почечная гипертензия, осложняющая беременность, роды и послеродовой период
  • O10.4. Существовавшая ранее вторичная гипертензия, осложняющая беременность, роды и послеродовой период
  • O10.9. Существовавшая ранее гипертензия, осложняющая беременность, роды и послеродовой период, неуточненная

    • O11. Существовавшая ранее гипертензия с присоединившейся протеинурией

    O12. Вызванные беременностью отеки и протеинурия без гипертензии

  • O12.0. Вызванные беременностью отеки
  • O12.1. Вызванная беременностью протеинурия
  • O12.2. Вызванные беременностью отеки с протеинурией

    • O13. Вызванная беременностью гипертензия без значительной протеинурии

    O14. Вызванная беременностью гипертензия со значительной протеинурией

  • O14.0. Преэклампсия (нефропатия) средней тяжести
  • O14.1. Тяжелая преэклампсия
  • O14.9. Преэклампсия (нефропатия) неуточненная

    • O15. Эклампсия

  • O15.0. Эклампсия во время беременности
  • O15.1. Эклампсия в родах
  • O15.2. Эклампсия в послеродовом периоде
  • O15.9. Эклампсия неуточненная по срокам

    • O16. Гипертензия у матери неуточненная

    O20-O29. Другие болезни матери, связанные преимущественно с беременностью

    O20. Кровотечение в ранние сроки беременности

  • O20.0. Угрожающий аборт
  • O20.8. Другие кровотечения в ранние сроки беременности
  • O20.9. Кровотечение в ранние сроки беременности неуточненное

    • O21. Чрезмерная рвота беременных

  • O21.0. Рвота беременных легкая или умеренная
  • O21.1. Чрезмерная или тяжелая рвота беременных с нарушениями обмена веществ
  • O21.2. Поздняя рвота беременных
  • O21.8. Другие формы рвоты, осложняющей беременность
  • O21.9. Рвота беременных неуточненная

    • O22. Венозные осложнения во время беременности

  • O22.0. Варикозное расширение вен нижних конечностей во время беременности
  • O22.1. Варикозное расширение вен половых органов во время беременности
  • O22.2. Поверхностный тромбофлебит во время беременности
  • O22.3. Глубокий тромбофлебит во время беременности
  • O22.4. Геморрой во время беременности
  • O22.5. Тромбоз церебральных вен во время беременности
  • O22.8. Другие венозные осложнения во время беременности
  • O22.9. Венозное осложнение во время беременности неуточненное

    • O23. Инфекции мочеполовых путей при беременности

  • O23.0. Инфекции почек при беременности
  • O23.1. Инфекции мочевого пузыря при беременности
  • O23.2. Инфекции уретры при беременности
  • O23.3. Инфекции других отделов мочевых путей при беременности
  • O23.4. Инфекция мочевых путей при беременности неуточненная
  • O23.5. Инфекции половых путей при беременности
  • O23.9. Другая и неуточненная инфекция мочеполовых путей при беременности

    • O24. Сахарный диабет при беременности

  • O24.0. Существовавший ранее сахарный диабет инсулинозависимый
  • O24.1. Существовавший ранее сахарный диабет инсулиннезависимый
  • O24.2. Существовавший ранее сахарный диабет, связанный с недостаточностью питания
  • O24.3. Существовавший ранее сахарный диабет неуточненный
  • O24.4. Сахарный диабет, развившийся во время беременности
  • O24.9. Сахарный диабет при беременности неуточненный

    • O25. Недостаточность питания при беременности

    O26. Медицинская помощь матери в связи с другими состояниями, связанными преимущественно с беременностью

  • O26.0. Чрезмерное увеличение массы тела во время беременности
  • O26.1. Недостаточное увеличение массы тела во время беременности
  • O26.2. Медицинская помощь женщине с привычным невынашиванием беременности
  • O26.3. Оставшееся внутриматочное противозачаточное средство при беременности
  • O26.4. Герпес беременных
  • O26.5. Гипотензивный синдром у матери
  • O26.6. Поражения печени во время беременности, родов и послеродовом периоде
  • O26.7. Подвывих лонного сочленения во время беременности, родов и послеродовом периоде
  • O26.8. Другие уточненные состояния, связанные с беременностью
  • O26.9. Состояние, связанные с беременностью неуточненное

    • O28. Отклонения от нормы, выявленные при антенатальном обследовании матери

  • O28.0. Гематологические отклонения, выявленные при антенатальном обследовании матери
  • O28.1. Биохимические отклонения, выявленные при антенатальном обследовании матери
  • O28.2. Цитологические изменения,, выявленные при антенатальном обследовании матери
  • O28.3. Патологические изменения, выявленные при ультразвуковом антенатальном обследовании матери
  • O28.4. Патологические изменения, выявленные при рентгенологическом антенатальном обследовании матери
  • O28.5. Хромосомные и генетические аномалии, выявленные при антенатальном обследовании матери
  • O28.8. Другие отклонения от нормы, выявленные при антенатальном обследовании матери
  • O28.9. Отклонение от нормы, выявленное при антенатальном обследовании матери, неуточненное

    • O29. Осложнения, связанные с проведением анестезии в период беременности

  • O29.0. Легочные осложнения в период беременности
  • O29.1. Кардиологические осложнения в период беременности
  • O29.2. Осложнения со стороны центральной нервной системы в период беременности
  • O29.3. Токсическая реакция на местную анестезию в период беременности
  • O29.4. Головные боли, вызванные проведением спинномозговой или эпидуральной анестезии в период беременности
  • O29.5. Другие осложнения спинномозговой или эпидуральной анестезии в период беременности
  • O29.6. Неудача или трудности при интубации во время беременности
  • O29.8. Другие осложнения анестезии в период беременности
  • O29.9. Осложнение анестезии в период беременности неуточненное

    • O30-O48. Медицинская помощь матери в связи с состоянием плода, амниотической полости и возможными трудностями родоразрешения

    O30. Многоплодная беременность

  • O30.0. Беременность двойней
  • O30.1. Беременность тройней
  • O30.2. Беременность четырьмя плодами
  • O30.8. Другие формы многоплодной беременности
  • O30.9. Многоплодная беременность неуточненная

    • O31. Осложнения, характерные для многоплодной беременности

  • O31.0. Бумажный плод
  • O31.1. Продолжающаяся беременность после аборта одного или более чем одного плода
  • O31.2. Продолжающаяся беременность после внутриутробной гибели одного или более чем одного плода
  • O31.8. Другие осложнения, характерные для многоплодной беременности

    • O32. Медицинская помощь матери при установленном или предполагаемом неправильном предлежании плода

  • O32.0. Неустойчивое положение плода, требующее представления медицинской помощи матери
  • O32.1. Ягодичное предлежание плода, требующее предоставления медицинской помощи матери
  • O32.2. Поперечное или косое положение плода, требующее предоставления медицинской помощи матери
  • O32.3. Лицевое, лобное или подбородочное предлежание плода, требующее предоставления медицинской помощи матери
  • O32.4. Высокое стояние головки к концу беременности, требующее предоставления медицинской помощи матери
  • O32.5. Многоплодная беременность с неправильным предлежанием одного или нескольких плодов, требующая предоставления медицинской помощи матери
  • O32.6. Комбинированное предлежание плода, требующее предоставления медицинской помощи матери
  • O32.8. Другие формы неправильного предлежания плода, требующие предоставления медицинской помощи матери
  • O32.9. Неправильное предлежание плода, требующее предоставления медицинской помощи матери, неуточненное

    • O33. Медицинская помощь матери при установленном или предполагаемом несоответствии размеров таза и плода

  • O33.0. Деформация костей таза, приводящая к диспропорции, требующей предоставления медицинской помощи матери
  • O33.1. Равномерно суженный таз, приводящий к диспропорции, требующей предоставления медицинской помощи матери
  • O33.2. Сужение входа таза, приводящее к диспропорции, требующей предоставления медицинской помощи матери
  • O33.3. Сужение выхода таза, приводящее к диспропорции, требующей предоставления медицинской помощи матери
  • O33.4. Диспропорция смешанного материнского и плодного происхождения, требующая предоставления медицинской помощи матери
  • O33.5. Крупные размеры плода, приводящие к диспропорции, требующей предоставления медицинской помощи матери
  • O33.6. Гидроцефалия плода, приводящая к диспропорции, требующей предоставления медицинской помощи матери
  • O33.7. Другие аномалии плода, приводящие к диспропорции, требующей предоставления медицинской помощи матери
  • O33.8. Диспропорция вследствие других причин, требующая предоставления медицинской помощи матери
  • O33.9. Диспропорция, требующая предоставления медицинской помощи матери, неуточненная

    • O34. Медицинская помощь матери при установленной или предполагаемой аномалии органов таза

  • O34.0. Врожденные аномалии матки, требующие предоставления медицинской помощи матери
  • O34.1. Опухоль матки, требующая предоставления медицинской помощи матери
  • O34.2. Послеоперационный рубец матки, требующий предоставления медицинской помощи матери
  • O34.3. Истмико-цервикальная недостаточность, требующая предоставления медицинской помощи матери
  • O34.4. Другие аномалии шейки матки, требующие предоставления медицинской помощи матери
  • O34.5. Другие аномалии беременной матки, требующие предоставления медицинской помощи матери
  • O34.6. Аномалии влагалища, требующие предоставления медицинской помощи матери
  • O34.7. Аномалии вульвы и промежности, требующие предоставления медицинской помощи матери
  • O34.8. Другие уточненные аномалии тазовых органов, требующие предоставления медицинской помощи матери
  • O34.9. Аномалия тазовых органов, требующая предоставления медицинской помощи матери, неуточненная

    • O35. Медицинская помощь матери при установленных или предполагаемых аномалиях и повреждениях плода

  • O35.0. Пороки развития центральной нервной системы у плода, требующие предоставления медицинской помощи матери
  • O35.1. Хромосомные аномалии у плода (предполагаемые), требующие предоставления медицинской помощи матери
  • O35.2. Наследственные болезни у плода (предполагаемые), требующие предоставления медицинской помощи матери
  • O35.3. Поражение плода (предполагаемое) в результате вирусного заболевания матери, требующее предоставления медицинской помощи матери
  • O35.4. Поражение плода (предполагаемое) в результате воздействия алкоголя, требующее предоставления медицинской помощи матери
  • O35.5. Поражение плода (предполагаемое) в результате употребления лекарственных средств, требующее предоставления медицинской помощи матери
  • O35.6. Поражение плода (предполагаемое) в результате радиации, требующее предоставления медицинской помощи матери
  • O35.7. Поражение плода (предполагаемое) в результате других медицинских процедур, требующее предоставления медицинской помощи матери
  • O35.8. Другие аномалии и поражения плода (предполагаемые), требующие предоставления медицинской помощи матери
  • O35.9. Аномалия и поражение плода, требующие предоставления медицинской помощи матери, неуточненные

    • O36. Медицинская помощь матери при других установленных или предполагаемых патологических состояниях плода

  • O36.0. Резус-иммунизация, требующая предоставления медицинской помощи матери
  • O36.1. Другие формы иммунизации, требующие предоставления медицинской помощи матери
  • O36.2. Водянка плода, требующая предоставления медицинской помощи матери
  • O36.3. Признаки внутриутробной гипоксии плода, требующие предоставления медицинской помощи матери
  • O36.4. Внутриутробная гибель плода, требующая предоставления медицинской помощи матери
  • O36.5. Недостаточный рост плода, требующий предоставления медицинской помощи матери
  • O36.6. Избыточный рост плода, требующий предоставления медицинской помощи матери
  • O36.7. Жизнеспособный плод при абдоминальной беременности, требующей предоставления медицинской помощи матери
  • O36.8. Другие уточненные отклонения в состоянии плода, требующие предоставления медицинской помощи матери
  • O36.9. Отклонение в состоянии плода, требующее предоставления медицинской помощи матери, неуточненное

    • O40. Многоводие

  • O41. Другие нарушения со стороны амниотической жидкости и плодных оболочек
  • O41.0. Олигогидрамнион
  • O41.1. Инфекция амниотической полости и плодных оболочек
  • O41.8. Другие уточненные нарушения амниотической жидкости и плодных оболочек
  • O41.9. Нарушение амниотической жидкости и плодных оболочек неуточненное

    • O42. Преждевременный разрыв плодных оболочек

  • O42.0. Преждевременный разрыв плодных оболочек, начало родов в последующие 24 часа
  • O42.1. Преждевременный разрыв плодных оболочек, начало родов после 24-часового безводного периода
  • O42.2. Преждевременный разрыв плодных оболочек, задержка родов, связанная с проводимой терапией
  • O42.9. Преждевременный разрыв плодных оболочек неуточненный

    • O43. Плацентарные нарушения

  • O43.0. Синдромы плацентарной трансфузии
  • O43.1. Аномалии плаценты
  • O43.8. Другие плацентарные нарушения
  • O43.9. Плацентарное нарушение неуточненное

    • O44. Предлежание плаценты

  • O44.0. Предлежание плаценты, уточненное как без кровотечения
  • O44.1. Предлежание плаценты с кровотечением

    • O45. Преждевременная отслойка плаценты (abruptio placentae)

  • O45.0. Преждевременная отслойка плаценты с нарушением свертываемости крови
  • O45.8. Другая преждевременная отслойка плаценты
  • O45.9. Преждевременная отслойка плаценты неуточненная

    • O46. Дородовое кровотечение, не классифицированное в других рубриках

  • O46.0. Дородовое кровотечение с нарушением свертываемости
  • O46.8. Другое дородовое кровотечение
  • O46.9. Дородовое кровотечение неуточненное

    • O47. Ложные схватки

  • O47.0. Ложные схватки в период до 37 полных недель беременности
  • O47.1. Ложные схватки с 37 полных недель беременности
  • O47.9. Ложные схватки неуточненные

    • O48. Переношенная беременность

    O60-O75. Осложнения родов и родоразрешения

    O60. Преждевременные роды

    O61. Неудачная попытка стимуляции родов

  • O61.0. Неудачная попытка стимуляции родов медикаментозными средствами:
  • O61.1. Неудачная попытка стимуляции родов инструментальными средствами:
  • O61.8. Другие виды неудачной попытки стимуляции родов
  • O61.9. Неудачная попытка стимуляции родов неуточненная

    • O62. Нарушения родовой деятельности (родовых сил)

  • O62.0. Первичная слабость родовой деятельности
  • O62.1. Вторичная слабость родовой деятельности
  • O62.2. Другие виды слабости родовой деятельности
  • O62.3. Стремительные роды
  • O62.4. Гипертонические, некоординированные и затянувшиеся сокращения матки
  • O62.8. Другие нарушения родовой деятельности
  • O62.9. Нарушение родовой деятельности неуточненное

    • O63. Затяжные роды

  • O63.0. Затянувшийся первый период родов
  • O63.1. Затянувшийся второй период родов
  • O63.2. Задержка рождения второго плода из двойни, тройни и т.д.
  • O63.9. Затяжные роды неуточненные

    • O64. Затрудненные роды вследствие неправильного положения или предлежания плода

  • O64.0. Затрудненные роды вследствие неполного поворота головки плода
  • O64.1. Затрудненные роды вследствие ягодичного предлежания
  • O64.2. Затрудненные роды вследствие лобного предлежания
  • O64.3. Затрудненные роды вследствие предлежания плечика
  • O64.4. Затрудненные роды вследствие предлежания плечика
  • O64.5. Затрудненные роды вследствие комбинированного предлежания
  • O64.8. Затрудненные роды вследствие другого неправильного положения и предлежания плода
  • O64.9. Затрудненные роды вследствие неправильного положения и предлежания плода неуточненного

    • O65. Затрудненные роды вследствие аномалии таза у матери

  • O65.0. Затрудненные роды вследствие деформации таза
  • O65.1. Затрудненные роды вследствие равномерно суженного таза
  • O65.2. Затрудненные роды вследствие сужения входа таза
  • O65.3. Затрудненные роды вследствие сужения выходного отверстия и среднего диаметра таза
  • O65.4. Затрудненные роды вследствие несоответствия размеров таза и плода неуточненного
  • O65.5. Затрудненные роды вследствие аномалии органов таза у матери
  • O65.8. Затрудненные роды вследствие других аномалий таза у матери
  • O65.9. Затрудненные роды вследствие аномалии таза у матери неуточненной

    • O66. Другие виды затрудненных родов

  • O66.0. Затрудненные роды (дистоция) вследствие предлежания плечика
  • O66.1. Затрудненные роды вследствие сцепления (коллизии) близнецов
  • O66.2. Затрудненные роды вследствие необычно крупного плода
  • O66.3. Затрудненные роды вследствие других аномалий плода
  • O66.4. Неудачная попытка вызвать роды неуточненная
  • O66.5. Неудачная попытка применения вакуум-экстрактора и наложения щипцов неуточненная
  • O66.8. Другие уточненные виды затрудненных родов
  • O66.9. Затрудненные роды неуточненные

    • O67. Роды и родоразрешение, осложнившееся кровотечением во время родов, не классифицированных в других рубриках

  • O67.0. Кровотечение во время родов с нарушением свертываемости крови
  • O67.8. Другие кровотечения во время родов
  • O67.9. Кровотечение во время родов неуточненное

    • O68. Роды и родоразрешение, осложнившиеся стрессом плода (дистресс)

  • O68.0. Роды, осложнившиеся изменениями частоты сердечных сокращений плода
  • O68.1. Роды, осложнившиеся выходом мекония в амниотическую жидкость
  • O68.2. Роды, осложнившиеся изменениями частоты сердечных сокращений плода с выходом мекония в амниотическую жидкость
  • O68.3. Роды, осложнившиеся появлением биохимических признаков стресса плода
  • O68.8. Роды, осложнившиеся появлением других признаков стресса плода
  • O68.9. Роды, осложнившиеся стрессом плода неуточненным

    • O69. Роды и родоразрешение, осложнившееся патологическим состоянием пуповины

  • O69.0. Роды, осложнившиеся выпадением пуповины
  • O69.1. Роды, осложнившиеся обвитием пуповины вокруг шеи со сдавлением
  • O69.2. Роды, осложнившиеся запутыванием пуповины
  • O69.3. Роды, осложнившиеся короткой пуповиной
  • O69.4. Роды, осложнившиеся предлежанием сосуда (vasa praevia)
  • O69.5. Роды, осложнившиеся повреждением сосудов пуповины
  • O69.8. Роды, осложнившиеся другими патологическими состояниями пуповины
  • O69.9. Роды, осложнившиеся патологическим состоянием пуповины неуточненным

    • O70. Разрывы промежности при родоразрешении

  • O70.0. Разрыв промежности первой степени в процессе родоразрешения
  • O70.1. Разрыв промежности второй степени в процессе родоразрешения
  • O70.2. Разрыв промежности третьей степени в процессе родоразрешения
  • O70.3. Разрыв промежности четвертой степени в процессе родоразрешения
  • O70.9. Разрыв промежности в процессе родоразрешения неуточненный

    • O71. Другие акушерские травмы

  • O71.0. Разрыв матки до начала родов
  • O71.1. Разрыв матки во время родов
  • O71.2. Послеродовой выворот матки
  • O71.3. Акушерский разрыв шейки матки
  • O71.4. Акушерский разрыв только верхнего отдела влагалища
  • O71.5. Другие акушерские травмы тазовых органов
  • O71.6. Акушерские травмы тазовых суставов и связок
  • O71.7. Акушерская гематома таза
  • O71.8. Другие уточненные акушерские травмы
  • O71.9. Акушерская травма неуточненная

    • O72. Послеродовое кровотечение

  • O72.0. Кровотечение в третьем периоде родов
  • O72.1. Другие кровотечения в раннем послеродовом периоде
  • O72.2. Позднее или вторичное послеродовое кровотечение
  • O72.3. Послеродовая(ой):

    • O73. Задержка плаценты и плодных оболочек без кровотечения

  • O73.0. Задержка плаценты без кровотечения
  • O73.1. Задержка частей плаценты или плодных оболочек без кровотечения

    • O74. Осложнения, связанные с проведением анестезии во время родов и родоразрешения

  • O74.0. Аспирационный пневмонит вследствие анестезии во время процесса родов и родоразрешения
  • O74.1. Другие осложнения со стороны легких вследствие анестезии во время родов и родоразрешения
  • O74.2. Осложнения со стороны сердца вследствие анестезии во время родов и родоразрешения
  • O74.3. Осложнения со стороны центральной нервной системы вследствие анестезии во время родов и родоразрешения
  • O74.4. Токсическая реакция на местную анестезию во время родов и родоразрешения
  • O74.5. Головные боли, связанные с проведением спинномозговой и эпидуральной анестезии во время родов и родоразрешения
  • O74.6. Другие осложнения спинномозговой и эпидуральной анестезии во время родов и родоразрешения
  • O74.7. Неудачная попытка или трудности при интубации во время родов и родоразрешения
  • O74.8. Другие осложнения анестезии во время родов и родоразрешения
  • O74.9. Осложнение анестезии во время родов и родоразрешения неуточненное

    • O75. Другие осложнения родов и родоразрешения, не классифицированные в других рубриках

  • O75.0. Дистресс матери во время родов и родоразрешения
  • O75.1. Шок во время и после родов и родоразрешения
  • O75.2. Гипертермия во время родов, не классифицированная в других рубриках
  • O75.3. Другие инфекции во время родов
  • O75.4. Другие осложнения, вызванные акушерским оперативным вмешательством и другими процедурами
  • O75.5. Задержка родов после искусственного разрыва плодных оболочек
  • O75.6. Задержка родов после самопроизвольного или неуточненного разрыва плодных оболочек
  • O75.7. Роды через влагалище после предшествовавшего кесарева сечения
  • O75.8. Другие уточненные осложнения родов и родоразрешения
  • O75.9. Осложнение родов неуточненное

    • O80-O84. Роды одноплодные, самопроизвольное родоразрешение

    O80. Роды одноплодные, самопроизвольное родоразрешение

  • O80.0. Самопроизвольные роды в затылочном предлежании
  • O80.1. Самопроизвольные роды в ягодичном предлежании
  • O80.8. Другие самопроизвольные одноплодные роды
  • O80.9. Одноплодные самопроизвольные роды неуточненные

    • O81. Роды одноплодные, родоразрешение с наложением щипцов или применением вакуум-экстрактора

  • O81.0. Наложение низких (выходных) щипцов
  • O81.1. Наложение средних (полостных) щипцов
  • O81.2. Наложение средних (полостных) щипцов с поворотом
  • O81.3. Наложение других и неуточненных щипцов
  • O81.4. Применение вакуум-экстрактора
  • O81.5. Родоразрешение с комбинированным применением щипцов и вакуум-экстрактора

    • O82. Роды одноплодные, родоразрешение посредством кесарева сечения

  • O82.0. Проведение элективного кесарева сечения
  • O82.1. Проведение срочного кесарева сечения
  • O82.2. Проведение кесарева сечения с гистерэктомией
  • O82.8. Другие одноплодные роды путем кесарева сечения
  • O82.9. Роды путем кесарева сечения неуточненного

    • O83. Роды одноплодные, родоразрешение с использованием другого акушерского пособия

  • O83.0. Извлечение плода за тазовый конец
  • O83.1. Другое акушерское пособие при родоразрешении в тазовом предлежании
  • O83.2. Роды с другими акушерскими манипуляциями (ручными приемами)
  • O83.3. Родоразрешение живым ребенком при абдоминальной беременности
  • O83.4. Деструктивная операция при родоразрешении
  • O83.8. Другие уточненные виды акушерского пособия при одноплодных родах
  • O83.9. Акушерское пособие при одноплодных родах неуточненное

    • O84. Роды многоплодные

  • O84.0. Роды многоплодные, полностью самопроизвольные
  • O84.1. Роды многоплодные полностью с применением щипцов и вакуум-экстрактора
  • O84.2. Роды многоплодные, полностью путем кесарева сечения
  • O84.8. Другое родоразрешение при многоплодных родах
  • O84.9. Роды многоплодные неуточненные

    • O85-O92. Осложнения, связанные преимущественно с послеродовым периодом

    O85. Послеродовой сепсис

    O86. Другие послеродовые инфекции

  • O86.0. Инфекция хирургической акушерской раны
  • O86.1. Другие инфекции половых путей после родов
  • O86.2. Инфекции мочевых путей после родов
  • O86.3. Другие инфекции мочеполовых путей после родов
  • O86.4. Гипертермия неясного происхождения, возникшая после родов
  • O86.8. Другие уточненные послеродовые инфекции

    • O87. Венозные осложнения во послеродовом периоде

  • O87.0. Поверхностный тромбофлебит в послеродовом периоде
  • O87.1. Глубокий флеботромбоз в послеродовом периоде
  • O87.2. Геморрой в послеродовом периоде
  • O87.3. Тромбоз церебральных вен в послеродовом периоде
  • O87.8. Другие венозные осложнения в послеродовом периоде
  • O87.9. Венозные осложнения в послеродовом периоде неуточненные

    • O88. Акушерская эмболия

  • O88.0. Акушерская воздушная эмболия
  • O88.1. Эмболия амниотической жидкостью
  • O88.2. Акушерская эмболия сгустками крови
  • O88.3. Акушерская пиемическая и септическая эмболия
  • O88.8. Другая акушерская эмболия

    • O89. Осложнения, связанные с применением анестезии в послеродовом периоде

  • O89.0. Легочные осложнения вследствие применения анестезии в послеродовом периоде
  • O89.1. Осложнения со стороны сердца вследствие применения анестезии в послеродовом периоде
  • O89.2. Осложнения со стороны центральной нервной системы вследствие применения анестезии в послеродовом периоде
  • O89.3. Токсическая реакция на местную анестезию в послеродовом периоде
  • O89.4. Головные боли, связанные с проведением спинномозговой и эпидуральной анестезии в послеродовом периоде
  • O89.5. Другие осложнения спинномозговой и эпидуральной анестезии в послеродовом периоде
  • O89.6. Неудачная попытка или трудности при интубации в послеродовом периоде
  • O89.8. Другие осложнения анестезии в послеродовом периоде
  • O89.9. Осложнение анестезии в послеродовом периоде неуточненное

    • O90. Осложнения в послеродовом периоде, не классифицированные в других рубриках

  • O90.0. Расхождение швов после кесарева сечения
  • O90.1. Расхождение швов промежности
  • O90.2. Гематома акушерской хирургической раны
  • O90.3. Кардиомиопатия в послеродовом периоде
  • O90.4. Послеродовая острая почечная недостаточность
  • O90.5. Послеродовой тиреоидит
  • O90.8. Другие осложнения послеродового периода, не классифицированные в других рубриках
  • O90.9. Осложнение послеродового периода неуточненное

    • O91. Инфекции молочной железы, связанные с деторождением

  • O91.0. Инфекции соска, связанные с деторождением
  • O91.1. Абсцесс молочной железы, связанный с деторождением
  • O91.2. Негнойный мастит, связанный с деторождением

    • O92. Другие изменения молочной железы и нарушения лактации, связанные с деторождением

  • O92.0. Втянутый сосок
  • O92.1. Трещина соска, связанная с деторождением
  • O92.2. Другие уточненные и неуточненные изменения молочной железы, связанные с деторождением
  • O92.3. Агалактия
  • O92.4. Гипогалактия
  • O92.5. Слабая (подавленная) лактация
  • O92.6. Галакторея
  • O92.7. Другие и неуточненные нарушения лактации

    • O95-O99. Другие акушерские состояния, не классифицированные в других рубриках

    O95. Акушерская смерть по неуточненной причине

    O96. Смерть матери от любой акушерской причины спустя более 42 дней, но менее одного года после родов

    O97. Смерть матери от последствий прямых акушерских причин

    O98. Инфекционные и паразитарные болезни матери, классифицированные в других рубриках, но осложняющие беременность, роды и послеродовой период

  • O98.0. Туберкулез, осложняющий беременность, деторождение и послеродовый период
  • O98.1. Сифилис, осложняющий беременность, деторождение и послеродовой период
  • O98.2. Гонорея, осложняющая беременность, деторождение и послеродовой период
  • O98.3. Другие инфекции, передающиеся преимущественно половым путем, осложняющие беременность, деторождение и послеродовой период
  • O98.4. Вирусный гепатит, осложняющий беременность, деторождение или послеродовой период
  • O98.5. Другие вирусные болезни, осложняющие беременность, деторождение или послеродовой период
  • O98.6. Протозойные инфекции, осложняющие беременность, деторождение или послеродовой период
  • O98.8. Другие инфекционные и паразитарные болезни матери, осложняющие беременность, деторождение или послеродовой период
  • O98.9. Инфекционные и паразитарные болезни матери, осложняющие беременность, деторождение или послеродовой период, неуточненные

    • O99. Другие болезни матери, классифицированные в других рубриках, но осложняющие беременность, роды и послеродовой период

  • O99.0. Анемия, осложняющая беременность, деторождение и послеродовой период
  • O99.1. Др.болезни крови и кроветворных органов и отдельные нарушения с вовлечением иммунного механизма, осложняющие беременность,деторождение и п/род.период
  • O99.2. Болезни эндокринной системы, расстройства питания и нарушения обмена веществ, осложняющие беременность, деторождение и послеродовой период
  • O99.3. Психические расстройства и болезни нервной системы, осложняющие беременность, деторождение и послеродовой период
  • O99.4. Болезни системы кровообращения, осложняющие беременность, деторождение и послеродовой период
  • O99.5. Болезни органов дыхания, осложняющие беременность, деторождение и послеродовой период
  • O99.6. Болезни органов пищеварения, осложняющие беременность, деторождение и послеродовой период
  • O99.7. Болезни кожи и подкожной клетчатки, осложняющие беременность, деторождение и послеродовой период
  • O99.8. Другие уточненные болезни и состояния, осложняющие беременность, деторождение и послеродовой период


Класс XVI. Отдельные состояния, возникающие в перинатальном периоде

  • P00-P04. Поражения плода и новорожденного, обусловленные состояниями матери, осложнениями беременности, родов и родоразрешения
  • P05-P08. Расстройства, связанные с продолжительностью беременности и ростом плода
  • P10-P15. Родовая травма
  • P20-P29. Дыхательные и сердечно-сосудистые нарушения, характерные для перинатального периода
  • P35-P39. Инфекционные болезни, специфичные для перинатального периода
  • P50-P61. Геморрагические и гематологические нарушения у плода и новорожденного
  • P70-P74. Преходящие эндокринные нарушения и нарушения обмена веществ, специфичные для плода и новорожденного
  • P75-P78. Расстройства системы пищеварения у плода и новорожденного
  • P80-P83. Состояния, вовлекающие наружные покровы и терморегуляцию плода и новорожденного
  • P90-P96. Другие нарушения, возникающие в перинатальном периоде

    • P00-P04. Поражения плода и новорожденного, обусловленные состояниями матери, осложнениями беременности, родов и родоразрешения

    P00. Поражения плода и новорожденного, обусловленные состояниями матери, которые могут быть не связаны с настоящей беременностью

  • P00.0. Поражения плода и новорожденного, обусловленные гипертензивными расстройствами у матери
  • P00.1. Поражения плода и новорожденного, обусловленные болезнями почек и мочевых путей у матери
  • P00.2. Поражения плода и новорожденного, обусловленные инфекционными и паразитарными болезнями у матери
  • P00.3. Поражения плода и новорожденного, обусловленные хроническими болезнями системы кровообращения и дыхания у матери
  • P00.4. Поражения плода и новорожденного, обусловленные расстройствами питания у матери
  • P00.5. Поражения плода и новорожденного, обусловленные травмой у матери
  • P00.6. Поражения плода и новорожденного, обусловленные проведением хирургического вмешательства у матери
  • P00.7. Поражения плода и новорожденного, обусловленные другими медицинскими процедурами у матери, не классифицированными в других рубриках
  • P00.8. Поражения плода и новорожденного, обусловленные другими состояниями матери
  • P00.9. Поражения плода и новорожденного, обусловленные неуточненными состояниями матери

    • P01. Поражения плода и новорожденного обусловленные осложнениями беременности у матери

  • P01.0. Поражения плода и новорожденного, обусловленные истмико-цервикальной недостаточностью
  • P01.1. Поражения плода и новорожденного, обусловленные преждевременным разрывом плодных оболочек
  • P01.2. Поражения плода и новорожденного, обусловленные олигогидрамнионом
  • P01.3. Поражения плода и новорожденного, обусловленные полигидрамнионом
  • P01.4. Поражения плода и новорожденного, обусловленные внематочной беременностью
  • P01.5. Поражения плода и новорожденного, обусловленные многоплодной беременностью
  • P01.6. Поражения плода и новорожденного, обусловленные смертью матери
  • P01.7. Поражения плода и новорожденного, обусловленные неправильным предлежанием плода перед родами
  • P01.8. Поражения плода и новорожденного, обусловленные другими болезнями матери, осложняющими беременность
  • P01.9. Поражения плода и новорожденного, обусловленные неуточненными состояниями, осложняющими беременность

    • P02. Поражения плода и новорожденного, обусловленные осложнениями со стороны плаценты, пуповины и плодных оболочек

  • P02.0. Поражения плода и новорожденного, обусловленные предлежанием плаценты
  • P02.1. Поражения плода и новорожденного, обусловленные другими осложнениями, связанными с отделением плаценты и кровотечением
  • P02.2. Поражения плода и новорожденного, обусловленные неуточненными и другими морфологическими и функциональными аномалиями плаценты
  • P02.3. Поражения плода и новорожденного, обусловленные синдромом плацентарной трансфузии
  • P02.4. Поражения плода и новорожденного, обусловленные выпадением пуповины
  • P02.5. Поражения плода и новорожденного, обусловленные другими видами сдавления пуповины
  • P02.6. Поражения плода и новорожденного, обусловленные другими и неуточненными состояниями пуповины
  • P02.7. Поражения плода и новорожденного, обусловленные хорионамнионитом
  • P02.8. Поражения плода и новорожденного, обусловленные другими аномалиями хориона и амниона
  • P02.9. Поражения плода и новорожденного, обусловленные неуточненными аномалиями хориона и амниона

    • P03. Поражения плода и новорожденного, обусловленные другими осложнениями родов и родоразрешения

  • P03.0. Поражения плода и новорожденного, обусловленные родоразрешением в тазовом предлежании и с экстракцией плода
  • P03.1. Поражения плода и новорожденного, обусловленные другим видом неправильного предлежания, положения и диспропорции во время родов и родоразрешения
  • P03.2. Поражения плода и новорожденного, обусловленные родоразрешением с наложением щипцов
  • P03.3. Поражения плода и новорожденного, обусловленные применением вакуум-экстрактора
  • P03.4. Поражения плода и новорожденного, обусловленные родоразрешением с помощью кесарева сечения
  • P03.5. Поражения плода и новорожденного, обусловленные стремительными родами
  • P03.6. Поражения плода и новорожденного, обусловленные нарушениями сократительной деятельности матки
  • P03.8. Поражения плода и новорожденного, обусловленные другими осложнениями родов и родоразрешения
  • P03.9. Поражения плода и новорожденного, обусловленные осложнениями родов и родоразрешения, неуточненные

    • P04. Поражения плода и новорожденного, обусловленные воздействием вредных веществ, проникающих через плаценту или грудное молоко

  • P04.0. Поражения плода и новорожденного, обусловленные применением анестезии и анальгезирующих средств у матери во время беременности,родов и родоразрешения
  • P04.1. Поражения плода и новорожденного, обусловленные другими терапевтическими воздействиями на мать
  • P04.2. Поражения плода и новорожденного, обусловленные потреблением табака матерью
  • P04.3. Поражения плода и новорожденного, обусловленные потреблением алкоголя матерью
  • P04.4. Поражения плода и новорожденного, обусловленные употреблением матерью наркотических средств
  • P04.5. Поражения плода и новорожденного, обусловленные использованием матерью пищевых химических веществ
  • P04.6. Поражения плода и новорожденного, обусловленные воздействием на мать химических веществ, содержащихся в окружающей среде
  • P04.8. Поражения плода и новорожденного, обусловленные другими вредными воздействиями на мать
  • P04.9. Поражения плода и новорожденного, обусловленные неуточненными вредными воздействиями на мать

    • P05-P08. Расстройства, связанные с продолжительностью беременности и ростом плода

    P05. Замедленный рост и недостаточность питания плода

  • P05.0. "Маловесный" для гестационного возраста плод
  • P05.1. Малый размер плода для гестационного возраста
  • P05.2. Недостаточность питания плода без упоминания о "маловесном" или маленьком для гестационного возраста
  • P05.9. Замедленный рост плода неуточненный

    • P07. Расстройства, связанные с укорочением срока беременности и малой массой тела при рождении, не классифицированные в других рубриках

  • P07.0. Крайне малая масса тела при рождении
  • P07.1. Другие случаи малой массы тела при рождении
  • P07.2. Крайняя незрелость
  • P07.3. Другие случаи недоношенности

    • P08. Расстройства, связанные с удлинением срока беременности и большой массой тела при рождении

  • P08.0. Чрезмерно крупный ребенок
  • P08.1. Другие "крупновесные" для срока дети
  • P08.2. Переношенный ребенок, но не "крупновесный" для срока

    • P10-P15. Родовая травма

    P10. Разрыв внутричерепных тканей и кровоизлияние вследствие родовой травмы

  • P10.0. Субдуральное кровоизлияние при родовой травме
  • P10.1. Кровоизлияние в мозг при родовой травме
  • P10.2. Кровоизлияние в желудочек мозга при родовой травме
  • P10.3. Субарахноидальное кровоизлияние при родовой травме
  • P10.4. Разрыв мозжечкового налета при родовой травме
  • P10.8. Другие внутричерепные разрывы и кровоизлияния при родовой травме
  • P10.9. Внутричерепные разрывы и кровоизлияние при родовой травме неуточненные

    • P11. Другие родовые травмы центральной нервной системы

  • P11.0. Отек мозга при родовой травме
  • P11.1. Другие уточненные поражения мозга при родовой травме
  • P11.2. Неуточненные поражения мозга при родовой травме
  • P11.3. Поражения лицевого нерва при родовой травме
  • P11.4. Поражение других черепных нервов при родовой травме
  • P11.5. Повреждение позвоночника и спинного мозга при родовой травме
  • P11.9. Поражение центральной нервной системы при родовой травме неуточненное

    • P12. Родовая травма волосистой части головы

  • P12.0. Кефалогематома при родовой травме
  • P12.1. Повреждение волос при родовой травме
  • P12.2. Субапоневротическое кровоизлияние при родовой травме
  • P12.3. Гематома волосистой части головы вследствие родовой травмы
  • P12.4. Повреждение волосистой части головы вследствие родовой травмы
  • P12.8. Другие повреждения волосистой части головы при родах
  • P12.9. Повреждение волосистой части головы при родах неуточненное

    • P13. Родовая травма скелета

  • P13.0. Перелом костей черепа при родовой травме
  • P13.1. Другие повреждения черепа при родовой травме
  • P13.2. Перелом бедренной кости при родовой травме
  • P13.3. Перелом других длинных костей при родовой травме
  • P13.4. Перелом ключицы при родовой травме
  • P13.8. Повреждения других частей скелета при родовой травме
  • P13.9. Повреждение скелета при родовой травме неуточненное

    • P14. Родовая травма периферической нервной системы

  • P14.0. Паралич Эрба при родовой травме
  • P14.1. Паралич Клюмпке при родовой травме
  • P14.2. Паралич диафрагмального нерва при родовой травме
  • P14.3. Другие родовые травмы нервного сплетения
  • P14.8. Родовые травмы других отделов периферической нервной системы
  • P14.9. Родовая травма периферических нервов неуточненных

    • P15. Другие родовые травмы

  • P15.0. Повреждение печени при родовой травме
  • P15.1. Повреждение селезенки при родовой травме
  • P15.2. Повреждение грудиноключично-сосцевидной мышцы при родовой травме
  • P15.3. Родовая травма глаза
  • P15.4. Родовая травма лица
  • P15.5. Повреждение наружных половых органов при родовой травме
  • P15.6. Некроз подкожножировой ткани, обусловленный родовой травмой
  • P15.8. Другие уточненные родовые травмы
  • P15.9. Родовая травма неуточненная

    • P20-P29. Дыхательные и сердечно-сосудистые нарушения, характерные для перинатального периода

    P20. Внутриутробная гипоксия

  • P20.0. Внутриутробная гипоксия, впервые отмеченная до начала родов
  • P20.1. Внутриутробная гипоксия, впервые отмеченная во время родов и родоразрешения
  • P20.9. Внутриутробная гипоксия неуточненная

    • P21. Асфиксия при родах

  • P21.0. Тяжелая асфиксия при рождении
  • P21.1. Средняя и умеренная асфиксия при рождении
  • P21.9. Неуточненная асфиксия при рождении

    • P22. Дыхательное расстройство у новорожденного (дистресс)

  • P22.0. Синдром дыхательного расстройства у новорожденного
  • P22.1. Транзиторное тахипноэ у новорожденного
  • P22.8. Другие дыхательные расстройства у новорожденного
  • P22.9. Дыхательное расстройство у новорожденного неуточненное

    • P23. Врожденная пневмония

  • P23.0. Вирусная врожденная пневмония
  • P23.1. Врожденная пневмония, вызванная хламидиями
  • P23.2. Врожденная пневмония, вызванная стафилококком
  • P23.3. Врожденная пневмония, стрептококком группы В
  • P23.4. Врожденная пневмония, вызванная кишечной палочкой (Escherihia coli)
  • P23.5. Врожденная пневмония, вызванная Pseudomonas
  • P23.6. Врожденная пневмония, вызванная другими бактериальными агентами
  • P23.8. Врожденная пневмония, вызванная другими возбудителями
  • P23.9. Врожденная пневмония неуточненная

    • P24. Неонатальные аспирационные синдромы

  • P24.0. Неонатальная аспирация мекония
  • P24.1. Неонатальная аспирация анмиотической жидкости и слизи
  • P24.2. Неонатальная аспирация крови
  • P24.3. Неонатальная аспирация молока и срыгиваемой пищи
  • P24.8. Другие неонатальные аспирационные синдромы
  • P24.9. Неонатальный аспирационный синдром неуточненный

    • P25. Интерстициальная эмфизема и родственные состояния, возникшие в перинатальном периоде

  • P25.0. Интерстициальная эмфизема, возникшая в перинатальном периоде
  • P25.1. Пневмоторакс, возникший в перинатальном периоде
  • P25.2. Пневмомедиастинум, возникший в перинатальном периоде
  • P25.3. Пневмоперикард, возникший в перинатальном периоде
  • P25.8. Другие состояния, связанные с интерстициальной эмфиземой, возникшие в перинатальном периоде

    • P26. Легочное кровотечение, возникшее в перинатальном периоде

  • P26.0. Трахеобронхиальное кровотечение, возникшее в перинатальном периоде
  • P26.1. Массивное легочное кровотечение, возникшее в перинатальном периоде
  • P26.8. Другие легочные кровотечения, возникшие в перинатальном периоде
  • P26.9. Легочные кровотечения, возникшие в перинатальном периоде неуточненные

    • P27. Хронические болезни органов дыхания, развившиеся в перинатальном периоде

  • P27.0. Синдром Вильсона-Микити
  • P27.1. Бронхолегочная дисплазия, возникшая в перинатальном периоде
  • P27.8. Другие хронические болезни органов дыхания, возникшие в перинатальном периоде
  • P27.9. Неуточненные хронические болезни органов дыхания, возникшие в перинатальном периоде

    • P28. Другие респираторные нарушения, возникшие в перинатальном периоде

  • P28.0. Первичный ателектаз у новорожденного
  • P28.1. Другой и неуточненный ателектаз у новорожденного
  • P28.2. Приступы цианоза у новорожденного
  • P28.3. Первичное апноэ во время сна у новорожденного
  • P28.4. Другие типы апноэ у новорожденного
  • P28.5. Дыхательная недостаточность у новорожденного
  • P28.8. Другие уточненные респираторные состояния у новорожденного
  • P28.9. Респираторное нарушение у новорожденного неуточненное

    • P29. Сердечно-сосудистые нарушения, возникшие в перинатальном периоде

  • P29.0. Сердечная недостаточность у новорожденного
  • P29.1. Нарушение ритма сердца у новорожденного
  • P29.2. Гипертензия у новорожденного
  • P29.3. Стойкое фетальное кровообращение у новорожденного
  • P29.4. Преходящая ишемия миокарда у новорожденного
  • P29.8. Другие сердечно-сосудистые нарушения, возникшие в перинатальном периоде
  • P29.9. Сердечно-сосудистое нарушение, возникшее в перинатальном периоде, неуточненное

    • P35-P39. Инфекционные болезни, специфичные для перинатального периода

    P35. Врожденные вирусные болезни

  • P35.0. Синдром врожденной краснухи
  • P35.1. Врожденная цитомегаловирусная инфекция
  • P35.2. Врожденная инфекция, вызванная вирусом простого герпеса (herpes simplex)
  • P35.3. Врожденный вирусный гепатит
  • P35.8. Другие врожденные вирусные инфекции
  • P35.9. Врожденная вирусная болезнь неуточненная

    • P36. Бактериальный сепсис новорожденного

  • P36.0. Сепсис новорожденного, обусловленный стрептококком группы В
  • P36.1. Сепсис новорожденного, обусловленный другими и неуточненными стрептококками
  • P36.2. Сепсис новорожденного, обусловленный золотистым стафилококком (Staphylococcus aureus)
  • P36.3. Сепсис новорожденного, обусловленный другими и неуточненными стафилококками
  • P36.4. Сепсис новорожденного, обусловленный кишечной палочкой (Escherichia coli)
  • P36.5. Сепсис новорожденного, обусловленный анаэробными микроорганизмами
  • P36.8. Сепсис новорожденного, обусловленный другими бактериальными агентами
  • P36.9. Бактериальный сепсис новорожденного неуточненный

    • P37. Другие врожденные инфекционные и паразитарные болезни

  • P37.0. Врожденный туберкулез
  • P37.1. Врожденный токсоплазмоз
  • P37.2. Неонатальный (диссеминированный) листериоз
  • P37.3. Врожденная малярия, вызванная Plasmodium falciparum
  • P37.4. Другая врожденная малярия
  • P37.5. Кандидоз новорожденного
  • P37.8. Другие уточненные врожденные инфекционные и паразитарные болезни
  • P37.9. Врожденная инфекционная или паразитарная болезнь неуточненная

    • P38. Омфалит новорожденного с небольшим кровотечением или без него

    P39. Другие инфекционные болезни, специфичные для перинатального периода

  • P39.0. Неонатальный инфекционный мастит
  • P39.1. Конъюнктивит и дакриоцистит у новорожденного
  • P39.2. Внутриамниотическая инфекция плода, не классифицированная в других рубриках
  • P39.3. Неонатальная инфекция мочевых путей
  • P39.4. Неонатальная инфекция кожных покровов
  • P39.8. Другая уточненная инфекция, специфичная для перинатального периода
  • P39.9. Инфекция, специфичная для перинатального периода, неуточненная

    • P50-P61. Геморрагические и гематологические нарушения у плода и новорожденного

    P50. Кровопотеря у плода

  • P50.0. Потеря крови плодом из предлежащего сосуда
  • P50.1. Потеря крови плодом из разорванной пуповины
  • P50.2. Потеря крови плодом из плаценты
  • P50.3. Кровотечение у плода другого однояйцового близнеца
  • P50.4. Кровотечение у плода в кровеносное русло матери
  • P50.5. Потеря крови у плода из перерезанного конца пуповины при однояйцовой двойне
  • P50.8. Другая форма кровопотери у плода
  • P50.9. Кровопотеря у плода неуточненная

    • P51. Кровотечение из пуповины у новорожденного

  • P51.0. Массивное кровотечение из пуповины у новорожденного
  • P51.8. Другое кровотечение из пуповины у новорожденного
  • P51.9. Кровотечение из пуповины у новорожденного неуточненное

    • P52. Внутричерепное нетравматическое кровоизлияние у плода и новорожденного

  • P52.0. Внутрижелудочковое кровоизлияние (нетравматическое) 1-й степени у плода и новорожденного
  • P52.1. Внутрижелудочковое (нетравматическое) кровоизлияние 2-й степени у плода и новорожденного
  • P52.2. Внутрижелудочковое (нетравматическое) кровоизлияние 3-й степени у плода и новорожденного
  • P52.3. Неуточненное внутрижелудочковое (нетравматическое) кровоизлияние у плода и новорожденного
  • P52.4. Кровоизлияние в мозг (нетравматическое) у плода и новорожденного
  • P52.5. Субарахноидальное (нетравматическое) кровоизлияние у плода и новорожденного
  • P52.6. Кровоизлияние в мозжечок и заднюю черепную ямку (нетравматическое) у плода и новорожденного
  • P52.8. Другие внутричерепные (нетравматические) кровоизлияния у плода и новорожденного
  • P52.9. Внутричерепное (нетравматическое) кровоизлияние у плода и новорожденного неуточненное

    • P53. Геморрагическая болезнь плода и новорожденного

    P54. Другие неонатальные кровотечения

  • P54.0. Гематемезис новорожденных
  • P54.1. Мелена новорожденного
  • P54.2. Кровотечение из прямой кишки у новорожденного
  • P54.3. Желудочно-кишечное кровотечение у новорожденного
  • P54.4. Кровоизлияние в надпочечник у новорожденных
  • P54.5. Кровоизлияние в кожу у новорожденного
  • P54.6. Кровотечение из влагалища у новорожденного
  • P54.8. Другие уточненные кровотечения у новорожденного
  • P54.9. Неонатальное кровотечение неуточненное

    • P55. Гемолитическая болезнь плода и новорожденного

  • P55.0. Резус-изоиммунизация плода и новорожденного
  • P55.1. АВО-изоиммунизация плода и новорожденного
  • P55.8. Другие формы гемолитической болезни плода и новорожденного
  • P55.9. Гемолитическая болезнь плода и новорожденного неуточненная

    • P56. Водянка плода, обусловленная гемолитической болезнью

  • P56.0. Водянка плода, обусловленная изоиммунизацией
  • P56.9. Водянка плода, обусловленная другой и неуточненной гемолитической болезнью

    • P57. Ядерная желтуха

  • P57.0. Ядерная желтуха, обусловленная изоиммунизацией
  • P57.8. Другие уточненные формы ядерной желтухи
  • P57.9. Ядерная желтуха неуточненная

    • P58. Неонатальная желтуха, обусловленная чрезмерным гемолизом

  • P58.0. Неонатальная желтуха, обусловленная кровоподтеками
  • P58.1. Неонатальная желтуха, обусловленная кровотечением
  • P58.2. Неонатальная желтуха, обусловленная инфекцией
  • P58.3. Неонатальная желтуха, обусловленная полицитемией
  • P58.4. Неонатальная желтуха, обусловленная лекарственными средствами или токсинами, перешедшими из организма матери или введенными новорожденному
  • P58.5. Неонатальная желтуха, обусловленная заглатыванием материнской крови
  • P58.8. Неонатальная желтуха, обусловленная другими уточненными формами чрезмерного гемолиза
  • P58.9. Неонатальная желтуха, обусловленная чрезмерным гемолизом, неуточненная

    • P59. Неонатальная желтуха, обусловленная другими и неуточненными причинами

  • P59.0. Неонатальная желтуха, связанная с преждевременным родоразрешением
  • P59.1. Синдром сгущения желчи
  • P59.2. Неонатальная желтуха вследствие других и неуточненных повреждений клеток печени
  • P59.3. Неонатальная желтуха, обусловленная средствами, ингибирующими лактацию
  • P59.8. Неонатальная желтуха, обусловленная другими уточненными причинами
  • P59.9. Неонатальная желтуха неуточненная

    • P60. Диссеминированное внутрисосудистое свертывание крови у плода и новорожденного

    P61. Другие перинатальные гематологические нарушения

  • P61.0. Преходящая неонатальная тромбоцитопения
  • P61.1. Полицитемия новорожденного
  • P61.2. Анемия недоношенных
  • P61.3. Врожденная анемия вследствие кровопотери у плода
  • P61.4. Другие врожденные анемии, не классифицированные в других рубриках
  • P61.5. Преходящая неонатальная нейтропения
  • P61.6. Другие преходящие неонатальные расстройства коагуляции
  • P61.8. Другие уточненные перинатальные гематологические нарушения
  • P61.9. Перинатальное гематологическое нарушение неуточненное

    • P70-P74. Преходящие эндокринные нарушения и нарушения обмена веществ, специфичные для плода и новорожденного

    P70. Преходящие нарушения углеводного обмена, специфичные для плода и новорожденного

  • P70.0. Синдром новорожденного от матери с гестационным диабетом
  • P70.1. Синдром новорожденного от матери, страдающей диабетом
  • P70.2. Сахарный диабет новорожденных
  • P70.3. Ятрогенная неонатальная гипогликемия
  • P70.4. Другие неонатальные гипогликемии
  • P70.8. Другие преходящие нарушения углеводного обмена у плода и новорожденного
  • P70.9. Преходящее нарушение углеводного обмена у плода и новорожденного неуточненное

    • P71. Преходящие неонатальные нарушения обмена кальция и магния

  • P71.0. Гипокальциемия новорожденного от коровьего молока
  • P71.1. Другие формы неонатальной гипокальциемии
  • P71.2. Неонатальная гипомагниемия
  • P71.3. Неонатальная тетания без дефицита кальция и магния
  • P71.4. Преходящий неонатальный гипопаратиреоз
  • P71.8. Другие преходящие неонатальные нарушения обмена кальция и магния
  • P71.9. Преходящее неонатальное нарушение обмена кальция и магния неуточненное

    • P72. Другие преходящие неонатальные эндокринные нарушения

  • P72.0. Неонатальный зоб, не классифицированный в других рубриках
  • P72.1. Приходящий неонатальный гипертиреоз
  • P72.2. Другие преходящие неонатальные нарушения функции щитовидной железы, не классифицированные в других рубриках
  • P72.8. Другие уточненные преходящие неонатальные эндокринные нарушения
  • P72.9. Преходящее неонатальное эндокринное нарушение неуточненное

    • P74. Другие преходящие неонатальные нарушения водно-солевого обмена веществ

  • P74.0. Поздний метаболический ацидоз у новорожденного
  • P74.1. Дегидратация у новорожденного
  • P74.2. Дисбаланс натрия у новорожденного
  • P74.3. Дисбаланс калия у новорожденного
  • P74.4. Другие преходящие нарушения водно-солевого обмена у новорожденного
  • P74.5. Преходящая тирозенемия у новорожденного
  • P74.8. Другие преходящие нарушения обмена веществ у новорожденного
  • P74.9. Преходящее нарушение обмена веществ у новорожденного неуточненное

    • P75-P78. Расстройства системы пищеварения у плода и новорожденного

    P75*. Мекониевый илеус (Е84.1*)

    P76. Другие виды непроходимости кишечника у новорожденного

  • P76.0. Синдром мекониевой пробки
  • P76.1. Преходящий илеус у новорожденного
  • P76.2. Кишечная непроходимость вследствие сгущения молока
  • P76.8. Другая уточненная непроходимость кишечника у новорожденного
  • P76.9. Непроходимость кишечника у новорожденного неуточненная

    • P77. Некротизирующий энтероколит у плода и новорожденного

    P78. Другие расстройства системы пищеварения в перинатальном периоде

  • P78.0. Перфорация кишечника в перинатальном периоде
  • P78.1. Другие формы неонатального перитонита
  • P78.2. Гематемезис и мелена вследствие заглатывания материнской крови
  • P78.3. Неинфекционная диарея у новорожденного
  • P78.8. Другие уточненные расстройства системы пищеварения в перинатальном периоде
  • P78.9. Расстройство системы пищеварения в перинатальном периоде неуточненное

    • P80-P83. Состояния, вовлекающие наружные покровы и терморегуляцию плода и новорожденного

    P80. Гипотермия новорожденного

  • P80.0. Синдром холодовой травмы
  • P80.8. Другая гипотермия новорожденного
  • P80.9. Гипотермия новорожденного неуточненная

    • P81. Другие нарушения терморегуляции у новорожденного

  • P81.0. Гипотермия новорожденного, вызванная факторами внешней среды
  • P81.8. Другие уточненные нарушения терморегуляции у новорожденного
  • P81.9. Нарушение терморегуляции у новорожденного неуточненное

    • P83. Другие изменения наружных покровов, специфичные для плода и новорожденного

  • P83.0. Склерема новорожденного
  • P83.1. Неонатальная токсическая эритема
  • P83.2. Водянка плода, не связанная с гемолитической болезнью
  • P83.3. Другие и неуточненные отеки, специфичные для плода и новорожденного
  • P83.4. Набухание молочных желез у новорожденного
  • P83.5. Врожденное гидроцеле
  • P83.6. Полип культи пуповины
  • P83.8. Другие уточненные изменения наружных покровов, специфичные для плода и новорожденного
  • P83.9. Изменение наружных покровов, специфичное для плода и новорожденного, неуточненное

    • P90-P96. Другие нарушения, возникающие в перинатальном периоде

    P90. Судороги новорожденного

    P91. Другие нарушения церебрального статуса новорожденного

  • P91.0. Ишемия мозга
  • P91.1. Перивентрикулярные кисты (приобретенные) у новорожденного
  • P91.2. Церебральная лейкомаляция у новорожденного
  • P91.3. Церебральная возбудимость новорожденного
  • P91.4. Церебральная депрессия у новорожденного
  • P91.5. Неонатальная кома
  • P91.8. Другие уточненные нарушения со стороны мозга у новорожденного
  • P91.9. Нарушение со стороны мозга у новорожденного неуточненное

    • P92. Проблемы вскармливания новорожденного

  • P92.0. Рвота новорожденного
  • P92.1. Срыгивание и руминация новорожденного
  • P92.2. Вялое сосание новорожденного
  • P92.3. Недокармливание новорожденного
  • P92.4. Перикармливание новорожденного
  • P92.5. Трудности грудного вскармливания новорожденного
  • P92.8. Другие проблемы вскармливания новорожденного
  • P92.9. Проблема вскармливания новорожденного неуточненная

    • P93. Реакции и интоксикации, вызванные лекарственными средствами, введенными плоду и новорожденному

    P94. Нарушения мышечного тонуса у новорожденного

  • P94.0. Преходящая тяжелая миастения новорожденного
  • P94.1. Врожденный гипертонус
  • P94.2. Врожденный гипотонус
  • P94.8. Другие нарушения мышечного тонуса новорожденного
  • P94.9. Нарушение мышечного тонуса новорожденного неуточненное

    • P95. Смерть плода по неуточненной причине

    P96. Другие нарушения, возникшие в перинатальном периоде

  • P96.0. Врожденная почечная недостаточность
  • P96.1. Симптомы лекарственной абстиненции у новорожденного, обусловленные наркоманией матери
  • P96.2. Симптомы абстиненции после введения лекарственных средств новорожденному
  • P96.3. Широкие черепные швы
  • P96.4. Прерывание беременности, влияние на плод и новорожденного
  • P96.5. Осложнения, вызванные внутриутробными вмешательствами, не классифицированными в других рубриках
  • P96.8. Другие уточненные нарушения, возникшие в перинатальном периоде
  • P96.9. Нарушение, возникшее в перинатальном периоде, неуточненное


Класс XVII. Врожденные аномалии (пороки развития), деформации и хромосомные нарушения

  • Q00-Q07. Врожденные аномалии (пороки развития) нервной системы
  • Q10-Q18. Врожденные аномалии (пороки развития) глаза, уха, лица и шеи
  • Q20-Q28. Врожденные аномалии (пороки развития) системы кровообращения
  • Q30-Q34. Врожденные аномалии (пороки развития) органов дыхания
  • Q35-Q37. Расщелина губы и неба (заячья губа и волчья пасть)
  • Q38-Q45. Другие врожденные аномалии (пороки развития) органов пищеварения
  • Q50-Q56. Врожденные аномалии (пороки) половых органов
  • Q60-Q64. Врожденные аномалии (пороки развития) мочевой системы
  • Q65-Q79. Врожденные аномалии (пороки развития) и деформации костно-мышечной системы
  • Q80-Q89. Другие врожденные аномалии (пороки развития)
  • Q90-Q99. Хромосомные аномалии, не классифицированные в других рубриках

    • Q00-Q07. Врожденные аномалии (пороки развития) нервной системы

    Q00. Анэнцефалия и подобные пороки развития

  • Q00.0. Анэнцефалия
  • Q00.1. Краниорахишизис
  • Q00.2. Инэнцефалия

    • Q01. Энцефалоцеле

  • Q01.0. Лобное энцефалоцеле
  • Q01.1. Носолобное энцефалоцеле
  • Q01.2. Затылочное энцефалоцеле
  • Q01.8. Энцефалоцеле других областей
  • Q01.9. Энцефалоцеле неуточненное

    • Q02. Микроцефалия

    Q03. Врожденная гидроцефалия

  • Q03.0. Врожденный порок сильвиева водопровода
  • Q03.1. Атрезия отверстий Мажанди и Лушки
  • Q03.8. Другая врожденная гидроцефалия
  • Q03.9. Врожденная гидроцефалия неуточненная

    • Q04. Другие врожденные аномалии (пороки развития) мозга

  • Q04.0. Врожденная аномалия мозолистого тела
  • Q04.1. Аринэнцефалия
  • Q04.2. Голопрозэнцефалия
  • Q04.3. Другие редукционные деформации мозга
  • Q04.4. Сентооптическая дисплазия
  • Q04.5. Мегалэнцефалия
  • Q04.6. Врожденные церебральные кисты
  • Q04.8. Другие уточненные врожденные аномалии мозга
  • Q04.9. Врожденная аномалия мозга неуточненная

    • Q05. Spina bifida (неполное закрытие позвоночного канала)

  • Q05.0. Spina bifida в шейном отделе с гидроцефалией
  • Q05.1. Spina bifida в грудном отделе с гидроцефалией
  • Q05.2. Spina bifida в поясничном отделе с гидроцефалией
  • Q05.3. Spina bifida в сакральном отделе с гидроцефалией
  • Q05.4. Spina bifida с гидроцефалией неуточненная
  • Q05.5. Spina bifida в шейном отделе без гидроцефалии
  • Q05.6. Spina bifida в грудном отделе без гидроцефалии
  • Q05.7. Spina bifida в поясничном отделе без гидроцефалии
  • Q05.8. Spina bifida в крестцовом отделе БДУ
  • Q05.9. Spina bifida неуточненная

    • Q06. Другие врожденные аномалии (пороки развития) спинного мозга

  • Q06.0. Амиелия
  • Q06.1. Гипоплазия и дисплазия спинного мозга
  • Q06.2. Диастематомиелия
  • Q06.3. Другие пороки развития конского хвоста
  • Q06.4. Гидромиелия
  • Q06.8. Другие уточненные пороки развития спинного мозга
  • Q06.9. Врожденный порок развития спинного мозга неуточненный

    • Q07. Другие врожденные аномалии (пороки развития) нервной системы

  • Q07.0. Синдром Арнольда-Киари
  • Q07.8. Другие уточненные пороки развития нервной системы
  • Q07.9. Порок развития нервной системы неуточненный

    • Q10-Q18. Врожденные аномалии (пороки развития) глаза, уха, лица и шеи

    Q10. Врожденные аномалии (пороки развития) века, слезного аппарата и глазницы

  • Q10.0. Врожденный птоз
  • Q10.1. Врожденный эктропион
  • Q10.2. Врожденный энтропион
  • Q10.3. Другие пороки развития века
  • Q10.4. Отсутствие или агенезия слезного аппарата
  • Q10.5. Врожденные стеноз и стриктура слезного протока
  • Q10.6. Другие пороки развития слезного аппарата
  • Q10.7. Порок развития глазницы

    • Q11. Анофтальм, микрофтальм и макрофтальм

  • Q11.0. Киста глазного яблока
  • Q11.1. Другой вид анофтальма
  • Q11.2. Микрофтальм
  • Q11.3. Макрофтальм

    • Q12. Врожденные аномалии (пороки развития) хрусталика

  • Q12.0. Врожденная катаракта
  • Q12.1. Врожденное смещение хрусталика
  • Q12.2. Колобома хрусталика
  • Q12.3. Врожденная афакия
  • Q12.4. Сферофакия
  • Q12.8. Другие врожденные пороки хрусталика
  • Q12.9. Врожденный порок хрусталика неуточненный

    • Q13. Врожденные аномалии (пороки развития) переднего сегмента глаза

  • Q13.0. Колобома радужки
  • Q13.1. Отсутствие ражужки
  • Q13.2. Другие пороки развития радужки
  • Q13.3. Врожденное помутнение роговицы
  • Q13.4. Другие пороки развития роговицы
  • Q13.5. Голубая склера
  • Q13.8. Другие врожденные аномалии переднего сегмента глаза
  • Q13.9. Врожденная аномалия переднего сегмента глаза неуточненная

    • Q14. Врожденные аномалии (пороки развития) заднего сегмента глаза

  • Q14.0. Врожденная аномалия стекловидного тела
  • Q14.1. Врожденная аномалия сетчатки
  • Q14.2. Врожденная аномалия диска зрительного нерва
  • Q14.3. Врожденная аномалия сосудистой оболочки глаза
  • Q14.8. Другие врожденные аномалии заднего сегмента глаза
  • Q14.9. Врожденная аномалия заднего сегмента глаза неуточненная

    • Q15. Другие врожденные аномалии (пороки развития) глаза

  • Q15.0. Врожденная глаукома
  • Q15.8. Другие уточненные пороки развития глаза
  • Q15.9. Врожденный порок глаза неуточненный

    • Q16. Врожденные аномалии (пороки развития) уха, вызывающие нарушение слуха

  • Q16.0. Врожденное отсутствие ушной раковины
  • Q16.1. Врожденное отсутствие, атрезия и стриктура слухового прохода (наружного)
  • Q16.2. Отсутствие евстахиевой трубы
  • Q16.3. Врожденная аномалия слуховых косточек
  • Q16.4. Другие врожденные аномалии среднего уха
  • Q16.5. Врожденная аномалия внутреннего уха
  • Q16.9. Врожденная аномалия уха, вызывающая нарушение слуха, неуточненная

    • Q17. Другие врожденные аномалии (пороки развития) уха

  • Q17.0. Добавочная ушная раковина
  • Q17.1. Макротия
  • Q17.2. Микротия
  • Q17.3. Другая аномалия уха
  • Q17.4. Аномально расположенное ухо
  • Q17.5. Выступающее ухо
  • Q17.8. Другие уточненные пороки развития уха
  • Q17.9. Порок развития уха неуточненный

    • Q18. Другие врожденные аномалии (пороки развития) лица и шеи

  • Q18.0. Пазуха, фистула и киста жаберной щели
  • Q18.1. Преаурикулярная пазуха и киста
  • Q18.2. Другие пороки развития жаберной щели
  • Q18.3. Крыловидная шея
  • Q18.4. Макростомия
  • Q18.5. Микростомия
  • Q18.6. Макрохейлия
  • Q18.7. Микрохейлия
  • Q18.8. Другие уточненные пороки развития лица и шеи
  • Q18.9. Порок развития лица и шеи неуточненный

    • Q20-Q28. Врожденные аномалии (пороки развития) системы кровообращения

    Q20. Врожденные аномалии (пороки развития) сердечных камер и соединений

  • Q20.0. Общий артериальный ствол
  • Q20.1. Удвоение выходного отверстия правого желудочка
  • Q20.2. Удвоение выходного отверстия левого желудочка
  • Q20.3. Дискордантное желудочково-артериальное соединение
  • Q20.4. Удвоение входного отверстия желудочка
  • Q20.5. Дискордантное предсердно-желудочковое соединение
  • Q20.6. Изомерия ушка предсердия
  • Q20.8. Другие врожденные аномалии сердечных камер и соединений
  • Q20.9. Врожденная аномалия сердечных камер и соединений неуточненная

    • Q21. Врожденные аномалии (пороки развития) сердечной перегородки

  • Q21.0. Дефект межжелудочковой перегородки
  • Q21.1. Дефект предсердной перегородки
  • Q21.2. Дефект предсердно-желудочковой перегородки
  • Q21.3. Тетрада Фалло
  • Q21.4. Дефектперегородки между аортой и легочной артерией
  • Q21.8. Другие врожденные аномалии сердечной перегородки
  • Q21.9. Врожденная аномалия сердечной перегородки неуточненная

    • Q22. Врожденные аномалии (пороки развития) легочного и трехстворчатого клапанов

  • Q22.0. Атрезия клапана легочной артерии
  • Q22.1. Врожденный стеноз клапана легочной артерии
  • Q22.2. Врожденная недостаточность клапана легочной артерии
  • Q22.3. Другие врожденные пороки клапана легочной артерии
  • Q22.4. Врожденный стеноз трехстворчатого клапана
  • Q22.5. Аномалия Эбштейна
  • Q22.6. Синдром правосторонней гипоплазии сердца
  • Q22.8. Другие врожденные аномалии трехстворчатого клапана
  • Q22.9. Врожденная аномалия трехстворчатого клапана неуточненная

    • Q23. Врожденные аномалии (пороки развития) аортального и митрального клапанов

  • Q23.0. Врожденный стеноз аортального клапана
  • Q23.1. Врожденная недостаточность аортального клапана
  • Q23.2. Врожденный митральный стеноз
  • Q23.3. Врожденная митральная недостаточность
  • Q23.4. Синдром левосторонней гипоплазии сердца
  • Q23.8. Другие врожденные аномалии аортального и митрального клапанов
  • Q23.9. Врожденная аномалия аортального и митрального клапанов неуточненная

    • Q24. Другие врожденные аномалии (пороки развития) сердца

  • Q24.0. Декстрокардия
  • Q24.1. Левокардия
  • Q24.2. Трехпредсердное сердце
  • Q24.3. Воронкообразный стеноз клапана легочной артерии
  • Q24.4. Врожденный субаортальный стеноз
  • Q24.5. Аномалия развития коронарных сосудов
  • Q24.6. Врожденная сердечная блокада
  • Q24.8. Другие уточненные врожденные аномалии сердца
  • Q24.9. Врожденный порок сердца неуточненный

    • Q25. Врожденные аномалии (пороки развития) крупных артерий

  • Q25.0. Открытый артериальный проток
  • Q25.1. Коарктация аорты
  • Q25.2. Атрезия аорты
  • Q25.3. Стеноз аорты
  • Q25.4. Другие врожденные аномалии аорты
  • Q25.5. Атрезия легочной артерии
  • Q25.6. Стеноз легочной артерии
  • Q25.7. Другие врожденные аномалии легочной артерии
  • Q25.8. Другие врожденные аномалии крупных артерий
  • Q25.9. Врожденная аномалия крупных артерий неуточненная

    • Q26. Врожденные аномалии (пороки развития) крупных вен

  • Q26.0. Врожденный стеноз полой вены
  • Q26.1. Сохранение левой верхней полой вены
  • Q26.2. Тотальная аномалия соединения легочных вен
  • Q26.3. Частичная аномалия соединения легочных вен
  • Q26.4. Аномалия соединения легочных вен неуточненная
  • Q26.5. Аномалия соединения портальной вены
  • Q26.6. Портальная венозно-печеночно-артериальная фистула
  • Q26.8. Другие врожденные аномалии крупных вен
  • Q26.9. Порок развития крупной вены неуточненный

    • Q27. Другие врожденные аномалии (пороки развития) системы периферических сосудов

  • Q27.0. Врожденное отсутствие и гипоплазия пупочной артерии
  • Q27.1. Врожденный стеноз почечной артерии
  • Q27.2. Другие пороки развития почечной артерии
  • Q27.3. Периферический артериовенозный порок развития
  • Q27.4. Врожденная флебэктазия
  • Q27.8. Другие уточненные врожденные аномалии системы периферических сосудов
  • Q27.9. Врожденная аномалия системы периферических сосудов неуточненная

    • Q28. Другие врожденные аномалии (пороки развития) системы кровообращения

  • Q28.0. Артериовенозная аномалия развития прецеребральных сосудов
  • Q28.1. Другие пороки развития прецеребральных сосудов
  • Q28.2. Артериовенозный порок развития церебральных сосудов
  • Q28.3. Другие пороки развития церебральных сосудов
  • Q28.8. Другие уточненные врожденные аномалии системы кровообращения
  • Q28.9. Врожденная аномалия системы кровообращения неуточненная

    • Q30-Q34. Врожденные аномалии (пороки развития) органов дыхания

    Q30. Врожденные аномалии (пороки развития) носа

  • Q30.0. Атрезия хоан
  • Q30.1. Агенезия и недоразвитие носа
  • Q30.2. Треснутый, вдавленный, расщепленный нос
  • Q30.3. Врожденная перфорация носовой перегородки
  • Q30.8. Другие врожденные аномалии носа
  • Q30.9. Врожденная аномалия носа неуточненная

    • Q31. Врожденные аномалии (пороки развития) гортани

  • Q31.0. Перепонка гортани
  • Q31.1. Врожденный стеноз гортани под собственно голосовым аппаратом
  • Q31.2. Гипоплазия гортани
  • Q31.3. Ларингоцеле
  • Q31.4. Врожденный стридор гортани
  • Q31.8. Другие врожденные пороки развития гортани
  • Q31.9. Врожденная аномалия гортани неуточненная

    • Q32. Врожденные аномалии (пороки развития) трахеи и бронхов

  • Q32.0. Врожденная трахеомаляция
  • Q32.1. Другие пороки развития трахеи
  • Q32.2. Врожденная бронхомаляция
  • Q32.3. Врожденный стеноз бронхов
  • Q32.4. Другие врожденные аномалии бронхов

    • Q33. Врожденные аномалии (пороки развития) легкого

  • Q33.0. Врожденная киста легкого
  • Q33.1. Добавочная доля легкого
  • Q33.2. Секвестрация легкого
  • Q33.3. Агенезия легкого
  • Q33.4. Врожденная бронхоэктазия
  • Q33.5. Эктопия ткани в легком
  • Q33.6. Гипоплазия и дисплазия легкого
  • Q33.8. Другие врожденные аномалии легкого
  • Q33.9. Врожденная аномалия легкого неуточненная

    • Q34. Другие врожденные аномалии (пороки развития) органов дыхания

  • Q34.0. Аномалия плевры
  • Q34.1. Врожденная киста средостения
  • Q34.8. Другие уточненные врожденные аномалии органов дыхания
  • Q34.9. Врожденная аномалия органов дыхания неуточненная

    • Q35-Q37. Расщелина губы и неба (заячья губа и волчья пасть)

    Q35. Расщелина неба (волчья пасть)

  • Q35.0. Расщелина твердого неба двусторонняя
  • Q35.1. Расщелина твердого неба односторонняя
  • Q35.2. Расщелина мягкого неба двусторонняя
  • Q35.3. Расщелина мягкого неба односторонняя
  • Q35.4. Расщелина твердого и мягкого неба двусторонняя
  • Q35.5. Расщелина твердого и мягкого неба односторонняя
  • Q35.6. Срединная расщелина неба
  • Q35.7. Расщелина языка
  • Q35.8. Расщелина неба (волчья пасть) неуточненная двусторонняя
  • Q35.9. Расщелина неба (волчья пасть) неуточненная односторонняя

    • Q36. Расщелина губы (заячья губа)

  • Q36.0. Расщелина губы двусторонняя
  • Q36.1. Расщелина губы срединная
  • Q36.9. Расщелина губы односторонняя

    • Q37. Расщелины неба и губы (волчья пасть с заячьей губой)

  • Q37.0. Расщелина твердого неба и губы двусторонняя
  • Q37.1. Расщелина твердого неба и губы односторонняя
  • Q37.2. Расщелина мягкого неба и губы двусторонняя
  • Q37.3. Расщелина мягкого неба и губы односторонняя
  • Q37.4. Расщелина твердого и мягкого неба и губы двусторонняя
  • Q37.5. Расщелина твердого и мягкого неба и губы односторонняя
  • Q37.8. Двусторонняя расщелина неба и губы неуточненная
  • Q37.9. Односторонняя расщелина неба и губы неуточненная

    • Q38-Q45. Другие врожденные аномалии (пороки развития) органов пищеварения

    Q38. Другие врожденные аномалии (пороки развития) языка, рта и глотки

  • Q38.0. Врожденные аномалии губ, не классифицированные в других рубриках
  • Q38.1. Анкилоглоссия
  • Q38.2. Макроглоссия
  • Q38.3. Другие врожденные аномалии языка
  • Q38.4. Врожденные аномалии слюнных желез
  • Q38.5. Врожденные аномалии неба, не классифицированные в других рубриках
  • Q38.6. Другие пороки развития рта
  • Q38.7. Глоточный карман
  • Q38.8. Другие пороки развития глотки

    • Q39. Врожденные аномалии (пороки развития) пищевода

  • Q39.0. Атрезия пищевода без свища
  • Q39.1. Атрезия пищевода с трахеально-пищеводным свищом
  • Q39.2. Врожденный трахеально-пищеводный свищ без атрезии
  • Q39.3. Врожденные стеноз и стриктура пищевода
  • Q39.4. Пищеводная перепонка
  • Q39.5. Врожденное расширение пищевода
  • Q39.6. Дивертикул пищевода
  • Q39.8. Другие врожденные аномалии пищевода
  • Q39.9. Врожденная аномалия пищевода неуточненная

    • Q40. Другие врожденные аномалии (пороки развития) верхней части пищеварительного тракта

  • Q40.0. Врожденный гипертрофический пилоростеноз
  • Q40.1. Врожденная грыжа пишеводного отверстия диафрагмы
  • Q40.2. Другие уточненные пороки развития желудка
  • Q40.3. Порок развития желудка неуточненный
  • Q40.8. Другие уточненные пороки развития верхней части пищеварительного тракта
  • Q40.9. Пороки развития верхней части пищеварительного тракта неуточненные

    • Q41. Врожденные отсутствие, атрезия и стеноз тонкого кишечника

  • Q41.0. Врожденные отсутствие, атрезия и стеноз двенадцатиперстной кишки
  • Q41.1. Врожденные отсутствие, атрезия и стеноз тощей кишки
  • Q41.2. Врожденные отсутствие, атрезия и стеноз других подвздошной кишки
  • Q41.8. Врожденные отсутствие атрезия и стеноз других уточненных частей тонкого кишечника
  • Q41.9. Врожденные отсутствие, атрезия и стеноз кишечника неуточненной части

    • Q42. Врожденные отсутствие, атрезия и стеноз толстого кишечника

  • Q42.0. Врожденные отсутствие, атрезия и стеноз прямой кишки со свищом
  • Q42.1. Врожденные отсутствие, атрезия и стеноз прямой кишки без свища
  • Q42.2. Врожденные отсутствие, атрезия и стеноз заднего прохода без свища
  • Q42.3. Врожденные отсутствие, атрезия и стеноз заднего прохода без свища
  • Q42.8. Врожденные отсутствие, атрезия и стеноз других частей толстого кишечника
  • Q42.9. Врожденные отсутствие, атрезия и стеноз толстого кишечника неуточненной части

    • Q43. Другие врожденные аномалии (пороки развития) кишечника

  • Q43.0. Дивертикул Меккеля
  • Q43.1. Болезнь Гиршпрунга
  • Q43.2. Другие врожденные функциональные аномалии ободочной кишки
  • Q43.3. Врожденные аномалии фиксации кишечника
  • Q43.4. Удвоение кишечника
  • Q43.5. Эктопический задний проход
  • Q43.6. Врожденный свищ прямой кишки и ануса
  • Q43.7. Сохранившаяся клоака
  • Q43.8. Другие уточненные врожденные аномалии кишечника
  • Q43.9. Врожденная аномалия кишечника неуточненная

    • Q44. Врожденные аномалии (пороки развития) желчного пузыря, желчных протоков и печени

  • Q44.0. Агенезия, аплазия и гипоплазия желчного пузыря
  • Q44.1. Другие врожденные аномалии желчного пузыря
  • Q44.2. Атрезия желчных протоков
  • Q44.3. Врожденный стеноз и стриктура желчных протоков
  • Q44.4. Киста желчного протока
  • Q44.5. Другие врожденные аномалии желчных протоков
  • Q44.6. Кистозная болезнь печени
  • Q44.7. Другие врожденные аномалии печени

    • Q45. Другие врожденные аномалии (пороки развития) органов пищеварения

  • Q45.0. Агенезия, аплазия и гипоплазия поджелудочной железы
  • Q45.1. Кольцевидная поджелудочная железа
  • Q45.2. Врожденная киста поджелудочной железы
  • Q45.3. Другие врожденные аномалии поджелудочной железы и протока поджелудочной железы
  • Q45.8. Другие уточненные врожденные аномалии органов пищеварения
  • Q45.9. Порок развития органов пищеварения неуточненный

    • Q50-Q56. Врожденные аномалии (пороки) половых органов

    Q50. Врожденные аномалии (пороки развития) яичников, фаллопиевых труб и широких связок

  • Q50.0. Врожденное отсутствие яичника
  • Q50.1. Кистозная аномалия развития яичника
  • Q50.2. Врожденный перекрут яичника
  • Q50.3. Другие врожденные аномалии яичника
  • Q50.4. Эмбриональная киста фаллопиевой трубы
  • Q50.5. Эмбриональная киста широкой связки
  • Q50.6. Другие врожденные аномалии фаллопиевой трубы и широкой связки

    • Q51. Врожденные аномалии (пороки развития) тела и шейки матки

  • Q51.0. Агенезия и аплазия матки
  • Q51.1. Удвоение тела матки с удвоением шейки матки и влагалища
  • Q51.2. Другие удвоения матки
  • Q51.3. Двурогая матка
  • Q51.4. Однорогая матка
  • Q51.5. Агенезия и аплазия шейки матки
  • Q51.6. Эмбриональная киста шейки матки
  • Q51.7. Врожденный свищ между маткой и пищеварительным и мочевым трактами
  • Q51.8. Другие врожденные аномалии тела и шейки матки
  • Q51.9. Врожденная аномалия тела и шейки матки неуточненная

    • Q52. Другие врожденные аномалии (пороки развития) женских половых органов

  • Q52.0. Врожденное отсутствие влагалища
  • Q52.1. Удвоение влагалища
  • Q52.2. Врожденный ректовагинальный свищ
  • Q52.3. Девственная плева, полностью закрывающая вход во влагалище
  • Q52.4. Другие врожденные аномалии влагалища
  • Q52.5. Сращение губ
  • Q52.6. Врожденная аномалия клитора
  • Q52.7. Другие врожденные аномалии вульвы
  • Q52.8. Другие уточненные врожденные аномалии женских половых органов
  • Q52.9. Врожденная аномалия женских половых органов неуточненная

    • Q53. Неопущение яичка

  • Q53.0. Эктопическое яичко
  • Q53.1. Неопущение яичка одностороннее
  • Q53.2. Неопущение яичка двустороннее
  • Q53.9. Неопущение яичка неуточненное

    • Q54. Гипоспадия

  • Q54.0. Гипоспадия головки полового члена
  • Q54.1. Гипоспадия полового члена
  • Q54.2. Гипоспадия члено-мошоночная
  • Q54.3. Гипоспадия промежностная
  • Q54.4. Врожденное искривление полового члена
  • Q54.8. Другая гипоспадия
  • Q54.9. Гипоспадия неуточненная

    • Q55. Другие врожденные аномалии (пороки развития) мужских половых органов

  • Q55.0. Отсутствие и аплазия яичка
  • Q55.1. Гипоплазия яичка и мошонки
  • Q55.2. Другие врожденные аномалии яичка и мошонки
  • Q55.3. Атрезия семявыносящего протока
  • Q55.4. Другие врожденные аномалии семявыносящего протока, придатка яичка, семенного канатика и предстательной железы
  • Q55.5. Врожденные отсутствие и аплазия полового члена
  • Q55.6. Другие врожденные аномалии полового члена
  • Q55.8. Другие уточненные врожденные аномалии мужских половых органов
  • Q55.9. Врожденная аномалия мужских половых органов неуточненная

    • Q56. Неопределенность пола и псевдогермафродитизм

  • Q56.0. Гермафродитизм, не классифицированный в других рубриках
  • Q56.1. Мужской псевдогермафродитизм, не классифицированный в других рубриках
  • Q56.2. Женский псевдогермафродитизм, не классифицированный в других рубриках
  • Q56.3. Псевдогермафродитизм неуточненный
  • Q56.4. Неопределенность пола неуточненная

    • Q60-Q64. Врожденные аномалии (пороки развития) мочевой системы

    Q60. Агенезия и другие редукционные дефекты почки

  • Q60.0. Агенезия почки односторонняя
  • Q60.1. Агенезия почки двусторонняя
  • Q60.2. Агенезия почки неуточненная
  • Q60.3. Гипоплазия почки односторонняя
  • Q60.4. Гипоплазия почки двустронняя
  • Q60.5. Гипоплазия почки неуточненная
  • Q60.6. Синдром Поттера

    • Q61. Кистозная болезнь почек

  • Q61.0. Врожденная одиночная киста почки
  • Q61.1. Поликистоз почки, детский тип
  • Q61.2. Поликистоз почки, взрослый тип
  • Q61.3. Поликистоз почки неуточненный
  • Q61.4. Дисплазия почки
  • Q61.5. Медуллярный кистоз почки
  • Q61.8. Другие кистозные болезни почки
  • Q61.9. Кистозная болезнь почек неуточненная

    • Q62. Врожденные нарушения проходимости почечной лоханки и врожденные аномалии мочеточника

  • Q62.0. Врожденный гидронефроз
  • Q62.1. Атрезия и стеноз мочеточника
  • Q62.2. Врожденное расширение мочеточника (врожденный мегалоуретер)
  • Q62.3. Другие врожденные нарушения проходимости почечной лоханки и мочеточника
  • Q62.4. Агенезия мочеточника
  • Q62.5. Удвоение мочеточника
  • Q62.6. Неправильное расположение мочеточника
  • Q62.7. Врожденный пузырно-мочеточниково-почечный рефлюкс
  • Q62.8. Другие врожденные аномалии мочеточника

    • Q63. Другие врожденные аномалии (пороки развития) почки

  • Q63.0. Добавочная почка
  • Q63.1. Слившаяся, дольчатая и подковообразная почка
  • Q63.2. Эктопическая почка
  • Q63.3. Гиперпластическая и гигантская почка
  • Q63.8. Другие уточненные врожденные аномалии почки
  • Q63.9. Врожденная аномалия почки неуточненная

    • Q64. Другие врожденные аномалии (пороки развития) мочевой системы

  • Q64.0. Эписпадия
  • Q64.1. Экстрофия мочевого пузыря
  • Q64.2. Врожденные задние уретральные клапаны
  • Q64.3. Другие виды атрезии и стеноза уретры и шейки мочевого пузыря
  • Q64.4. Аномалия мочевого протока (урахуса)
  • Q64.5. Врожденное отсутствие мочевого пузыря и мочеиспускательного канала
  • Q64.6. Врожденный дивертикул мочевого пузыря
  • Q64.7. Другие врожденные аномалии мочевого пузыря и мочеиспускательного канала
  • Q64.8. Другие уточненные врожденные аномалии мочевыделительной системы
  • Q64.9. Врожденная аномалия мочевыделительной системы неуточненная

    • Q65-Q79. Врожденные аномалии (пороки развития) и деформации костно-мышечной системы

    Q65. Врожденные деформации бедра

  • Q65.0. Врожденный вывих бедра односторонний
  • Q65.1. Врожденный вывих бедра двусторонний
  • Q65.2. Врожденный вывих бедра неуточненный
  • Q65.3. Врожденный подвывих бедра односторонний
  • Q65.4. Врожденный подвывих бедра двусторонний
  • Q65.5. Врожденный подвывих бедра неуточненный
  • Q65.6. Неустойчивое бедро
  • Q65.8. Другие врожденные деформации бедра
  • Q65.9. Врожденная деформация бедра неуточненная

    • Q66. Врожденные деформации стопы

  • Q66.0. Конско-варусная косолапость
  • Q66.1. Пяточно-варусная косолапость
  • Q66.2. Варусная стопа
  • Q66.3. Другие врожденные варусные деформации
  • Q66.4. Пяточно-вальгусная косолапость
  • Q66.5. Врожденная плоская стопа (pes planus)
  • Q66.6. Другие врожденные вальгусные деформации стопы
  • Q66.7. Полая стопа (pes cavus)
  • Q66.8. Другие врожденные деформации стопы
  • Q66.9. Врожденная деформация стопы неуточненная

    • Q67. Врожденные костно-мышечные деформации головы, лица, позвоночника и грудной клетки

  • Q67.0. Асимметрия лица
  • Q67.1. Сдавленное лицо
  • Q67.2. Долихоцефалия
  • Q67.3. Плагиоцефалия
  • Q67.4. Другие врожденные деформации черепа, лица и челюсти
  • Q67.5. Врожденная деформация позвоночника
  • Q67.6. Впалая грудь
  • Q67.7. Килевидная грудь
  • Q67.8. Другие врожденные деформации грудной клетки

    • Q68. Другие врожденные костно-мышечные деформации

  • Q68.0. Врожденная деформация грудиноключично-сосцевидной мышцы
  • Q68.1. Врожденная деформация кисти
  • Q68.2. Врожденная деформация колена
  • Q68.3. Врожденное искривление бедра
  • Q68.4. Врожденное искривление большеберцовой и малоберцовой костей
  • Q68.5. Врожденное искривление длинных костей голени неуточненное
  • Q68.8. Другие уточненные врожденные костно-мышечные деформации

    • Q69. Полидактилия

  • Q69.0. Добавочный палец (пальцы)
  • Q69.1. Добавочный большой палец (пальцы) кисти
  • Q69.2. Добавочный палец (пальцы) стопы
  • Q69.9. Полидактилия неуточненная

    • Q70. Синдактилия

  • Q70.0. Сращение пальцев кисти
  • Q70.1. Перепончатость пальцев кисти
  • Q70.2. Сращение пальцев стопы
  • Q70.3. Перепончатость пальцев стопы
  • Q70.4. Полисиндактилия
  • Q70.9. Синдактилия неуточненная

    • Q71. Дефекты, укорачивающие верхнюю конечность

  • Q71.0. Врожденное полное отсутствие верхней(их) конечности(ей)
  • Q71.1. Врожденное отсутствие плеча и предплечья при наличии кисти
  • Q71.2. Врожденное отсутствие предплечья и кисти
  • Q71.3. Врожденное отсутствие кисти и пальца(ев)
  • Q71.4. Продольное укорочение лучевой кости
  • Q71.5. Продольное укорочение локтевой кости
  • Q71.6. Клешнеобразная кисть
  • Q71.8. Другие дефекты, укорачивающие верхнюю(ие) конечность(и)
  • Q71.9. Дефект, укорачивающий верхнюю конечность, неуточненный

    • Q72. Дефекты, укорачивающие нижнюю конечность

  • Q72.0. Врожденное полное отсутствие нижней(их) конечности(ей)
  • Q72.1. Врожденное отсутствие бедра и голени при наличии стопы
  • Q72.2. Врожденное отсутствие голени и стопы
  • Q72.3. Врожденное отсутствие стопы и пальца(ев) стопы
  • Q72.4. Продольное укорочение бедренной кости
  • Q72.5. Продольное укорочение большеберцовой кости
  • Q72.6. Продольное укорочение малоберцовой кости
  • Q72.7. Врожденное расщепление стопы
  • Q72.8. Другие дефекты, укорачивающие нижнюю(ие) конечность(и)
  • Q72.9. Дефект, укорачивающий нижнюю конечность, неуточненный

    • Q73. Дефекты, укорачивающие конечность неуточненную

  • Q73.0. Врожденное отсутствие конечности(ей) неуточненной(ых)
  • Q73.1. Фокомелия конечности(ей) неуточненной(ых)
  • Q73.8. Другие дефекты, укорачивающие конечность(и) неуточненную(ые)

    • Q74. Другие врожденные аномалии (пороки развития) конечности(ей)

  • Q74.0. Другие врожденные аномалии верхней конечности(ей), включая плечевой пояс
  • Q74.1. Врожденная аномалия коленного сустава
  • Q74.2. Другие врожденные аномалии нижней(их) конечности(ей), включая тазовый пояс
  • Q74.3. Врожденный множественный артрогрипоз
  • Q74.8. Другие уточненные врожденные аномалии конечности(ей)
  • Q74.9. Врожденная аномалия конечности(ей) неуточненная

    • Q75. Другие врожденные аномалии (пороки развития) костей черепа и лица

  • Q75.0. Краниосиностоз
  • Q75.1. Краниофациальный дизостоз
  • Q75.2. Гипертелоризм
  • Q75.3. Макроцефалия
  • Q75.4. Челюстно-лицевой дистоз
  • Q75.5. Окуломандибулярный дистоз
  • Q75.8. Другие уточненные пороки развития костей черепа и лица
  • Q75.9. Врожденная аномалия костей черепа и лица неуточненная

    • Q76. Врожденные аномалии (пороки развития) позвоночника и костей грудной клетки

  • Q76.0. Spina bifida occulta
  • Q76.1. Синдром Клиппеля-Фейля
  • Q76.2. Врожденный спондилолистез
  • Q76.3. Врожденный сколиоз, вызванный пороком развития кости
  • Q76.4. Другие врожденные аномалии позвоночника, не связанные со сколиозом
  • Q76.5. Шейное ребро
  • Q76.6. Другие врожденные аномалии ребер
  • Q76.7. Врожденная аномалия грудины
  • Q76.8. Другие врожденные аномалии костей грудной клетки
  • Q76.9. Врожденная аномалия костей грудной клетки неуточненная

    • Q77. Отеоходродисплазия с дефектами роста трубчатых костей и позвоночника

  • Q77.0. Ахондрогенезия
  • Q77.1. Маленький рост, не совместимый с жизнью
  • Q77.2. Синдром короткого ребра
  • Q77.3. Точечная хондродисплазия
  • Q77.4. Ахондроплазия
  • Q77.5. Дистрофическая дисплазия
  • Q77.6. Хондроэктодермальная дисплазия
  • Q77.7. Спондилоэпифизарная дисплазия
  • Q77.8. Другая остеохондродисплазия с дефектами роста трубчатых костей и позвоночного столба
  • Q77.9. Остеохондродисплазия с дефектами роста трубчатых костей и позвоночного столба неуточненная

    • Q78. Другие остеохондродисплазии

  • Q78.0. Незавершенный остеогенез
  • Q78.1. Полиостозная фиброзная дисплазия
  • Q78.2. Остеопетроз
  • Q78.3. Прогрессирующая диафизарная дисплазия
  • Q78.4. Энхондроматоз
  • Q78.5. Метафизарная дисплазия
  • Q78.6. Множественные врожденные экзостозы
  • Q78.8. Другие уточненные остеохондродисплазии
  • Q78.9. Остеохондродисплазия неуточненная

    • Q79. Врожденные аномалии (пороки развития) костно-мышечной системы, не классифицированные в других рубриках

  • Q79.0. Врожденная диафрагмальная грыжа
  • Q79.1. Другие пороки развития диафрагмы
  • Q79.2. Экзомфалоз
  • Q79.3. Гастрошиз
  • Q79.4. Синдром сливообразного живота
  • Q79.5. Другие врожденные аномалии брюшной стенки
  • Q79.6. Синдром Элерса-Данло
  • Q79.8. Другие пороки развития костно-мышечной системы
  • Q79.9. Врожденный порок развития костно-мышечной системы неуточненный

    • Q80-Q89. Другие врожденные аномалии (пороки развития)

    Q80. Врожденный ихтиоз

  • Q80.0. Ихтиоз простой
  • Q80.1. Ихтиоз, связанный с Х-хромосомой (Х-сцепленный ихтиоз)
  • Q80.2. Пластинчатый (ламинарный) ихтиоз
  • Q80.3. Врожденная буллезная ихтиозиформная эритродермия
  • Q80.4. Ихтиоз плода ("плод Арлекин")
  • Q80.8. Другой врожденный ихтиоз
  • Q80.9. Врожденный ихтиоз неуточненный

    • Q81. Буллезный эпидермолиз

  • Q81.0. Эпидермолиз буллезный простой
  • Q81.1. Эпидермолиз буллезный летальный
  • Q81.2. Эпидермолиз буллезный дистрофический
  • Q81.8. Другой буллезный эпидермолиз
  • Q81.9. Буллезный эпидермолиз неуточненный

    • Q82. Другие врожденные аномалии (пороки развития) кожи

  • Q82.0. Наследственная лимфедема
  • Q82.1. Ксеродерма пигментная
  • Q82.2. Мастоцитоз
  • Q82.3. Недержание пигмента (incontinentia pigmenti)
  • Q82.4. Эктодермальная дисплазия (ангидротическая)
  • Q82.5. Врожденный неопухолевый невус
  • Q82.8. Другие уточненные врожденные аномалии кожи
  • Q82.9. Врожденная аномалия развития кожи неуточненная

    • Q83. Врожденные аномалии (пороки развития) молочной железы

  • Q83.0. Отсутствие молочной железы и соска
  • Q83.1. Добавочная молочная железа
  • Q83.2. Отсутствие соска
  • Q83.3. Добавочный сосок
  • Q83.8. Другие врожденные аномалии молочной железы
  • Q83.9. Врожденная аномалия молочной железы неуточненная

    • Q84. Другие врожденные аномалии (пороки развития) наружных покровов

  • Q84.0. Врожденная алопеция
  • Q84.1. Врожденные морфологические нарушения волос, не классифицированные в других рубриках
  • Q84.2. Другие врожденные аномалии волос
  • Q84.3. Анонихия
  • Q84.4. Врожденная лейконихия
  • Q84.5. Увеличенные и гипертрофированные ногти
  • Q84.6. Другие врожденные аномалии ногтей
  • Q84.8. Другие врожденные аномалии наружных покровов
  • Q84.9. Порок развития наружных покровов неуточненный

    • Q85. Факоматозы, не классифицированные в других рубриках

  • Q85.0. Нейрофиброматоз (незлокачественный)
  • Q85.1. Туберозный склероз
  • Q85.8. Другие факоматозы, не классифицированные в других рубриках
  • Q85.9. Факоматоз неуточненный

    • Q86. Синдромы врожденных аномалий (пороков развития), обусловленные известными экзогенными факторами, не классифицированными в других рубриках

  • Q86.0. Алкогольный синдром у плода (дизморфия)
  • Q86.1. Синдром гидантоинового плода
  • Q86.2. Дизморфия, вызванная варфарином
  • Q86.8. Другие синдромы врожденных аномалий, обусловленных воздействием известных экзогенных факторов

    • Q87. Другие уточненные синдромы врожденных аномалий (пороков развития), затрагивающих несколько систем

  • Q87.0. Синдромы врожденных аномалий, влияющие преимущественно на внешний вид лица
  • Q87.1. Синдромы врожденных аномалий, проявляющихся преимущественно карликовостью
  • Q87.2. Синдромы врожденных аномалий, вовлекающие преимущественно конечности
  • Q87.3. Синдромы врожденных аномалий, проявляющиеся избыточным ростом (гигантизмом) на ранних этапах развития
  • Q87.4. Синдром Марфана
  • Q87.5. Другие синдромы врожденных аномалий с другими изменениями скелета
  • Q87.8. Другие уточненные синдромы врожденных аномалий, не классифицированные в других рубриках

    • Q89. Другие врожденные аномалии (пороки развития), не классифицированные в других рубриках

  • Q89.0. Врожденные аномалии селезенки
  • Q89.1. Пороки развития надпочечника
  • Q89.2. Врожденные аномалии других эндокринных желез
  • Q89.3. Situs inversus
  • Q89.4. Сросшаяся двойня
  • Q89.7. Множественные врожденные аномалии, не классифицированные в других рубриках
  • Q89.8. Другие уточненные врожденные аномалии
  • Q89.9. Врожденная аномалия неуточненная

    • Q90-Q99. Хромосомные аномалии, не классифицированные в других рубриках

    Q90. Синдром Дауна

  • Q90.0. Трисомия 21, мейотическое нерасхождение
  • Q90.1. Трисомия 21, мозаицизм (митотическое нерасхождение)
  • Q90.2. Трисомия 21, транслокация
  • Q90.9. Синдром Дауна неуточненный

    • Q91. Синдром Эдвардса и синдром Патау

  • Q91.0. Трисомия 18, мейотическое нерасхождение
  • Q91.1. Трисомия 18, мозаицизм (митотическое нерасхождение)
  • Q91.2. Трисомия 18, транслокация
  • Q91.3. Синдром Эдвардса неуточненный
  • Q91.4. Трисомия 13, мейотическое нерасхождение
  • Q91.5. Трисомия 13, мозаицизм (митотическое нерасхождение)
  • Q91.6. Трисомия 13, транслокация
  • Q91.7. Синдром Патау неуточненный

    • Q92. Другие трисомии и частичные трисомии аутосом, не классифицированные в других рубриках

  • Q92.0. Полная хромосомная трисомия, мейотическое нерасхождение
  • Q92.1. Полная хромосомная трисомия, мозаицизм (митотическое нерасхождение)
  • Q92.2. Большая частичная трисомия
  • Q92.3. Малая частичная трисомия
  • Q92.4. Удвоения, наблюдаемые только в прометафазе
  • Q92.5. Удвоения с другим комплексом перестроек
  • Q92.6. Особо отмеченные хромосомы
  • Q92.7. Триплоидия и полиплоидия
  • Q92.8. Другие уточненные трисомии и частичные трисомии аутосом
  • Q92.9. Трисомии и частичные трисомии аутосом неуточненные

    • Q93. Моносомии и утраты части аутосом, не классифицированные в других рубриках

  • Q93.0. Полная хромосомная моносомия, мейотическое нерасхождение
  • Q93.1. Полная хромосомная моносомия, мозаицизм (митотическое нерасхождение)
  • Q93.2. Хромосомное смещение с закруглением или смещением центра
  • Q93.3. Делеция короткого плеча хромосомы 4
  • Q93.4. Делеция короткого плеча хромосомы 5
  • Q93.5. Другие делеции части хромосомы
  • Q93.6. Делеции, наблюдаемые только в прометафазе
  • Q93.7. Делеции с другим комплексом перестроек
  • Q93.8. Другие делеции из аутосом
  • Q93.9. Делеция из аутосом неуточненная

    • Q95. Сбалансированные перестройки и структурные маркеры, не классифицированные в других рубриках

  • Q95.0. Сбалансированные транслокации и инсерции у нормального индивида
  • Q95.1. Хромосомные инверсии у нормального индивида
  • Q95.2. Сбалансированные аутосомные перестройки у нормального индивида
  • Q95.3. Сбалансированные половые/аутосомные перестройки у нормального индивида
  • Q95.4. Индивиды с обозначенным гетерохроматином
  • Q95.5. Индивиды с ломким участком аутосом
  • Q95.8. Другие сбалансированные перестройки и структурные маркеры
  • Q95.9. Сбалансированные перестройки и структурные маркеры неуточненные

    • Q96. Синдром Тернера

  • Q96.0. Кариотип 45,Х
  • Q96.1. Кариотип 46,Х iso (Xq)
  • Q96.2. Кариотип 46,Х с аномальной половой хромосомой, за исключением iso (Xq)
  • Q96.3. Мозациизм, 45,Х/46,ХХ или ХУ
  • Q96.4. Мозациизм, 45,Х/другая клеточная линия (линии) с аномальной половой хромосомой
  • Q96.8. Другие варианты синдрома Тернера
  • Q96.9. Синдром Тернера неуточненный

    • Q97. Другие аномалии половых хромосом, женский фенотип, не классифицированные в других рубриках

  • Q97.0. Кариотип 47,ХХХ
  • Q97.1. Женщина с более чем тремя Х-хромосомами
  • Q97.2. Мозациизм, цепочки с различным числом Х-хромосом
  • Q97.3. Женщина с 46,ХУ-кариотипом
  • Q97.8. Другие уточненные аномальные половые хромосомы, женский фенотип
  • Q97.9. Аномалия половых хромосом, женский фенотип, неуточненная

    • Q98. Другие аномалии половых хромосом, мужской фенотип, не классифицированные в других рубриках

  • Q98.0. Синдром Клайнфелтера, кариотип 47,ХХУ
  • Q98.1. Синдром Клайнфелтера, мужчина с более чем двумя Х-хромосомами
  • Q98.2. Синдром Клайнфелтера, мужчина с 46,ХХ-кариотипом
  • Q98.3. Другой мужчина с 46,ХХ-кариотипом
  • Q98.4. Синдром Клайнфелтера неуточненый
  • Q98.5. Кариотип 47,ХУУ
  • Q98.6. Мужчина со структурно измененными половыми хромосомами
  • Q98.7. Мужчина с мозаичными половыми хромосомами
  • Q98.8. Другие уточненные аномалии половых хромосом, мужской фенотип
  • Q98.9. Аномалия половых хромосом, мужской фенотип, неуточненная

    • Q99. Другие аномалии хромосом, не классифицированные в других рубриках

  • Q99.0. Мозаик (химера) 46,ХХ/46,ХУ
  • Q99.1. 46,ХХ истинный гермафродит
  • Q99.2. Ломкая Х-хромосома
  • Q99.8. Другие уточненные хромосомные аномалии
  • Q99.9. Хромосомная аномалия неуточненная


Класс XVIII. Симптомы, признаки и отклонения от нормы, выявленные при клинических и лабораторных исследованиях, не классифицированные в других рубриках

  • R00-R09. Симптомы и признаки, относящиеся к системам кровообращения и дыхания
  • R10-R19. Симптомы и признаки, относящиеся к системе пищеварения и брюшной полости
  • R20-R23. Симптомы и признаки, относящиеся к коже и подкожной клетчатке
  • R25-R29. Симптомы и признаки, относящиеся к нервной и костно-мышечной системам
  • R30-R39. Симптомы и признаки, относящиеся к мочевой системе
  • R40-R46. Симптомы и признаки, относящиеся к познавательной способности, восприятию, эмоциональному состоянию и поведению
  • R47-R49. Симптомы и признаки, относящиеся к речи и голосу
  • R50-R69. Общие симптомы и признаки
  • R70-R79. Отклонения от нормы, выявленные при исследовании крови, при отсутствии установленного диагноза
  • R80-R82. Отклонения от нормы, выявленные при исследовании мочи, при отсутствии установленного диагноза
  • R83-R89. Отклонения от нормы, выявленные при исследовании других жидкостей, субстанций и тканей организма, при отсутствии установленного диагноза
  • R90-R94. Отклонения от нормы, выявленные при получении диагностических изображений и проведении исследований, при отсутствии установленного диагноза
  • R95-R99. Неточно обозначенные и неизвестные причины смерти

    • R00-R09. Симптомы и признаки, относящиеся к системам кровообращения и дыхания

    R00. Отклонения от нормы сердечного ритма

  • R00.0. Тахикардия неуточненная
  • R00.1. Брадикардия неуточненная
  • R00.2. Сердцебиение
  • R00.8. Другие и неуточненные аномалии сердечного ритма

    • R01. Сердечные шумы и другие сердечные звуки

  • R01.0. "Доброкачественные" и не причинияющие беспокойства сердечные шумы
  • R01.1. Сердечный шум неуточненный
  • R01.2. Другие сердечные звуки

    • R02. Гангрена, не классифицированная в других рубриках

    R03. Анормальные показатели кровяного давления при отсутствии диагноза

  • R03.0. Повышенное кровяное давление при отсутствии диагноза гипертензии
  • R03.1. Неспецифическое низкое давление

    • R04. Кровотечение из дыхательных путей

  • R04.0. Носовое кровотечение
  • R04.1. Кровотечение из горла
  • R04.2. Кровохарканье
  • R04.8. Кровотечение из других отделов дыхательных путей
  • R04.9. Кровотечение из дыхательных путей неуточненное

    • R05. Кашель

    R06. Анормальное дыхание

  • R06.0. Одышка
  • R06.1. Стридор
  • R06.2. Свистящее дыхание
  • R06.3. Прерывистое дыхание
  • R06.4. Гипервентиляция
  • R06.5. Дыхание через рот
  • R06.6. Икота
  • R06.7. Чиханье
  • R06.8. Другое и неуточненное анормальное дыхание

    • R07. Боль в горле и груди

  • R07.0. Боль в горле
  • R07.1. Боль в грудине при дыхании
  • R07.2. Боль в области сердца
  • R07.3. Другие боли в груди
  • R07.4. Боль в груди неуточненная

    • R09. Другие симптомы и признаки, относящиеся к системам кровообращения и дыхания

  • R09.0. Асфиксия
  • R09.1. Плеврит
  • R09.2. Задержка дыхания
  • R09.3. Мокрота
  • R09.8. Другие уточненные симптомы и признаки, относящиеся к системам кровообращения и дыхания

    • R10-R19. Симптомы и признаки, относящиеся к системе пищеварения и брюшной полости

    R10. Боли в области живота и таза

  • R10.0. Острый живот
  • R10.1. Боли, локализованные в верхней части живота
  • R10.2. Боли в области таза и промежности
  • R10.3. Боли, локализованные в других областях нижней части живота
  • R10.4. Другие и неуточненные боли в области живота

    • R11. Тошнота и рвота

    R12. Изжога

    R13. Дисфагия

    R14. Метеоризм и родственные состояния

    R15. Недержание кала

    R16. Гепатомегалия и спленомегалия, не классифицированные в других рубриках

  • R16.0. Гепатомегалия, не классифицированная в других рубриках
  • R16.1. Спленомегалия, не классифицированная в других рубриках
  • R16.2. Гепатомегалия со спленомегалией, не классифицированные в других рубриках

    • R17. Неуточненная желтуха

    R18. Асцит

    R19. Другие симптомы и признаки, относящиеся к системе пищеварения и брюшной полости

  • R19.0. Вшутрибрюшное или внутритазовое выбухание, уплотнение и припухлость
  • R19.1. Анормальные шумы кишечника
  • R19.2. Видимая перистальтика
  • R19.3. Напряжение живота
  • R19.4. Изменения в деятельности кишечника
  • R19.5. Другие изменения кала
  • R19.6. Неприятный запах изо рта (зловонное дыхание)
  • R19.8. Другие уточненные симптомы и признаки, относящиеся к системе пищеварения и брюшной полости

    • R20-R23. Симптомы и признаки, относящиеся к коже и подкожной клетчатке

    R20. Нарушение кожной чувствительности

  • R20.0. Анестезия кожи
  • R20.1. Гипестезия кожи
  • R20.2. Парестезия кожи
  • R20.3. Гиперестезия
  • R20.8. Другие и неуточненные нарушения кожной чувствительности

    • R21. Сыпь и другие неспецифические кожные высыпания

    R22. Локализованное выбухание, уплотнение или припухлость кожи и подкожной клетчатки

  • R22.0. Локализованное выбухание, уплотнение или припухлость в области головы
  • R22.1. Локализованное выбухание, уплотнение или припухлость в области шеи
  • R22.2. Локализованное выбухание, уплотнение или припухлость в области туловища
  • R22.3. Локализованное выбухание, уплотнение или припухлость в области верхней конечности
  • R22.4. Локализованное выбухание, уплотнение или припухлость в области нижней конечности
  • R22.7. Локализованное выбухание, уплотнение или припухлость множественных областей тела
  • R22.9. Локализованное выбухание, уплотнение или припухлость неуточненное

    • R23. Другие кожные изменения

  • R23.0. Цианоз
  • R23.1. Бледность
  • R23.2. Гиперемия
  • R23.3. Спонтанные экхимозы
  • R23.4. Изменения структуры кожи
  • R23.8. Другие и неуточненные кожные изменения

    • R25-R29. Симптомы и признаки, относящиеся к нервной и костно-мышечной системам

    R25. Анормальные непроизвольные движения

  • R25.0. Анормальные движения головы
  • R25.1. Тремор неуточненный
  • R25.2. Судорога и спазм
  • R25.3. Фасцикуляция
  • R25.8. Другие и неуточненные анормальные непроизвольные движения

    • R26. Нарушения походки и подвижности

  • R26.0. Атактическая походка
  • R26.1. Паралитическая походка
  • R26.2. Затруднение при ходьбе, не классифицированное в других рубриках
  • R26.8. Другие и неуточненные нарушения походки и подвижности

    • R27. Другое нарушение координации

  • R27.0. Атаксия неуточненная
  • R27.8. Другое и неуточненное нарушение координации

    • R29. Другие симптомы и признаки, относящиеся к нервной и костно-мышечной системам

  • R29.0. Тетания
  • R29.1. Менингизм
  • R29.2. Анормальный рефлекс
  • R29.3. Анормальное положение тела
  • R29.4. Щелкающее бедро
  • R29.8. Другие и неуточненные симптомы и признаки, относящиеся к нервной и костно-мышечной системам

    • R30-R39. Симптомы и признаки, относящиеся к мочевой системе

    R30. Боль, связанная с мочеиспусканием

  • R30.0. Дизурия
  • R30.1. Тенезмы мочевого пузыря
  • R30.9. Болезненное мочеиспускание, неуточненное

    • R31. Неспецифическая гематурия

    R32. Недержание мочи неуточненное

    R33. Задержка мочи

    R34. Анурия и олигурия

    R35. Полиурия

    R36. Выделение из уретры

    R39. Другие симптомы и признаки, относящиеся к мочевыделительной системе

  • R39.0. Экстравазация мочи
  • R39.1. Другие трудности, связанные с мочеиспусканием
  • R39.2. Экстраренальная уремия
  • R39.8. Другие и неуточненные симптомы и признаки, относящиеся к мочевой системе

    • R40-R46. Симптомы и признаки, относящиеся к познавательной способности, восприятию, эмоциональному состоянию и поведению

    R40. Сомнолентность, ступор и кома

  • R40.0. Сомнолентность (гиперсомния)
  • R40.1. Ступор
  • R40.2. Кома неуточненная

    • R41. Другие симптомы и признаки, относящиеся к познавательной способности и осознанию

  • R41.0. Нарушение ориентировки неуточненное
  • R41.1. Антероградная амнезия
  • R41.2. Ретроградная амнезия
  • R41.3. Другие амнезии
  • R41.8. Другие и неуточненные симптомы и признаки, относящиеся к позновательной способности и осознанию

    • R42. Головокружение и нарушение устойчивости

    R43. Нарушения обоняния и вкусовой чувствительности

  • R43.0. Аносмия
  • R43.1. Паросмия
  • R43.2. Парагевзия
  • R43.8. Другие и неуточненные нарушения обоняния и вкусовой чувствительности

    • R44. Другие симптомы и признаки, относящиеся к общим ощущениям и восприятиям

  • R44.0. Слуховые галлюцинации
  • R44.1. Зрительные галлюцинации
  • R44.2. Другие галлюцинации
  • R44.3. Галлюцинации неуточненные
  • R44.8. Другие и неуточненные симптомы и признаки, относящиеся к общим ощущениям и восприятиям

    • R45. Симптомы и признаки, относящиеся к эмоциональному состоянию

  • R45.0. Нервозность
  • R45.1. Беспокойство и возбуждение
  • R45.2. Состояние тревоги в связи с неудачами и несчастьями
  • R45.3. Деморализация и апатия
  • R45.4. Раздражительность и озлобление
  • R45.5. Враждебность
  • R45.6. Физическая агрессивность
  • R45.7. Состояние эмоционального шока и стресса неуточненное
  • R45.8. Другие симптомы и признаки, относящиеся к эмоциональному состоянию

    • R46. Симптомы и признаки, относящиеся к внешнему виду и поведению

  • R46.0. Очень низкий уровень личной гигиены
  • R46.1. Причудливый внешний вид
  • R46.2. Странное и необъяснимое поведение
  • R46.3. Чрезмерная активность
  • R46.4. Заторможенность и замедленная реакция
  • R46.5. Подозрительность и явная увертливость
  • R46.6. Чрезмерный интерес и повышенное внимание к стрессовым событиям
  • R46.7. Многословие и излишние подробности, делающие неясной причину контакта
  • R46.8. Другие симптомы и признаки, относящиеся к внешнему виду и поведению

    • R47-R49. Симптомы и признаки, относящиеся к речи и голосу

    R47. Нарушения речи, не классифицированные в других рубриках

  • R47.0. Дисфагия и афазия
  • R47.1. Дизартрия и анартрия
  • R47.8. Другие и неуточненные нарушения речи

    • R48. Дислексия и другие нарушения узнавания и понимания символов и знаков, не классифицированные в других рубриках

  • R48.0. Дислексия и алексия
  • R48.1. Агнозия
  • R48.2. Апраксия
  • R48.8. Другие и неуточненные нарушения узнавания и понимания символов и знаков

    • R49. Нарушение голоса

  • R49.0. Дисфония
  • R49.1. Афония
  • R49.2. Открытая гнусавость и закрытая гнусавость
  • R49.8. Другие и неуточненные нарушения голоса

    • R50-R69. Общие симптомы и признаки

    R50. Лихорадка неясного происхождения

  • R50.0. Лихорадка с ознобом
  • R50.1. Устойчивая лихорадка
  • R50.9. Лихорадка неустойчивая

    • R51. Головная боль

    R52. Боль, не классифицированная в других рубриках

  • R52.0. Острая боль
  • R52.1. Постоянная некупирующаяся боль
  • R52.2. Другая постоянная боль
  • R52.9. Боль неуточненная

    • R53. Недомогание и утомляемость

    R54. Старость

    R55. Обморок (синкопе) и коллапс

    R56. Судороги, не классифицированные в других рубриках

  • R56.0. Судороги при лихорадке
  • R56.8. Другие и неуточненные судороги

    • R57. Шок, не классифицированный в других рубриках

  • R57.0. Кардиогенный шок
  • R57.1. Гиповолемический шок
  • R57.8. Другие виды шока
  • R57.9. Шок неуточненный

    • R58. Кровотечение, не классифицированное в других рубриках

    R59. Увеличение лимфатических узлов

  • R59.0. Локализованное увеличение лимфатических узлов
  • R59.1. Генерализованное увеличение лимфатических узлов
  • R59.9. Увеличение лимфатических узлов неуточненное

    • R60. Отек, не классифицированный в других рубриках

  • R60.0. Локализованный отек
  • R60.1. Генерализованный отек
  • R60.9. Отек неуточненный

    • R61. Гипергидроз

  • R61.0. Локализованный гипергидроз
  • R61.1. Генерализованный гипергидроз
  • R61.9. Гипергидроз неуточненный

    • R62. Отсутствие ожидаемого нормального физиологического развития

  • R62.0. Задержка этапов развития
  • R62.8. Другие задержки ожидаемого нормального физиологического развития
  • R62.9. Отсутствие ожидаемого нормального физиологического развития неуточненное

    • R63. Симптомы и признаки, связанные с приемом пищи и жидкости

  • R63.0. Анорексия
  • R63.1. Полидипсия
  • R63.2. Полифагия
  • R63.3. Трудности кормления и введения пищи
  • R63.4. Анормальная потеря веса
  • R63.5. Анормальная прибавка массы тела
  • R63.8. Другие симптомы и признаки, связанные с приемом пищи и жидкости

    • R64. Кахексия

    R68. Другие общие симптомы и признаки

  • R68.0. Гипотермия, не связанная с низкой температурой окружающей среды
  • R68.1. Неспецифические симптомы, характерные для младенцев
  • R68.2. Сухой рот неуточненный
  • R68.3. Пальцы в виде барабанных палочек
  • R68.8. Другие уточненные общие симптомы и признаки

    • R69. Неизвестные и неуточненные причины заболевания

    R70-R79. Отклонения от нормы, выявленные при исследовании крови, при отсутствии установленного диагноза

    R70. Ускоренное оседание эритроцитов и аномалии вязкости плазмы (крови)

  • R70.0. Ускоренное оседание эритроцитов
  • R70.1. Аномалия вязкости плазмы (крови)

    • R71. Аномалии эритроцитов

    R72. Аномалия лейкоцитов, не классифицированная в других рубриках

    R73. Повышенное содержание глюкозы в крови

  • R73.0. Отклонения результатов нормы теста на толерантность к глюкозе
  • R73.9. Гипергликемия неуточненная

    • R74. Отклонения от нормы содержания ферментов в сыворотке

  • R74.0. Неспецифическое повышение содержания трансаминазы или гидрогеназы молочной кислоты
  • R74.8. Другие неспецифические отклонения от нормы содержания ферментов в сыворотке
  • R74.9. Анормальное содержание неуточненных ферментов в сыворотке

    • R75. Лабораторное обнаружение вируса иммунодефицита человека (ВИЧ)

    R76. Другие отклонения от нормы, выявленные при иммунологическом исследовании сыворотки

  • R76.0. Высокий титр антител
  • R76.1. Анормальная реакция на туберкулиновую пробу
  • R76.2. Ложноположительная серологическая проба на сифилис
  • R76.8. Другие уточненные отклонения от нормы, выявленные при иммунологическом исследовании сыворотки
  • R76.9. Отклонение от нормы, выявленное при иммунологическом исследовании сыворотки, неуточненное

    • R77. Другие отклонения от нормы белков плазмы

  • R77.0. Отклонение от нормы альбумина
  • R77.1. Отклонение от нормы глобулина
  • R77.2. Отклонение от нормы альфа-фетопротеина
  • R77.8. Другие уточненные отклонения от нормы белков плазмы
  • R77.9. Отклонение от нормы белков плазмы неуточненное

    • R78. Обнаружение лекарственных средств и других веществ, в норме не присутствующих в крови

  • R78.0. Обнаружение алкоголя в крови
  • R78.1. Обнаружение опиатов в крови
  • R78.2. Обнаружение кокаина в крови
  • R78.3. Обнаружение галлюциногена в крови
  • R78.4. Обнаружение других наркотических веществ
  • R78.5. Обнаружение психотропных веществ в крови
  • R78.6. Обнаружение стероидного агента в крови
  • R78.7. Обнаружение отклонений от нормы в содержании тяжелых металлов в крови
  • R78.8. Обнаружение других уточненных веществ, в норме не присутствующих в крови
  • R78.9. Обнаружение неуточненного вещества, в норме не присутствующего в крови

    • R79. Другие отклонения от нормы химического состава крови

  • R79.0. Отклонения от нормы содержания минералов в крови
  • R79.8. Другие уточненные отклонения от нормы химического состава крови
  • R79.9. Отклонение от нормы химического состава крови неуточненное

    • R80-R82. Отклонения от нормы, выявленные при исследовании мочи, при отсутствии установленного диагноза

    R80. Изолированная протеинурия

    R81. Гликозурия

    R82. Другие отклонения от нормы, выявленные при исследовании мочи

  • R82.0. Хилурия
  • R82.1. Миоглобинурия
  • R82.2. Желчные пигменты в моче
  • R82.3. Гемоглобинурия
  • R82.4. Ацетонурия
  • R82.5. Повышенное содержание в моче лекарственных средств, медикаментов и биологических веществ
  • R82.6. Анормальное содержание в моче веществ, поступивших в организм главным образом с немедицинской целью
  • R82.7. Отклонения от нормы, выявленные при микробиологическом исследовании мочи
  • R82.8. Отклонения от нормы, выявленные при цитологическом и гистологическом исследовании мочи
  • R82.9. Другие и неуточненные отклонения от нормы, выявленные при исследовании мочи

    • R83-R89. Отклонения от нормы, выявленные при исследовании других жидкостей, субстанций и тканей организма, при отсутствии установленного диагноза

    R83. Отклонения от нормы, выявленные при исследовании спинномозговой жидкости

  • R83.0. -анормальное содержание ферментов
  • R83.1. -анормальное содержание гормонов
  • R83.2. -анормальное содержание др.лекарств.средств,медикаментов и биовеществ
  • R83.3. -анормальное содержание веществ,поступивших в организм гл.образом с немедицинск.целью
  • R83.4. -отклонение от нормы,выявленное при иммунолог.исследованиях
  • R83.5. -отклонения от нормы,выявленные при микробиолог.исследованиях
  • R83.6. -отклонения от нормы,выявленные при цитологических исследованиях
  • R83.7. -отклонения от нормы,выявленные при гистологических исследованиях
  • R83.8. -другие отклонения от нормы
  • R83.9. -неуточненные отклонения от нормы

    • R84. Отклонения от нормы, выявленные при исследовании препаратов из органов дыхания и грудной клетки

  • R84.0. -анормальное содержание ферментов
  • R84.1. -анормальное содержание гормонов
  • R84.2. -анормальное содержание др.лекарственных средств,медикаментов и биовеществ
  • R84.3. -анормальное содержание веществ,поступивших в организм главным образом с немед.целью
  • R84.4. -отклонения от нормы,выявленные при иммунологических исследованиях
  • R84.5. -отклонения от нормы,выявленные при микробиологических исследованиях
  • R84.6. -отклонения от нормы,выявленные при цитологических исследованиях
  • R84.7. -отклонения от нормы,выявленные при гистологических исследованиях
  • R84.8. -другие отклонения от нормы
  • R84.9. -неуточненные отклонения от нормы

    • R85. Отклонения от нормы, выявленные при исследовании препаратов из органов пищеварения и брюшной полости

  • R85.0. -анормальное содержание ферментов
  • R85.1. -анормальное содержание гормонов
  • R85.2. -анормальное содержание др.лекарственных средств,медикаментов и биовеществ
  • R85.3. -анормальное содержание веществ,поступивших в организм главным образом с немед.целью
  • R85.4. -отклонения от нормы,выявленные при иммунологических исследованиях
  • R85.5. -отклонения от нормы,выявленные при микробиологических исследованиях
  • R85.6. -отклонения от нормы,выявленные при цитологических исследованиях
  • R85.7. -отклонения от нормы,выявленные при гистологических исследованиях
  • R85.8. -другие отклонения от нормы
  • R85.9. -неуточненные отклонения от нормы

    • R86. Отклонения от нормы, выявленные при исследовании препаратов из мужских половых органов

  • R86.0. -анормальное содержание ферментов
  • R86.1. -анормальное содержание гормонов
  • R86.2. -анормальное содержание др.лекарственных средств,медикаментов и биовеществ
  • R86.3. -анормальное содержание веществ,поступивших в организм главным образом с немед.целью
  • R86.4. -отклонения от нормы,выявленные при иммунологических исследованиях
  • R86.5. -отклонения от нормы,выявленные при микробиологических исследованиях
  • R86.6. -отклонения от нормы,выявленные при цитологических исследованиях
  • R86.7. -отклонения от нормы,выявленные при гистологических исследованиях
  • R86.8. -другие отклонения от нормы
  • R86.9. -неуточненные отклонения от нормы

    • R87. Отклонения от нормы, выявленные при исследовании препаратов из женских половых органов

  • R87.0. -анормальное содержание ферментов
  • R87.1. -анормальное содержание гормонов
  • R87.2. -анормальное содержание др.лекарственных средств,медикаментов и биовеществ
  • R87.3. -анормальное содержание веществ,поступивших в организм главным образом с немед.целью
  • R87.4. -отклонения от нормы,выявленные при иммунологических исследованиях
  • R87.5. -отклонения от нормы,выявленные при микробиологических исследованиях
  • R87.6. -отклонения от нормы,выявленные при цитологических исследованиях
  • R87.7. -отклонения от нормы,выявленные при гистологических исследованиях
  • R87.8. -другие отклонения от нормы
  • R87.9. -неуточненные отклонения от нормы

    • R89. Отклонения от нормы, выявленные при исследовании препаратов из других органов, систем и тканей

  • R89.0. -анормальное содержание ферментов
  • R89.1. -анормальное содержание гормонов
  • R89.2. -анормальное содержание др.лекарственных средств,медикаментов и биовеществ
  • R89.3. -анормальное содержание веществ,поступивших в организм главным образом с немед.целью
  • R89.4. -отклонения от нормы,выявленные при иммунологических исследованиях
  • R89.5. -отклонения от нормы,выявленные при микробиологических исследованиях
  • R89.6. -отклонения от нормы,выявленные при цитологических исследованиях
  • R89.7. -отклонения от нормы,выявленные при гистологических исследованиях
  • R89.8. -другие отклонения от нормы
  • R89.9. -неуточненные отклонения от нормы

    • R90-R94. Отклонения от нормы, выявленные при получении диагностических изображений и проведении исследований, при отсутствии установленного диагноза

    R90. Отклонения от нормы, выявленные при получении диагностических изображений в ходе исследования центральной нервной системы

  • R90.0. Внутричерепное объемное поражение
  • R90.8. Другие отклонения от нормы, выявленные при получении диагностического изображения в ходе исследования центральной нервной системы

    • R91. Отклонения от нормы, выявленные при получении диагностического изображения в ходе исследования легких

    R92. Отклонения от нормы, выявленные при получении диагностического изображения в ходе исследования молочной железы

    R93. Отклонения от нормы, выявленные при получении диагностического изображения в ходе исследования других органов и областей тела

  • R93.0. Отклонения от нормы, выявленные при получении диагностического изображения в ходе исследования черепа и головы,не классифицированные в других рубриках
  • R93.1. Отклонения от нормы, выявленные при получении диагностического изображения в ходе исследования сердца и коронарного кровообращения
  • R93.2. Отклонения от нормы, выявленные при получении диагностического изображения в ходе исследования печени и желчных протоков
  • R93.3. Отклонения от нормы, выявленные при получении диагностического изображения в ходе исследования других отделов пищеварительного тракта
  • R93.4. Отклонения от нормы, выявленные при получении диагностического изображения в ходе исследования мочевых органов
  • R93.5. Отклонения от нормы, выявленные при получении диагностического изображения в ходе исследования других областей живота,включая забрюшинное пространство
  • R93.6. Отклонения от нормы, выявленные при получении диагностического изображения в ходе исследования конечностей
  • R93.7. Отклонения от нормы, выявленные при получении диагностического изображения в ходе исследования других отделов костно-мышечной системы
  • R93.8. Отклонения от нормы, выявленные при получении диагностического изображения в ходе исследования других уточненных структур тела

    • R94. Отклонения от нормы, выявленные при проведении функциональных исследований

  • R94.0. Отклонения от нормы, выявленные при проведении функциональных исследований центральной нервной системы
  • R94.1. Отклонения от нормы, выявленные при проведении функциональных исследований периферической нервной системы и отдельных органов чувств
  • R94.2. Отклонения от нормы, выявленные при проведении функциональных исследований легких
  • R94.3. Отклонения от нормы, выявленные при проведении функциональных исследований сердечно-сосудистой системы
  • R94.4. Отклонения от нормы, выявленные при исследовании функции почек
  • R94.5. Отклонения от нормы, выявленные при исследовании функции печени
  • R94.6. Отклонения от нормы, выявленные при исследовании функции щитовидной железы
  • R94.7. Отклонения от нормы, выявленные при исследовании функции других эндокринных желез
  • R94.8. Отклонения от нормы, выявленные при функциональных исследованиях других органов и систем

    • R95-R99. Неточно обозначенные и неизвестные причины смерти

    R95. Внезапная смерть грудного ребенка

    R96. Другие виды внезапной смерти по неизвестной причине

  • R96.0. Мгновенная смерть
  • R96.1. Смерть, наступившая менее чем через 24 ч с момента появления симптомов, не имеющая другого объяснения

    • R98. Смерть без свидетелей

    R99. Другие неточно обозначенные и неуточненные причины смерти


Класс XIX. Травмы, отравления и некоторые другие последствия воздействия внешних причин

  • S00-S09. Травмы головы
  • S10-S19. Травмы шеи
  • S20-S29. Травмы грудной клетки
  • S30-S39. Травмы живота, нижней части спины, поясничного отдела позвоночника и таза
  • S40-S49. Травмы плечевого пояса и плеча
  • S50-S59. Травмы локтя и предплечья
  • S60-S69. Травмы запястья и кисти
  • S70-S79. Травмы области тазобедренного сустава и бедра
  • S80-S89. Травмы колена и голени
  • S90-S99. Травмы области голеностопного сустава и стопы
  • T00-T07. Травмы, захватывающие несколько областей тела
  • T08-T14. Травмы неуточненной части туловища, конечности или области тела
  • T15-T19. Последствия проникновения инородного тела через естественные отверстия
  • T20-T32. Термические и химические ожоги
  • T33-T35. Отморожение
  • T36-T50. Отравления лекарственными средствами, медикаментами и биологическими веществами
  • T51-T65. Токсическое действие веществ, преимущественно немедицинского назначения
  • T66-T78. Другие и неуточненные эффекты воздействия внешних причин
  • T79. Некоторые ранние осложнения травмы
  • T80-T88. Осложнения хирургических и терапевтических вмешательств, не классифицированные в других рубриках
  • T90-T98. Последствия травм, отравлений и других воздействий внешних причин

    • S00-S09. Травмы головы

    S00. Поверхностная травма головы

  • S00.0. Поверхностная травма волосистой части головы
  • S00.1. Ушиб века и окологлазничной области
  • S00.2. Другие поверхностные травмы века и окологлазничной области
  • S00.3. Поверхностная травма носа
  • S00.4. Поверхностная травма уха
  • S00.5. Поверхностная травма губы и полости рта
  • S00.7. Множественные поверхностные травмы головы
  • S00.8. Поверхностная травма других частей головы
  • S00.9. Поверхностная травма головы неуточненной локализации

    • S01. Открытая рана головы

  • S01.0. Открытая рана волосистой части головы
  • S01.1. Открытая рана века и окологлазничной области
  • S01.2. Открытая рана носа
  • S01.3. Открытая рана уха
  • S01.4. Открытая рана щеки и височно-нижнечелюстной области
  • S01.5. Открытая рана губы и полости рта
  • S01.7. Множественные открытые раны головы
  • S01.8. Открытая рана других областей головы
  • S01.9. Открытая рана головы неуточненной локализации

    • S02. Перелом черепа и лицевых костей

  • S02.00. Перелом свода черепа закрытый
  • S02.01. Перелом свода черепа открытый
  • S02.10. Перелом основания черепа закрытый
  • S02.11. Перелом основания черепа открытый
  • S02.20. Перелом костей носа закрытый
  • S02.21. Перелом костей носа открытый
  • S02.30. Перелом дна глазницы закрытый
  • S02.31. Перелом дна глазницы открытый
  • S02.40. Перелом скуловой кости и верхней челюсти закрытый
  • S02.41. Перелом скуловой кости и верхней челюсти открытый
  • S02.50. Перелом зуба закрытый
  • S02.51. Перелом зуба открытый
  • S02.60. Перелом нижней челюсти закрытый
  • S02.61. Перелом нижней челюсти открытый
  • S02.70. Множественные переломы костей черепа и лицевых костей закрытые
  • S02.71. Множественные переломы костей черепа и лицевых костей открытые
  • S02.80. Переломы других лицевых костей и костей черепа закрытые
  • S02.81. Переломы других лицевых костей и костей черепа открытые
  • S02.90. Перелом неуточненной части костей черепа и лицевых костей закрытый
  • S02.91. Перелом неуточненной части костей черепа и лицевых костей открытый

    • S03. Вывих, растяжение и перенапряжение суставов и связок головы

  • S03.0. Вывих челюсти
  • S03.1. Вывих хрящевой перегородки носа
  • S03.2. Вывих зуба
  • S03.3. Вывих других и неуточненных областей головы
  • S03.4. Растяжение и перенапряжение сустава (связок) челюсти
  • S03.5. Растяжение и перенапряжение суставов и связок других и неуточненных отделов головы

    • S04. Травма черепных нервов

  • S04.0. Травма зрительного нерва и зрительных проводящих путей
  • S04.1. Травма глазодвигательного нерва
  • S04.2. Травма блокового нерва
  • S04.3. Травма тройничного нерва
  • S04.4. Травма отводящего нерва
  • S04.5. Травма лицевого нерва
  • S04.6. Травма слухового нерва
  • S04.7. Травма добавочного нерва
  • S04.8. Травма других черепных нервов
  • S04.9. Травма черепного нерва неуточненного

    • S05. Травма глаза и глазницы

  • S05.0. Травма конъюктивы и ссадина роговицы без упоминания об инородном теле
  • S05.1. Ушиб глазного яблока и тканей глазницы
  • S05.2. Рваная рана глаза с выпадением или потерей внутриглазной ткани
  • S05.3. Рваная рана глаза без выпадения или потери внутриглазной ткани
  • S05.4. Проникающая рана глазницы с наличием инородного тела или без него
  • S05.5. Проникающая рана глазного яблока с инородным телом
  • S05.6. Проникающая рана глазного яблока без инородного тела
  • S05.7. Отрыв глазного яблока
  • S05.8. Другие травмы глаза и орбиты
  • S05.9. Травма неуточненной части глаза и орбиты

    • S06. Внутричерепная травма

  • S06.00. Сотрясение головного мозга без открытой внутричерепной раны
  • S06.01. Сотрясение головного мозга с открытой внутричерепной раной
  • S06.10. Травматический отек головного мозга без открытой внутричерепной раны
  • S06.11. Травматический отек головного мозга соткрытой внутричерепной раной
  • S06.20. Диффузная травма головного мозга без открытой внутричерепной раны
  • S06.21. Диффузная травма головного мозга с открытой внутричерепной раной
  • S06.30. Очаговая травма головного мозга без открытой внутричерепной раны
  • S06.31. Очаговая травма головного мозга с открытой внутричерепной раной
  • S06.40. Эпидуральное кровоизлияние без открытой внутричерепной раны
  • S06.41. Эпидуральное кровоизлияние с открытой внутричерепной раной
  • S06.50. Травматическое субдуральное кровоизлияние без открытой внутричерепной раны
  • S06.51. Травматическое субдуральное кровоизлияние с открытой внутричерепной раной
  • S06.60. Травматическое субарахноидальное кровоизлияние без открытой внутричерепной раны
  • S06.61. Травматическое субарахноидальное кровоизлияние с открытой внутричерепной раной
  • S06.70. Внутричерепная травма с продолжительным коматозным состоянием без открытой внутричерепной раны
  • S06.71. Внутричерепная травма с продолжительным коматозным состоянием с открытой внутричерепной раной
  • S06.80. Другие внутричерепные травмы без открытой внутричерепной раны
  • S06.81. Другие внутричерепные травмы с открытой внутричерепной раной
  • S06.90. Внутричерепная травма неуточненная без открытой внутричерепной раны
  • S06.91. Внутричерепная травма неуточненная с открытой внутричерепной раной

    • S07. Размозжение головы

  • S07.0. Размозжение лица
  • S07.1. Размозжение черепа
  • S07.8. Размозжение других частей головы
  • S07.9. Размозжение неуточненной части головы

    • S08. Травматическая ампутация части головы

  • S08.0. Отрыв волосистой части головы
  • S08.1. Травматическая ампутация уха
  • S08.8. Травматическая ампутация других частей головы
  • S08.9. Травматическая ампутация неуточненной части головы

    • S09. Другие и неуточненные травмы головы

  • S09.0. Повреждение кровеносных сосудов головы, не классифицированное в других рубриках
  • S09.1. Травма мышц и сухожилий головы
  • S09.2. Травматический разрыв барабанной перепонки
  • S09.7. Множественные травмы головы
  • S09.8. Другие уточненные травмы головы
  • S09.9. Травма головы неуточненная

    • S10-S19. Травмы шеи

    S10. Поверхностная травма шеи

  • S10.0. Ушиб горла
  • S10.1. Другие и неуточненные поверхностные травмы шеи
  • S10.7. Множественные поверхностные травмы шеи
  • S10.8. Поверхностная травма других частей шеи
  • S10.9. Поверхностная травма неуточненной части шеи

    • S11. Открытая рана шеи

  • S11.0. Открытая рана, затрагивающая гортань и трахею
  • S11.1. Открытая рана, затрагивающая щитовидную железу
  • S11.2. Открытая рана, затрагивающая глотку
  • S11.7. Множественные открытые раны шеи
  • S11.8. Открытая рана других частей шеи
  • S11.9. Открытая рана неуточненной части шеи

    • S12. Перелом шейного отдела позвоночника

  • S12.00. Перелом первого шейного позвонка закрытый
  • S12.01. Перелом первого шейного позвонка открытый
  • S12.10. Перелом второго шейного позвонка закрытый
  • S12.11. Перелом второго шейного позвонка открытый
  • S12.20. Перелом других уточненных шейных позвонков закрытый
  • S12.21. Перелом других уточненных шейных позвонков открытый
  • S12.70. Множественные переломы шейных позвонков закрытые
  • S12.71. Множественные переломы шейных позвонков открытые
  • S12.80. Перелом других частей шеи закрытый
  • S12.81. Перелом других частей шеи открытый
  • S12.90. Перелом шеи неуточненной локализации закрытый
  • S12.91. Перелом шеи неуточненной локализации открытый

    • S13. Вывих, растяжение и перенапряжение капсульно-связочного аппарата на уровне шеи

  • S13.0. Травматический разрыв межпозвоночного диска на уровне шеи
  • S13.1. Вывих шейного позвонка
  • S13.2. Вывих другой и неуточненной части шеи
  • S13.3. Множественные вывихи на уровне шеи
  • S13.4. Растяжение и перенапряжение связочного аппарата шейного отдела позвоночника
  • S13.5. Растяжение и перенапряжение связочного аппарата в области щитовидной железы
  • S13.6. Растяжение и перенапряжение суставов и связок других и неуточненных частей шеи

    • S14. Травма нервов и спинного мозга

  • S14.0. Контузия и отек шейного отдела спинного мозга
  • S14.1. Другие и неуточненные повреждения шейного отдела спинного мозга
  • S14.2. Травма нервного корешка шейного отдела позвоночника
  • S14.3. Травма плечевого сплетения
  • S14.4. Травма периферических нервов шеи
  • S14.5. Травма симпатических нервов шейного отдела
  • S14.6. Травма других и неуточненных нервов шеи

    • S15. Травма кровеносных сосудов на уровне шеи

  • S15.0. Травма сонной артерии
  • S15.1. Травма позвоночной артерии
  • S15.2. Травма наружной яремной вены
  • S15.3. Травма внутренней яремной вены
  • S15.7. Травма нескольких кровеносных сосудов на уровне шеи
  • S15.8. Травма других кровеносных сосудов на уровне шеи
  • S15.9. Травма неуточненного кровеносного сосуда на уровне шеи

    • S16. Травма мышц и сухожилий на уровне шеи

    S17. Размозжение шеи

  • S17.0. Размозжение гортани и трахеи
  • S17.8. Размозжение других частей шеи
  • S17.9.

    • S18. Травматическая ампутация на уровне шеи

    S19. Другие и неуточненные травмы шеи

  • S19.7. Множественные травмы шеи
  • S19.8. Другие уточненные травмы шеи
  • S19.9. Травма шеи неуточненная

    • S20-S29. Травмы грудной клетки

    S20. Поверхностная травма грудной клетки

  • S20.0. Ушиб молочной железы
  • S20.1. Другие и неуточненные поверхностные травмы молочной железы
  • S20.2. Ушиб грудной клетки
  • S20.3. Другие поверхностные травмы передней стенки грудной клетки
  • S20.4. Другие поверхностные травмы задней стенки грудной клетки
  • S20.7. Множественные поверхностные травмы грудной клетки
  • S20.8. Поверхностные травмы другой и неуточненной части грудной клетки

    • S21. Открытая травма грудной клетки

  • S21.0. Открытая рана молочной железы
  • S21.1. Открытая рана передней стенки грудной клетки
  • S21.2. Открытая рана задней стенки грудной клетки
  • S21.7. Множественные открытые раны стенки грудной клетки
  • S21.8. Открытая рана других отделов грудной клетки
  • S21.9. Открытая рана неуточненного отдела грудной клетки

    • S22. Перелом ребра (ребер), грудины и грудного отдела позвоночника

  • S22.00. Перелом грудного позвонка закрытый
  • S22.01. Перелом грудного позвонка открытый
  • S22.10. Множественные переломы грудного отдела закрытые
  • S22.11. Множественные переломы грудного отдела открытые
  • S22.20. Перелом грудины закрытый
  • S22.21. Перелом грудины открытый
  • S22.30. Перелом ребра закрытый
  • S22.31. Перелом ребра открытый
  • S22.40. Множественные переломы ребер закрытый
  • S22.41. Множественные переломы ребер открытые
  • S22.50. Западающая грудная клетка, закрытый
  • S22.51. Западающая грудная клетка, открытый
  • S22.80. Перелом других отделов костной грудной клетки закрытый
  • S22.81. Перелом других отделов костной грудной клетки открытый
  • S22.90. Перелом неуточненного отдела костной грудной клетки закрытый
  • S22.91. Перелом неуточненного отдела костной грудной клетки открытый

    • S23. Вывих, растяжение и перенапряжение капсульно-связочного аппарата грудной клетки

  • S23.0. Травматический разрыв межпозвоночного диска в грудном отделе
  • S23.1. Вывих грудного позвонка
  • S23.2. Вывих другого и неуточненного отдела грудной клетки
  • S23.3. Растяжение и перенапряжение связочного аппарата грудного отдела позвоночника
  • S23.4. Растяжение и перенапряжение связочного аппарата ребер и грудины
  • S23.5. Растяжение и перенапряжение связочного аппарата другого и неуточненного отдела грудной клетки

    • S24. Травма нервов и спинного мозга в грудном отделе

  • S24.0. Ушиб и отек грудного отдела спинного мозга
  • S24.1. Другие и неуточненные травмы грудного отдела спинного мозга
  • S24.2. Травма нервного корешка грудного отдела позвоночника
  • S24.3. Травма периферических нервов грудной клетки
  • S24.4. Травма симпатических нервов грудного отдела
  • S24.5. Травма других нервов грудного отдела
  • S24.6. Травма неуточненного нерва грудного отдела

    • S25. Травма кровеносных сосудов грудного отдела

  • S25.0. Травма грудного отдела аорты
  • S25.1. Травма безымянной или подключичной артерии
  • S25.2. Травма верхней полой вены
  • S25.3. Травма безымянной или подключичной вены
  • S25.4. Травма легочных кровеносных сосудов
  • S25.5. Травма межреберных кровеносных сосудов
  • S25.7. Травма нескольких кровеносных сосудов грудного отдела
  • S25.8. Травма других кровеносных сосудов грудного отдела
  • S25.9. Травма неуточненного кровеносного сосуда грудного отдела

    • S26. Травма сердца

  • S26.00. Травма сердца с кровоизлиянием в сердечную сумку (гемоперикард) без открытой раны в грудную полость
  • S26.01. Травма сердца с кровоизлиянием в сердечную сумку (гемоперикард) с открытой раной в грудную полость
  • S26.80. Другие травмы сердца без открытой раны в грудную полость
  • S26.81. Другие травмы сердца с открытой раной в грудную полость
  • S26.90. Травма сердца неуточненная без открытой раны в грудную полость
  • S26.91. Травма сердца неуточненная с открытой раной в грудную полость

    • S27. Травма других и неуточненных органов грудной полости

  • S27.00. Травматический пневмоторакс без открытой раны в грудную полость
  • S27.01. Травматический пневмоторакс с открытой раной в грудную полость
  • S27.10. Травматический гемоторакс без открытой раны в грудную полость
  • S27.11. Травматический гемоторакс с открытой раной в грудную полость
  • S27.20. Травматический гемопневмоторакс без открытой раны в грудную полость
  • S27.21. Травматический гемопневмоторакс с открытой раной в грудную полость
  • S27.30. Другие травмы легкого без открытой раны в грудную полость
  • S27.31. Другие травмы легкого с открытой раной в грудную полость
  • S27.40. Травма бронхов без открытой раны в грудную полость
  • S27.41. Травма бронхов с открытой раной в грудную полость
  • S27.50. Травма грудного отдела трахеи без открытой раны в грудную полость
  • S27.51. Травма грудного отдела трахеи с открытой раной в грудную полость
  • S27.60. Травма плевры без открытой раны в грудную полость
  • S27.61. Травма плевры с открытой раной в грудную полость
  • S27.70. Множественные травмы грудной полости без открытой раны в грудную полость
  • S27.71. Множественные травмы грудной полости с открытой раной в грудную полость
  • S27.80. Травмы других уточненных органов грудной полости без открытой раны в грудную полость
  • S27.81. Травмы других уточненных органов грудной полости с открытой раной в грудную полость
  • S27.90. Травма неуточненного органа грудной полости без открытой раны в грудную полость
  • S27.91. Травма неуточненного органа грудной полости с открытой раной в грудную полость

    • S28. Размозжение грудной клетки и травматическая ампутация части грудной клетки

  • S28.0. Раздавленная грудная клетка
  • S28.1. Травматическая ампутация части грудной клетки

    • S29. Другие и неуточненные травмы грудной клетки

  • S29.0. Травма мышцы и сухожилия на уровне грудной клетки
  • S29.7. Множественные травмы грудной клетки
  • S29.8. Другие уточненные травмы грудной клетки
  • S29.9. Травма грудной клетки неуточненная

    • S30-S39. Травмы живота, нижней части спины, поясничного отдела позвоночника и таза

    S30. Поверхностная травма живота, нижней части спины и таза

  • S30.0. Ушиб нижней части спины и таза
  • S30.1. Ушиб стенки живота
  • S30.2. Ушиб наружных половых органов
  • S30.7. Множественные поверхностные травмы живота, нижней части спины и таза
  • S30.8. Другие поверхностные травмы живота, нижней части спины и таза
  • S30.9. Поверхностная травма живота, нижней части спины и таза неуточненной локализации

    • S31. Открытая рана живота, нижней части спины и таза

  • S31.0. Открытая рана нижней части спины и таза
  • S31.1. Открытая рана брюшной стенки
  • S31.2. Открытая рана полового члена
  • S31.3. Открытая рана мошонки и яичек
  • S31.4. Открытая рана влагалища и вульвы
  • S31.5. Открытая рана других и неуточненных наружных половых органов
  • S31.7. Множественные открытые раны живота, нижней части спины и таза
  • S31.8. Открытая рана другой и неуточненной части живота

    • S32. Перелом пояснично-крестцового отдела позвоночника и костей таза

  • S32.00. Перелом поясничного позвонка закрытый
  • S32.01. Перелом поясничного позвонка открытый
  • S32.10. Перелом крестца закрытый
  • S32.11. Перелом крестца открытый
  • S32.20. Перелом копчика закрытый
  • S32.21. Перелом копчика открытый
  • S32.30. Перелом подвздошной кости закрытый
  • S32.31. Перелом подвздошной кости открытый
  • S32.40. Перелом вертлужной впадины закрытый
  • S32.41. Перелом вертлужной впадины открытый
  • S32.50. Перелом лобковой кости закрытый
  • S32.51. Перелом лобковой кости открытый
  • S32.70. Множественные переломы пояснично-крестцового отдела позвоночника и костей таза закрытые
  • S32.71. Множественные переломы пояснично-крестцового отдела позвоночника и костей таза открытые
  • S32.80. Переломы других и неуточненных частей пояснично-крестцового отдела позвоночника и костей таза закрытые
  • S32.81. Переломы других и неуточненных частей пояснично-крестцового отдела позвоночника и костей таза открытые

    • S33. Вывих, растяжение и перенапряжение капсульно-связочного аппарата поясничного отдела позвоночника и таза

  • S33.0. Травматический разрыв межпозвоночного диска в пояснично-крестцовом отделе
  • S33.1. Вывих поясничного позвонка
  • S33.2. Вывих крестцово-подвздошного сустава и крестцово-копчикового соединения
  • S33.3. Вывих другой и неуточненной части пояснично-крестцового отдела позвоночника и таза
  • S33.4. Травматический разрыв лобкового симфиза (лонного сочленения)
  • S33.5. Растяжение и перенапряжение капсульно-связочного аппарата поясничного отдела позвоночника
  • S33.6. Растяжение и перенапряжение капсульно-связочного аппарата крестцово-подвздошного сустава
  • S33.7. Растяжение и перенапряжение капсульно-связочного аппарата другой и неуточненной части пояснично-крестцового отдела позвоночника и таза

    • S34. Травма нервов и поясничного отдела спинного мозга на уровне живота, нижней части спины и таза

  • S34.0. Сотрясение и отек поясничного отдела спинного мозга
  • S34.1. Другая травма поясничного отдела спинного мозга
  • S34.2. Травма нервного корешка пояснично-крестцового отдела позвоночника
  • S34.3. Травма конского хвоста
  • S34.4. Травма пояснично-крестцового нервного сплетения
  • S34.5. Травма поясничных, крестцовых и тазовых симпатических нервов
  • S34.6. Травма периферического(их) нерва(ов) живота, нижней части спины и таза
  • S34.8. Травма других и неуточненных нервов на уровне живота, нижней части спины и таза

    • S35. Травма кровеносных сосудов на уровне живота, нижней части спины и таза

  • S35.0. Травма брюшной части аорты
  • S35.1. Травма нижней полой вены
  • S35.2. Травма чревной или брыжеечной артерии
  • S35.3. Травма воротной или селезеночной вены
  • S35.4. Травма кровеносных сосудов почки
  • S35.5. Травма подвздошных кровеносных сосудов
  • S35.7. Травма нескольких кровеносных сосудов на уровне живота, нижней части спины и таза
  • S35.8. Травма других кровеносных сосудов на уровне живота, нижней части спины и таза
  • S35.9. Травма неуточненного кровеносного сосуда на уровне живота, нижней части спины и таза

    • S36. Травма органов брюшной полости

  • S36.00. Травма селезенки без открытой раны в брюшную полость
  • S36.01. Травма селезенки с открытой раной в брюшную полость
  • S36.10. Травма печени и желчного пузыря без открытой раны в брюшную полость
  • S36.11. Травма печени и желчного пузыря с открытой раной в брюшную полость
  • S36.20. Травма поджелудочной железы без открытой раны в брюшную полость
  • S36.21. Травма поджелудочной железы с открытой раной в брюшную полость
  • S36.30. Травма желудка без открытой раны в брюшную полость
  • S36.31. Травма желудка с открытой раной в брюшную полость
  • S36.40. Травма тонкого кишечника без открытой раны в брюшную полость
  • S36.41. Травма тонкого кишечника с открытой раной в брюшную полость
  • S36.50. Травма ободочной кишки без открытой раны в брюшную полость
  • S36.51. Травма ободочной кишки с открытой раной в брюшную полость
  • S36.60. Травма прямой кишки без открытой раны в брюшную полость
  • S36.61. Травма прямой кишки с открытой раной в брюшную полость
  • S36.70. Травма нескольких внутрибрюшных органов без открытой раны в брюшную полость
  • S36.71. Травма нескольких внутрибрюшных органов с открытой раной в брюшную полость
  • S36.80. Травма других внутрибрюшных органов без открытой раны в брюшную полость
  • S36.81. Травма других внутрибрюшных органов с открытой раной в брюшную полость
  • S36.90. Травма неуточненного внутрибрюшного органа без открытой раны в брюшную полость
  • S36.91. Травма неуточненного внутрибрюшного органа с открытой раной в брюшную полость

    • S37. Травма тазовых органов

  • S37.00. Травма почки без открытой раны в брюшную полость
  • S37.01. Травма почки с открытой раной в брюшную полость
  • S37.10. Травма мочеточника без открытой раны в брюшную полость
  • S37.11. Травма мочеточника с открытой раной в брюшную полость
  • S37.20. Травма мочевого пузыря без открытой раны в брюшную полость
  • S37.21. Травма мочевого пузыря с открытой раной в брюшную полость
  • S37.30. Травма мочеиспускательного канала без открытой раны в брюшную полость
  • S37.31. Травма мочеиспускательного канала с открытой раной в брюшную полость
  • S37.40. Травма яичника без открытой раны в брюшную полость
  • S37.41. Травма яичника с открытой раной в брюшную полость
  • S37.50. Травма маточной (фаллопиевой) трубы без открытой раны в брюшную полость
  • S37.51. Травма маточной (фаллопиевой) трубы с открытой раной в брюшную полость
  • S37.60. Травма матки без открытой раны в брюшную полость
  • S37.61. Травма матки с открытой раной в брюшную полость
  • S37.70. Травма нескольких тазовых органов без открытой раны в брюшную полость
  • S37.71. Травма нескольких тазовых органов с открытой раной в брюшную полость
  • S37.80. Травма других тазовых органов без открытой раны в брюшную полость
  • S37.81. Травма других тазовых органов с открытой раной в брюшную полость
  • S37.90. Травма неуточненного тазового органа без открытой раны в брюшную полость
  • S37.91. Травма неуточненного тазового органа с открытой раной в брюшную полость

    • S38. Размозжение и травматическая ампутация части живота, нижней части спины и таза

  • S38.0. Размозжение наружных половых органов
  • S38.1. Размозжение других и неуточненных частей живота, нижней части спины и таза
  • S38.2. Травматическая ампутация наружных половых органов
  • S38.3. Травматическая ампутация другой и неуточненной части живота, нижней части спины и таза

    • S39. Другие и неуточненные травмы живота, нижней части спины и таза

  • S39.0. Травмы мышцы и сухожилия живота, нижней части спины и таза
  • S39.6. Сочетанная травма внутрибрюшного(ых) и тазового(ых) органа (органов)
  • S39.7. Другие множественные травмы живота, нижней части спины и таза
  • S39.8. Другие уточненные травмы живота, нижней части спины и таза
  • S39.9. Травма живота, нижней части спины и таза неуточненная

    • S40-S49. Травмы плечевого пояса и плеча

    S40. Поверхностная травма плечевого пояса и плеча

  • S40.0. Ушиб плечевого пояса и плеча
  • S40.7. Множественные поверхностные травмы плечевого пояса и плеча
  • S40.8. Другие поверхностные травмы плечевого пояса и плеча
  • S40.9. Поверхностная травма плечевого пояса и плеча неуточненная

    • S41. Открытая травма плечевого пояса и плеча

  • S41.0. Открытая рана плечевого пояса
  • S41.1. Открытая рана плеча
  • S41.7. Множественные открытые раны плечевого пояса и плеча
  • S41.8. Открытая рана другой и неуточненной части плечевого пояса

    • S42. Перелом на уровне плечевого пояса и плеча

  • S42.00. Перелом ключицы закрытый
  • S42.01. Перелом ключицы открытый
  • S42.10. Перелом лопатки закрытый
  • S42.11. Перелом лопатки открытый
  • S42.20. Перелом верхнего конца плечевой кости закрытый
  • S42.21. Перелом верхнего конца плечевой кости открытый
  • S42.30. Перелом тела (диафиза) плечевой кости закрытый
  • S42.31. Перелом тела (диафиза) плечевой кости открытый
  • S42.40. Перелом нижнего конца плечевой кости закрытый
  • S42.41. Перелом нижнего конца плечевой кости открытый
  • S42.70. Множественные переломы ключицы, лопатки и плечевой кости закрытые
  • S42.71. Множественные переломы ключицы лопатки и плечевой кости открытые
  • S42.80. Перелом других частей плечевого пояса и плеча закрытый
  • S42.81. Перелом других частей плечевого пояса и плеча открытый
  • S42.90. Перелом неуточненной части плечевого пояса закрытый
  • S42.91. Перелом неуточненной части плечевого пояса открытый

    • S43. Вывих, растяжение и перенапряжение капсульно-связочного аппарата плечевого пояса

  • S43.0. Вывих плечевого сустава
  • S43.1. Вывих акромиально-ключичного сустава
  • S43.2. Вывих грудиноключичного сустава
  • S43.3. Вывих другой и неуточненной части плечевого пояса
  • S43.4. Растяжение и перенапряжение капсульно-связочного аппарата плечевого сустава
  • S43.5. Растяжение и перенапряжение капсульно-связочного аппарата акромиально-ключичного сустава
  • S43.6. Растяжение и перенапряжение капсульно-связочного аппарата грудиноключичного сустава
  • S43.7. Растяжение и перенапряжение капсульно-связочного аппарата другой и неуточненной части плечевого пояса

    • S44. Травма нервов на уровне плечевого пояса и плеча

  • S44.0. Травма локтевого нерва на уровне плеча
  • S44.1. Травма срединного нерва на уровне плеча
  • S44.2. Травма лучевого нерва на уровне плеча
  • S44.3. Травма подмышечного нерва
  • S44.4. Травма мышечно-кожного нерва
  • S44.5. Травма кожного чувствительного нерва на уровне плечевого пояса и плеча
  • S44.7. Травма нескольких нервов на уровне плечевого пояса и плеча
  • S44.8. Травма других нервов на уровне плечевого пояса и плеча
  • S44.9. Травма неуточненного нерва на уровне плечевого пояса и плеча

    • S45. Травма кровеносных сосудов на уровне плечевого пояса и плеча

  • S45.0. Травма подмышечной артерии
  • S45.1. Травма плечевой артерии
  • S45.2. Травма подмышечной и плечевой вены
  • S45.3. Травма поверхностных вен на уровне плечевого пояса и плеча
  • S45.7. Травма нескольких кровеносных сосудов на уровне плечевого пояса и плеча
  • S45.8. Травма других кровеносных сосудов на уровне плечевого пояса и плеча
  • S45.9. Травма неуточненного кровеносного сосуда на уровне плечевого пояса и плеча

    • S46. Травма мышцы и сухожилия на уровне плечевого пояса и плеча

  • S46.0. Травма сухожилия вращательной манжеты плеча
  • S46.1. Травма мышцы и сухожилия длинной головки двуглавой мышцы
  • S46.2. Травма мышцы и сухожилия других частей двуглавой мышцы
  • S46.3. Травма мышцы и сухожилий трехглавой мышцы
  • S46.7. Травма нескольких мышц и сухожилий на уровне плечевого пояса и плеча
  • S46.8. Травма других мышц и сухожилий на уровне плечевого пояса и плеча
  • S46.9. Травма неуточненных мышц и сухожилий на уровне плечевого пояса и плеча

    • S47. Размозжение плечевого пояса и плеча

    S48. Травматическая ампутация плечевого пояса и плеча

  • S48.0. Травматическая ампутация на уровне плечевого сустава
  • S48.1. Травматическая ампутация на уровне между плечевым и локтевым суставам
  • S48.9. Травматическая ампутация плечевого пояса и плеча на неуточненном уровне

    • S49. Другие и неуточненные травмы плечевого пояса и плеча

  • S49.7. Множественные травмы плечевого пояса и плеча
  • S49.8. Другие уточненные травмы плечевого пояса и плеча
  • S49.9. Травма плечевого пояса и плеча неуточненная

    • S50-S59. Травмы локтя и предплечья

    S50. Поверхностная травма предплечья

  • S50.0. Ушиб локтя
  • S50.1. Ушиб другой и неуточненной части предплечья
  • S50.7. Множественные поверхностные травмы предплечья
  • S50.8. Другие поверхностные травмы предплечья
  • S50.9. Поверхностная травма предплечья неуточненная

    • S51. Открытая рана предплечья

  • S51.0. Открытая рана локтя
  • S51.7. Множественные открытые раны предплечья
  • S51.8. Открытая рана других частей предплечья
  • S51.9. Открытая рана неуточненной части предплечья

    • S52. Перелом костей предплечья

  • S52.00. Перелом верхнего конца локтевой кости закрытый
  • S52.01. Перелом верхнего конца локтевой кости открытый
  • S52.10. Перелом верхнего конца лучевой кости закрытый
  • S52.11. Перелом верхнего конца лучевой кости открытый
  • S52.20. Перелом тела (диафиза) локтевой кости закрытый
  • S52.21. Перелом тела (диафиза) локтевой кости открытый
  • S52.30. Перелом тела (диафиза) лучевой кости закрытый
  • S52.31. Перелом тела (диафиза) лучевой кости открытый
  • S52.40. Сочетанный перелом диафизов локтевой и лучевой костей закрытый
  • S52.41. Сочетанный перелом диафизов локтевой и лучевой костей открытый
  • S52.50. Перелом нижнего конца лучевой кости закрытый
  • S52.51. Перелом нижнего конца лучевой кости открытый
  • S52.60. Сочетанный перелом нижних концов локтевой и лучевой костей закрытый
  • S52.61. Сочетанный перелом нижних концов локтевой и лучевой костей открытый
  • S52.70. Множественные переломы костей предплечья закрытый
  • S52.71. Множественные переломы костей предплечья открытые
  • S52.80. Перелом других частей костей предплечья закрытый
  • S52.81. Перелом других частей костей предплечья открытый
  • S52.90. Перелом неуточненной части костей предплечья закрытый
  • S52.91. Перелом неуточненной части костей предплечья открытый

    • S53. Вывих, растяжение и перенапряжение капсульно-связочного аппарата локтевого сустава

  • S53.0. Вывих головки лучевой кости
  • S53.1. Вывих в локтевом суставе неуточненный
  • S53.2. Травматический разрыв лучевой коллатеральной связки
  • S53.3. Травматический разрыв локтевой коллатеральной связки
  • S53.4. Растяжение и перенапряжение капсульно-связочного аппарата локтевого сустава

    • S54. Травма нервов на уровне предплечья

  • S54.0. Травма локтевого нерва на уровне предплечья
  • S54.1. Травма срединного нерва на уровне предплечья
  • S54.2. Травма лучевого нерва не уровне предплечья
  • S54.3. Травма кожного чувствительного нерва на уровне предплечья
  • S54.7. Травма нескольких нервов на уровне предплечья
  • S54.8. Травма других нервов на уровне предплечья
  • S54.9. Травма неуточненного нерва на уровне предплечья

    • S55. Травма кровеносных сосудов на уровне предплечья

  • S55.0. Травма локтевой артерии на уровне предплечья
  • S55.1. Травма лучевой артерии на уровне предплечья
  • S55.2. Травма вены на уровне предплечья
  • S55.7. Травма нескольких кровеносных сосудов на уровне предплечья
  • S55.8. Травма других кровеносных сосудов на уровне предплечья
  • S55.9. Травма неуточненного кровеносного сосуда на уровне предплечья

    • S56. Травма мышцы и сухожилия на уровне предплечья

  • S56.0. Травма сгибателя большого пальца и его сухожилия на уровне предплечья
  • S56.1. Травма сгибателя другого(их) пальца(ев) и его сухожилия на уровне предплечья
  • S56.2. Травма другого сгибателя и его сухожилия на уровне предплечья
  • S56.3. Травма разгибателя или отводящей мышцы большого пальца и их сухожилий на уровне предплечья
  • S56.4. Травма разгибателя другого(их) пальца(ев) и его сухожилия на уровне предплечья
  • S56.5. Травма другого разгибателя и сухожилия на уровне предплечья
  • S56.7. Травма нескольких мышц и сухожилий на уровне предплечья
  • S56.8. Травма других и неуточненных мышц и сухожилий на уровне предплечья

    • S57. Размозжение предплечья

  • S57.0. Размозжение локтевого сустава
  • S57.8. Размозжение других частей предплечья
  • S57.9. Размозжение неуточненной части предплечья

    • S58. Травматическая ампутация предплечья

  • S58.0. Травматическая ампутация на уровне локтевого сустава
  • S58.1. Травматическая ампутация на уровне между локтевым и лучезапястным суставами
  • S58.9. Травматическая ампутация предплечья на неуточненном уровне

    • S59. Другие и неуточненные травмы предплечья

  • S59.7. Множественные травмы предплечья
  • S59.8. Другие уточненные травмы предплечья
  • S59.9. Травма предплечья неуточненная

    • S60-S69. Травмы запястья и кисти

    S60. Поверхностная травма запястья и кисти

  • S60.0. Ушиб пальца(ев) кисти без повреждения ногтевой пластинки
  • S60.1. Ушиб пальца(ев) кисти с повреждением ногтевой пластинки
  • S60.2. Ушиб других частей запястья и кисти
  • S60.7. Множественные поверхностные травмы запястья и кисти
  • S60.8. Другие поверхностные травмы запястья и кисти
  • S60.9. Поверхностная травма запястья и кисти неуточненная

    • S61. Открытая рана запястья и кисти

  • S61.0. Открытая рана пальца(ев) кисти без повреждения ногтевой пластинки
  • S61.1. Открытая рана пальца(ев) кисти с повреждением ногтевой пластинки
  • S61.7. Множественные открытые раны запястья и кисти
  • S61.8. Открытая рана других частей запястья и кисти
  • S61.9. Открытая рана неуточненной части запястья и кисти

    • S62. Перелом на уровне запястья и кисти

  • S62.00. Перелом ладьевидной кости кисти закрытый
  • S62.01. Перелом ладьевидной кости кисти открытый
  • S62.10. Перелом другой(их) кости(ей) запястья закрытый
  • S62.11. Перелом другой(их) кости(ей) запястья открытый
  • S62.20. Перелом первой пястной кости закрытый
  • S62.21. Перелом первой пястной кости открытый
  • S62.30. Перелом другой пястной кости закрытый
  • S62.31. Перелом другой пястной кости открытый
  • S62.40. Множественные переломы пястных костей закрытые
  • S62.41. Множественные переломы пястных костей открытые
  • S62.50. Перелом большого пальца кисти закрытый
  • S62.51. Перелом большого пальца кисти открытый
  • S62.60. Перелом другого пальца кисти закрытый
  • S62.61. Перелом другого пальца кисти открытый
  • S62.70. Множественные переломы пальцев закрытые
  • S62.71. Множественные переломы пальцев открытые
  • S62.80. Перелом другой и неуточненной части запястья и кисти закрытый
  • S62.81. Перелом другой и неуточненной части запястья и кисти открытый

    • S63. Вывих, растяжение и перенапряжение капсульно-связочного аппарата на уровне запястья и кисти

  • S63.0. Вывих запястья
  • S63.1. Вывих пальца кисти
  • S63.2. Множественные вывихи пальцев кисти
  • S63.3. Травматический разрыв связки запястья и пясти
  • S63.4. Травматический разрыв связки пальца на уровне пястно-фалангового и межфалангового сустава(ов)
  • S63.5. Растяжение и перенапряжение капсульно-связочного аппарата на уровне запястья
  • S63.6. Растяжение и перенапряжение капсульно-связочного аппарата на уровне пальца
  • S63.7. Растяжение и перенапряжение капсульно-связочного аппарата другой и неуточненной части кисти

    • S64. Травма нервов на уровне запястья и кисти

  • S64.0. Травма локтевого нерва на уровне запястья и кисти
  • S64.1. Травма срединного нерва на уровне запястья и кисти
  • S64.2. Травма лучевого нерва на уровне запястья и кисти
  • S64.3. Травма нерва большого пальца
  • S64.4. Травма нерва другого пальца
  • S64.7. Травма нескольких нервов на уровне запястья и кисти
  • S64.8. Травма других нервов на уровне запястья и кисти
  • S64.9. Травма неуточненного нерва на уровне запястья и кисти

    • S65. Травма кровеносных сосудов на уровне запястья и кисти

  • S65.0. Травма локтевой артерии на уровне запястья и кисти
  • S65.1. Травма лучевой артерии на уровне запястья и кисти
  • S65.2. Травма поверхностной ладонной дуги
  • S65.3. Травма глубокой ладонной дуги
  • S65.4. Травма кровеносного сосуда(ов) большого пальца
  • S65.5. Травма кровеносного(ых) сосуда(ов) другого пальца
  • S65.7. Травма нескольких кровеносных сосудов на уровне запястья и кисти
  • S65.8. Травма других кровеносных сосудов на уровне запястья и кисти
  • S65.9. Травма неуточненного кровеносного сосуда на уровне запястья и кисти

    • S66. Травмы мышцы и сухожилия на уровне запястья и кисти

  • S66.0. Травма длинного сгибателя большого пальца и его сухожилия на уровне запястья и кисти
  • S66.1. Травма сгибателя другого пальца и его сухожилия на уровне запястья и кисти
  • S66.2. Травма разгибателя большого пальца и его сухожилия на уровне запястья и кисти
  • S66.3. Травма разгибателя другого пальца и его сухожилия на уровне запястья и кисти
  • S66.4. Травма собственной мышцы и сухожилия большого пальца на уровне запястья и кисти
  • S66.5. Травма собственной мышцы и сухожилия другого пальца на уровне запястья и кисти
  • S66.6. Травма нескольких мышц-сгибателей и сухожилий на уровне запястья и кисти
  • S66.7. Травма нескольких мышц-разгибателей и сухожилий на уровне запястья и кисти
  • S66.8. Травма других мышц и сухожилий на уровне запястья и кисти
  • S66.9. Травма неуточненных мышц и сухожилий на уровне запястья и кисти

    • S67. Размозжение запястья и кисти

  • S67.0. Размозжение большого и другого пальца(ев) кисти
  • S67.8. Размозжение другой и неуточненной части запястья и кисти

    • S68. Травматическая ампутация запястья и кисти

  • S68.0. Травматическая ампутация большого пальца кисти (полная) (частичная)
  • S68.1. Травматическая ампутация другого одного пальца кисти (полная) (частичная)
  • S68.2. Травматическая ампутация двух и более пальцев кисти (полная) (частичная)
  • S68.3. Сочетанная травматическая ампутация (части) пальца(ев) и других частей запястья и кисти
  • S68.4. Травматическая ампутация кисти на уровне запястья
  • S68.8. Травматическая ампутация других частей запястья и кисти
  • S68.9. Травматическая ампутация запястья и кисти на неуточненном уровне

    • S69. Другие и неуточненные травмы запястья и кисти

  • S69.7. Множественные травмы запястья и кисти
  • S69.8. Другие уточненные травмы запястья и кисти
  • S69.9. Травма запястья и кисти неуточненная

    • S70-S79. Травмы области тазобедренного сустава и бедра

    S70. Поверхностная травма области тазобедренного сустава и бедра

  • S70.0. Ушиб области тазобедренного сустава
  • S70.1. Ушиб бедра
  • S70.7. Множественные поверхностные травмы области тазобедренного сустава и бедра
  • S70.8. Другие поверхностные травмы области тазобедренного сустава и бедра
  • S70.9. Поверхностная травма области тазобедренного сустава и бедра неуточненная

    • S71. Открытая рана области тазобедренного сустава и бедра

  • S71.0. Открытая рана области тазобедренного сустава
  • S71.1. Открытая рана бедра
  • S71.7. Множественные открытые раны области тазобедренного сустава и бедра
  • S71.8. Открытая рана другой и неуточненной части тазового пояса

    • S72. Перелом бедренной кости

  • S72.00. Перелом шейки бедра закрытый
  • S72.01. Перелом шейки бедра открытый
  • S72.10. Чрезвертельный перелом закрытый
  • S72.11. Чрезвертельный перелом открытый
  • S72.20. Подвертельный перелом закрытый
  • S72.21. Подвертельный перелом открытый
  • S72.30. Перелом тела (диафиза) бедренной кости закрытый
  • S72.31. Перелом тела (диафиза) бедренной кости открытый
  • S72.40. Перелом нижнего конца бедренной кости закрытый
  • S72.41. Перелом нижнего конца бедренной кости открытый
  • S72.70. Множественные переломы бедренной кости закрытые
  • S72.71. Множественные переломы бедренной кости открытые
  • S72.80. Переломы других частей бедренной кости закрытый
  • S72.81. Переломы других частей бедренной кости открытый
  • S72.90. Перелом неуточненной части бедренной кости закрытый
  • S72.91. Перелом неуточненной части бедренной кости открытый

    • S73. Вывих, растяжение и перенапряжение капсульно связочного аппарата тазобедренного сустава и тазового пояса

  • S73.0. Вывих бедра
  • S73.1. Растяжение и перенапряжение капсульно-связочного аппарата тазобедренного сустава

    • S74. Травма нервов на уровне тазобедренного сустава бедра

  • S74.0. Травма седалищного нерва на уровне тазобедренного сустава и бедра
  • S74.1. Травма бедренного нерва на уровне тазобедренного сустава и бедра
  • S74.2. Травма кожного чувствительного нерва на уровне тазобедренного сустава и бедра
  • S74.7. Травма нескольких нервов на уровне тазобедренного сустава и бедра
  • S74.8. Травма других нервов на уровне тазобедренного сустава и бедра
  • S74.9. Травма неуточненного нерва на уровне тазобедренного сустава и бедра

    • S75. Травма кровеносных сосудов на уровне тазобедренного сустава и бедра

  • S75.0. Травма бедренной артерии
  • S75.1. Травма бедренной вены
  • S75.2. Травма большой подкожной вены на уровне тазобедренного сустава и бедра
  • S75.7. Травма нескольких кровеносных сосудов на уровне тазобедренного сустава и бедра
  • S75.8. Травма других кровеносных сосудов на уровне тазобедренного сустава и бедра
  • S75.9. Травма неуточненного кровеносного сосуда на уровне тазобедренного сустава и бедра

    • S76. Травма мышцы и сухожилия области тазобедренного сустава и бедра

  • S76.0. Травма мышцы и сухожилия области тазобедренного сустава
  • S76.1. Травма четырехглавой мышцы и ее сухожилия
  • S76.2. Травма приводящей мышцы бедра и ее сухожилия
  • S76.3. Травма мышцы и сухожилия из задней группы мышц на уровне бедра
  • S76.4. Травма других и неуточненных мышц и сухожилий на уровне бедра
  • S76.7. Травма нескольких мышц и сухожилий на уровне тазобедренного сустава и бедра

    • S77. Размозжение области тазобедренного сустава и бедра

  • S77.0. Размозжение области тазобедренного сустава
  • S77.1. Размозжение бедра
  • S77.2. Размозжение области тазобедренного сустава и бедра

    • S78. Травматическая ампутация области тазобедренного сустава и бедра

  • S78.0. Травматическая ампутация на уровне тазобедренного сустава
  • S78.1. Травматическая ампутация на уровне между тазобедренным и коленным суставами
  • S78.9. Травматическая ампутация области тазобедренного сустава и бедра на неуточненном уровне

    • S79. Другие и неуточненные травмы области тазобедренного сустава и бедра

  • S79.7. Множественные травмы области тазобедренного сустава и бедра
  • S79.8. Другие уточненные травмы области тазобедренного сустава и бедра
  • S79.9. Травма области тазобедренного сустава и бедра неуточненная

    • S80-S89. Травмы колена и голени

    S80. Поверхностная травма голени

  • S80.0. Ушиб коленного сустава
  • S80.1. Ушиб другой уточненной и неуточненной части голени
  • S80.7. Множественные поверхностные травмы голени
  • S80.8. Другие поверхностные травмы голени
  • S80.9. Поверхностная травма голени неуточненная

    • S81. Открытая рана голени

  • S81.0. Открытая рана коленного сустава
  • S81.7. Множественные открытые раны голени
  • S81.8. Открытая рана других частей голени
  • S81.9. Открытая рана голени неуточненной локализации

    • S82. Перелом костей голени, включая голеностопный сустав

  • S82.00. Перелом надколенника закрытый
  • S82.01. Перелом надколенника открытый
  • S82.10. Перелом проксимального отдела большеберцовой кости закрытый
  • S82.11. Перелом проксимального отдела большеберцовой кости открытый
  • S82.20. Перелом тела (диафиза) большеберцовой кости закрытый
  • S82.21. Перелом тела (диафиза) большеберцовой кости открытый
  • S82.30. Перелом дистального отдела большеберцовой кости закрытый
  • S82.31. Перелом дистального отдела большеберцовой кости открытый
  • S82.40. Перелом малоберцовой кости закрытый
  • S82.41. Перелом малоберцовой кости открытый
  • S82.50. Перелом внутренней (медиальной) лодыжки закрытый
  • S82.51. Перелом внутренней (медиальной) лодыжки открытый
  • S82.60. Перелом наружной (латеральной) лодыжки закрытый
  • S82.61. Перелом наружной (латеральной) лодыжки открытый
  • S82.70. Множественные переломы голени закрытые
  • S82.71. Множественные переломы голени открытые
  • S82.80. Переломы других отделов голени закрытый
  • S82.81. Переломы других отделов голени открытый
  • S82.90. Перелом неуточненного отдела голени закрытый
  • S82.91. Перелом неуточненного отдела голени открытый

    • S83. Вывих, растяжение и перенапряжение капсульно-связочного аппарата коленного сустава

  • S83.0. Вывих надколенника
  • S83.1. Вывих коленного сустава
  • S83.2. Разрыв мениска свежий
  • S83.3. Разрыв суставного хряща коленного сустава свежий
  • S83.4. Растяжение, разрыв и перенапряжение (наружной) (внутренней) боковой связки
  • S83.5. Растяжение, разрыв и перенапряжение (передней) (задней) крестообразной связки коленного сустава
  • S83.6. Растяжение, разрыв и перенапряжение других и неуточненных элементов коленного сустава
  • S83.7. Травма нескольких структур коленного сустава

    • S84. Травма нервов на уровне голени

  • S84.0. Травма большеберцового нерва на уровне голени
  • S84.1. Травма малоберцового нерва на уровне голени
  • S84.2. Травма кожного чувствительного нерва на уровне голени
  • S84.7. Травма нескольких нервов на уровне голени
  • S84.8. Травма других нервов на уровне голени
  • S84.9. Травма неуточненного нерва на уровне голени

    • S85. Травма кровеносных сосудов на уровне голени

  • S85.0. Травма подколенной артерии
  • S85.1. Травма большеберцовой (передней) (задней) артерии
  • S85.2. Травма малоберцовой артерии
  • S85.3. Травма большой подкожной вены на уровне голени
  • S85.4. Травма малой подкожной вены на уровне голени
  • S85.5. Травма подколенной вены
  • S85.7. Травма нескольких кровеносных сосудов на уровне голени
  • S85.8. Травма других кровеносных сосудов на уровне голени
  • S85.9. Травма неуточненного кровеносного сосуда на уровне голени

    • S86. Травма мышцы и сухожилия на уровне голени

  • S86.0. Травма пяточного (ахиллова) сухожилия
  • S86.1. Травма другой(их) мышцы(мышц) и сухожилия(ий) задней мышечной группы на уровне голени
  • S86.2. Травма мышцы(мышц) и сухожилия(ий) передней мышечной группы на уровне голени
  • S86.3. Травма мышцы(мышц) и сухожилия(ий) малоберцовой мышечной группы на уровне голени
  • S86.7. Травма нескольких мышц и сухожилий на уровне голени
  • S86.8. Травма других мышц и сухожилий на уровне голени
  • S86.9. Травма неуточненных мышц и сухожилий на уровне голени

    • S87. Размозжение голени

  • S87.0. Размозжение коленного сустава
  • S87.8. Размозжение другой и неуточненной части голени

    • S88. Травматическая ампутация голени

  • S88.0. Травматическая ампутация на уровне коленного сустава
  • S88.1. Травматическая ампутация на уровне между коленным и голеностопным суставами
  • S88.9. Травматическая ампутация голени на неуточненном уровне

    • S89. Другие и неуточненные травмы голени

  • S89.7. Множественные травмы голени
  • S89.8. Другие уточненные травмы голени
  • S89.9. Травма голени неуточненная

    • S90-S99. Травмы области голеностопного сустава и стопы

    S90. Поверхностная травма области голеностопного сустава и стопы

  • S90.0. Ушиб голеностопного сустава
  • S90.1. Ушиб пальца(ев) стопы без повреждения ногтевой пластинки
  • S90.2. Ушиб пальца(ев) стопы с повреждением ногтевой пластинки
  • S90.3. Ушиб другой и неуточненной части стопы
  • S90.7. Множественные поверхностные травмы голеностопного сустава и стопы
  • S90.8. Другие поверхностные травмы голеностопного сустава и стопы
  • S90.9. Поверхностная травма голеностопного сустава и стопы неуточненная

    • S91. Открытая рана области голеностопного сустава и стопы

  • S91.0. Открытая рана области голеностопного сустава
  • S91.1. Открытая рана пальца(ев) стопы без повреждения ногтевой пластинки
  • S91.2. Открытая рана пальца(ев) стопы с повреждением ногтевой пластинки
  • S91.3. Открытая рана других частей стопы
  • S91.7. Множественные открытые раны голеностопного сустава и стопы

    • S92. Перелом стопы, исключая перелом голеностопного сустава

  • S92.00. Перелом пяточной кости закрытый
  • S92.01. Перелом пяточной кости открытый
  • S92.10. Перелом таранной кости закрытый
  • S92.11. Перелом таранной кости открытый
  • S92.20. Перелом других костей предплюсны закрытый
  • S92.21. Перелом других костей предплюсны открытый
  • S92.30. Перелом костей плюсны закрытый
  • S92.31. Перелом костей плюсны открытый
  • S92.40. Перелом большого пальца стопы закрытый
  • S92.41. Перелом большого пальца стопы открытый
  • S92.50. Перелом другого пальца стопы закрытый
  • S92.51. Перелом другого пальца стопы открытый
  • S92.70. Множественные переломы стопы закрытые
  • S92.71. Множественные переломы стопы открытые
  • S92.90. Перелом стопы неуточненный закрытый
  • S92.91. Перелом стопы неуточненный открытый

    • S93. Вывих, растяжение и перенапряжение капсульно-связочного аппарата голеностопного сустава и стопы

  • S93.0. Вывих голеностопного сустава
  • S93.1. Вывих пальца(ев) стопы
  • S93.2. Разрыв связок на уровне голеностопного сустава и стопы
  • S93.3. Вывих другой и неуточненной части стопы
  • S93.4. Растяжение и перенапряжение связок голеностопного сустава
  • S93.5. Растяжение и перенапряжение капсульно-связочного аппарата суставов пальца(ев) стопы
  • S93.6. Растяжение и перенапряжение капсульно-связочного аппарата других и неуточненных суставов стопы

    • S94. Травма нервов на уровне голеностопного сустава и стопы

  • S94.0. Травма наружного (латерального) подошвенного нерва
  • S94.1. Травма внутреннего (медиального) подошвенного нерва
  • S94.2. Травма глубокого малоберцового нерва на уровне голеностопного сустава и стопы
  • S94.3. Травма кожного чувствительного нерва на уровне голеностопного сустава и стопы
  • S94.7. Травма нескольких нервов на уровне голеностопного сустава и стопы
  • S94.8. Травма других нервов на уровне голеностопного сустава и стопы
  • S94.9. Травма неуточненного нерва на уровне голеностопного сустава и стопы

    • S95. Травма кровеносных сосудов на уровне голеностопного сустава и стопы

  • S95.0. Травма тыльной (дорсальной) артерии стопы
  • S95.1. Травма подошвенной артерии стопы
  • S95.2. Травма тыльной (дорсальной) вены стопы
  • S95.7. Травма нескольких кровеносных сосудов на уровне голеностопного сустава и стопы
  • S95.8. Травма других кровеносных сосудов на уровне голеностопного сустава и стопы
  • S95.9. Травма неуточненного кровеносного сосуда на уровне голеностопного сустава и стопы

    • S96. Травма мышцы и сухожилия на уровне голеностопного сустава и стопы

  • S96.0. Травма длинного сгибателя пальца и его сухожилия на уровне голеностопного сустава и стопы
  • S96.1. Травма длинного разгибателя пальца и его сухожилия на уровне голеностопного сустава и стопы
  • S96.2. Травма собственной мышцы и сухожилия на уровне голеностопного сустава и стопы
  • S96.7. Травма нескольких мышц и сухожилий на уровне голеностопного сустава и стопы
  • S96.8. Травма другой мышцы и сухожилия на уровне голеностопного сустава и стопы
  • S96.9. Травма неуточненных мышц и сухожилий на уровне голеностопного сустава и стопы

    • S97. Размозжение голеностопного сустава

  • S97.0. Размозжение голеностопного сустава
  • S97.1. Размозжение пальца(ев) стопы
  • S97.8. Размозжение других отделов голеностопного сустава и стопы

    • S98. Травматическая ампутация на уровне голеностопного сустава и стопы

  • S98.0. Травматическая ампутация стопы на уровне голеностопного сустава
  • S98.1. Травматическая ампутация одного пальца стопы
  • S98.2. Травматическая ампутация двух и более пальцев стопы
  • S98.3. Травматическая ампутация других частей стопы
  • S98.4. Травматическая ампутация стопы на неуточненном уровне

    • S99. Другие и неуточненные травмы голеностопного сустава и стопы

  • S99.7. Множественные травмы голеностопного сустава и стопы
  • S99.8. Другие уточненные травмы голеностопного сустава и стопы
  • S99.9. Травма голеностопного сустава и стопы неуточненная

    • T00-T07. Травмы, захватывающие несколько областей тела

    T00. Поверхностные травмы, захватывающие несколько областей тела

  • T00.0. Поверхностные травмы шеи
  • T00.1. Поверхностные травмы грудной клетки, живота, нижней части спины и таза
  • T00.2. Поверхностные травмы нескольких областей верхней конечности(ей)
  • T00.3. Поверхностные травмы нескольких областей нижней(их) конечности(ей)
  • T00.6. Поверхностные травмы нескольких областей верхней(их) и нижней(их) конечностей
  • T00.8. Другие сочетания поверхностных травм, захватывающих несколько областей тела
  • T00.9. Множественные поверхностные травмы неуточненные

    • T01. Открытые раны, захватывающие несколько областей тела

  • T01.0. Открытые раны головы и шеи
  • T01.1. Открытые раны грудной клетки, живота, нижней части спины и таза
  • T01.2. Открытые раны нескольких областей верней(их) конечности(ей)
  • T01.3. Открытые раны нескольких областей нижней(их) конечности(ей)
  • T01.6. Открытые раны нескольких областей верхне(их) и нижней(их) конечностей
  • T01.8. Другие сочетания открытых ран, захватывающих несколько областей тела
  • T01.9. Множественные открытые раны неуточненные

    • T02. Переломы, захватывающие несколько областей тела

  • T02.00. Переломы в области головы и шеи
  • T02.01. Переломы в области головы и шеи открытые
  • T02.10. Переломы в области грудной клетки, нижней части спины и таза
  • T02.11. Переломы в области грудной клетки нижней части спины открытые
  • T02.20. Переломы, захватывающие несколько областей одной верхней конечности
  • T02.21. Переломы, захватывающие несколько областей одной верхней конечности открытые
  • T02.30. Переломы, захватывающие несколько областей одной нижней конечности
  • T02.31. Переломы, захватывающие несколько областей одной нижней конечности открытые
  • T02.40. Переломы, захватывающие несколько областей обеих верхних конечностей
  • T02.41. Переломы, захватывающие несколько областей обеих верхних конечностей открытые
  • T02.50. Переломы, захватывающие несколько областей обеих нижних конечностей
  • T02.51. Переломы, захватывающие несколько областей обеих нижних конечностей открытые
  • T02.60. Переломы, захватывающие несколько областей верхней(их) и нижней(их) конечностей
  • T02.61. Переломы, захватывающие несколько областей верхней(их)и нижней(их) конечностей открытые
  • T02.70. Переломы, захватывающие грудную клетку, нижнюю часть спины, таз и конечность(ти)
  • T02.71. Переломы, захватывающие грудную клетку нижнюю часть спины, тази конечность(и)открытые
  • T02.80. Другие сочетания переломов, захватывающих несколько областей тела
  • T02.81. Другие сочетания переломов захватывающих несколько областей тела открытые
  • T02.90. Множественные переломы неуточненные
  • T02.91. Множественные переломы неуточненные открытые

    • T03. Вывихи, растяжение и перенапряжение капсульно-связочного аппарата суставов, захватывающие несколько областей тела

  • T03.0. Вывихи, растяжение и перенапряжение капсульно-связочного аппарата суставов, захватывающие область головы и шеи
  • T03.1. Вывихи, растяжение и перенапряжение капсульно-связочного аппарата суставов грудной клетки, нижней части спины и таза
  • T03.2. Вывихи, растяжение и перенапряжение капсульно-связочного аппарата суставов нескольких областей верхней(их) конечности(ей)
  • T03.3. Вывихи, растяжение и перенапряжение капсульно-связочного аппарата суставов нескольких областей нижней(их) конечности(ей)
  • T03.4. Вывихи, растяжение и перенапряжение капсульно-связочного аппарата суставов нескольких областей верхней(их) и нижней(их) конечностей
  • T03.8. Другие сочетания вывихов, растяжений капсульно-связочного аппарата суставов и перенапряжений нескольких областей тела
  • T03.9. Множественные вывихи, растяжения и перенапряжения капсульно-связочного аппарата суставов неуточненные

    • T04. Размозжения, захватывающие несколько областей тела

  • T04.0. Размозжение головы и шеи
  • T04.1. Размозжение грудной клетки, области живота, нижней части спины и таза
  • T04.2. Размозжение нескольких областей верхней(их) конечности(ей)
  • T04.3. Размозжение нескольких областей нижней(их) конечности(ей)
  • T04.4. Размозжение нескольких областей верхней(их) и нижней(их) конечностей
  • T04.7. Размозжение грудной клетки, живота, нижней части спины, таза и конечности(ей)
  • T04.8. Другие сочетания размозжения нескольких областей тела
  • T04.9. Множественные размозжения неуточненные

    • T05. Травматические ампутации, захватывающие несколько областей тела

  • T05.0. Травматическая ампутация обеих кистей
  • T05.1. Травматическая ампутация кисти одной руки в сочетании с ампутацией другой руки на любом уровне, кроме кисти
  • T05.2. Травматическая ампутация обеих рук на любом уровне
  • T05.3. Травматическая ампутация обеих стоп
  • T05.4. Травматическая ампутация одной стопы в сочетании с ампутацией другой ноги на любом уровне, кроме стопы
  • T05.5. Травматическая ампутация обеих нижних конечностей на любом уровне
  • T05.6. Травматическая ампутация верхней и нижней конечностей, любая комбинация (любых уровней)
  • T05.8. Травматические ампутации, захватывающие другие области тела в разных комбинациях
  • T05.9. Множественные травматические ампутации неуточненные

    • T06. Другие травмы, охватывающие несколько областей тела, не классифицированные в других рубриках

  • T06.0. Травмы головного мозга и черепных нервов в сочетании с травмами спинного мозга и других нервов на уровне шеи
  • T06.1. Травмы нервов и спинного мозга с вовлечением нескольких областей тела
  • T06.2. Травмы нервов с вовлечением нескольких областей тела
  • T06.3. Травмы кровеносных сосудов с вовлечением нескольких областей тела
  • T06.4. Травмы мышц и сухожилий с вовлечением нескольких областей тела
  • T06.5. Травмы органов грудной клетки в сочетании с травмами органов брюшной полости и таза
  • T06.8. Другие уточненные травмы с вовлечением нескольких областей тела
  • T07. Множественные травмы неуточненные

    • T08-T14. Травмы неуточненной части туловища, конечности или области тела

    T08. Перелом позвоночника на неуточненном уровне

  • T08.0. Перелом позвоночника на неуточненном уровне закрытый
  • T08.1. Перелом позвоночника на неуточненном уровне открытый

    • T09. Другие травмы позвоночника и туловища на неуточненном уровне

  • T09.0. Поверхностные травмы туловища на неуточненном уровне
  • T09.1. Открытая рана туловища на неуточненном уровне
  • T09.2. Вывих, растяжение и перенапряжение капсульно-связочного аппарата на неуточненном уровне туловища
  • T09.3. Травма спинного мозга на неуточненном уровне
  • T09.4. Травма неуточненных нерва, корешка спинного мозга и нервного сплетения туловища
  • T09.5. Травма неуточненных мышцы и сухожилия туловища
  • T09.6. Травматическая ампутация туловища на неуточненном уровне
  • T09.8. Другие уточненные травмы туловища на неуточненном уровне
  • T09.9. Неуточненная травма туловища на неуточненном уровне

    • T10. Перелом верхней конечности на неуточненном уровне

  • T10.0. Перелом верхней конечности на неуточненном уровне закрытый
  • T10.1. Перелом верхней конечности на неуточненном уровне открытый

    • T11. Другие травмы верхней конечности на неуточненном уровне

  • T11.0. Поверхностная травма верхней конечности на неуточненном уровне
  • T11.1. Открытая травма верхней конечности на неуточненном уровне
  • T11.2. Вывих, растяжение, деформация неуточненных сустава и связки верхней конечности на неуточненном уровне
  • T11.3. Травма неуточненного нерва верхней конечности на неуточненном уровне
  • T11.4. Травма неуточненного кровеносного сосуда верхней конечности на неуточненном уровне
  • T11.5. Травма неуточненных мышцы и сухожилия верхней конечности на неуточненном уровне
  • T11.6. Травматическая ампутация верхней конечности на неуточненном уровне
  • T11.8. Другие уточненные травмы верхней конечности на неуточненном уровне
  • T11.9. Неуточненная травма верхней конечности на неуточненном уровне

    • T12. Перелом нижней конечности на неуточненном уровне

  • T12.0. Перелом нижней конечности на неуточненном уровне закрытый
  • T12.1. Перелом нижней конечности на неуточненном уровне открытый

    • T13. Другие травмы нижней конечности на неуточненном уровне

  • T13.0. Поверхностная травма нижней конечности на неуточненном уровне
  • T13.1. Открытая рана нижней конечности на неуточненном уровне
  • T13.2. Вывих, растяжение м перенапряжение капсульно-связочного аппарата неуточненного сустава нижней конечности на неуточненном уровне
  • T13.3. Травма неуточненного нерва нижней конечности на неуточненном уровне
  • T13.4. Травма неуточненного кровеносного сосуда нижней конечности на неуточненном уровне
  • T13.5. Травма неуточненных мышц и сухожилия нижней конечности на неуточненном уровне
  • T13.6. Травматическая ампутация нижней конечности на неуточненном уровне
  • T13.8. Другие уточненные травмы нижней конечности на неуточненном уровне
  • T13.9. Неуточненная травма нижней конечности на неуточненном уровне

    • T14. Травма неуточненной локализации

  • T14.0. Поверхностная травма неуточненной области тела
  • T14.1. Открытая рана неуточненной области тела
  • T14.20. Перелом неуточненной области тела закрытый
  • T14.21. Перелом неуточненной области тела открытый
  • T14.3. Вывих, растяжение и перенапряжение капсульно-связочного аппарата сустава неуточненной области тела
  • T14.4. Травма нерва (нервов) неуточненной области тела
  • T14.5. Травма кровеносного(ых) сосуда(ов) неуточненной области тела
  • T14.6. Травма мышц и сухожилий неуточненной области тела
  • T14.7. Размозжение и травматическая ампутация неуточненной области тела
  • T14.8. Другие травмы неуточненной области тела
  • T14.9. Травма неуточненная

    • T15-T19. Последствия проникновения инородного тела через естественные отверстия

    T15. Инородное тело в наружной части глаза

  • T15.0. Инородное тело в роговице
  • T15.1. Инородное тело в конъюктивальном мешке
  • T15.8. Инородное тело в другом или нескольких наружных частях глаза
  • T15.9. Инородное тело в неуточненной наружной части глаза

    • T16. Инородное тело в ухе

    T17. Инородное тело в дыхательных путях

  • T17.0. Инородное тело в носовом синусе
  • T17.1. Инородное тело в носовом ходе
  • T17.2. Инородное тело в глотке
  • T17.3. Инородное тело в гортани
  • T17.4. Инородное тело в трахее
  • T17.5. Инородное тело в бронхе
  • T17.8. Инородное тело в другом или нескольких отделах дыхательных путей
  • T17.9. Инородное тело в неуточненной части дыхательных путей

    • T18. Инородное тело в пищеварительном тракте

  • T18.0. Инородное тело во рту
  • T18.1. Инородное тело в пищеводе
  • T18.2. Инородное тело в желудке
  • T18.3. Инородное тело в тонком кишечнике
  • T18.4. Инородное тело в ободочной кишке
  • T18.5. Инородное тело в заднем проходе и прямой кишке
  • T18.8. Инородное тело в другом или нескольких отделах пищеварительного тракта
  • T18.9. Инородное тело в неуточненной части пищеварительного тракта

    • T19. Инородное тело в мочеполовых путях

  • T19.0. Инородное тело в мочеиспускательном канале
  • T19.1. Инородное тело в мочевом пузыре
  • T19.2. Инородное тело в вульве и влагалище
  • T19.3. Инородное тело в мочеточнике (любой части)
  • T19.8. Инородное тело в другом или нескольких отделах мочеполовых путей
  • T19.9. Инородное тело в неуточненной части мочеполовых путей

    • T20-T32. Термические и химические ожоги

    T20. Термические и химические ожоги головы и шеи

  • T20.0. Термический ожог головы и шеи неуточненной степени
  • T20.1. Термический ожог головы и шеи первой степени
  • T20.2. Термический ожог головы и шеи второй степени
  • T20.3. Термический ожог головы и шеи третьей степени
  • T20.4. Химический ожог головы и шеи неуточненной степени
  • T20.5. Химический ожог головы и шеи первой степени
  • T20.6. Химический ожог головы и шеи второй степени
  • T20.7. Химический ожог головы и шеи третьей степени

    • T21. Термические и химические ожоги туловища

  • T21.0. Термический ожог туловища неуточненной степени
  • T21.1. Термический ожог туловища первой степени
  • T21.2. Термический ожог туловища второй степени
  • T21.3. Термический ожог туловища третьей степени
  • T21.4. Химический ожог туловища неуточненной степени
  • T21.5. Химический ожог туловища первой степени
  • T21.6. Химический ожог туловища второй степени
  • T21.7. Химический ожог туловища третьей степени

    • T22. Термические и химические ожоги области плечевого пояса и верхней конечности, исключая запястье и кисть

  • T22.0. Термический ожог области плечевого пояса и верхней конечности, исключая запястье и кисть, неуточненной степени
  • T22.1. Термический ожог области плечевого пояса и верхней конечности, исключая запястье и кисть, первой степени
  • T22.2. Термический ожог области плечевого пояса и верхней конечности, за исключением запястья и кисти, второй степени
  • T22.3. Термический ожог области плечевого пояса и верхней конечности, за исключением запястья и кисти, третьей степени
  • T22.4. Химический ожог области плечевого пояса и верхней конечности, за исключением запястья и кисти, неуточненной степени
  • T22.5. Химический ожог области плечевого пояса и верхней конечности, за исключением запястья и кисти, первой степени
  • T22.6. Химический ожог области плечевого пояса и верхней конечности, за исключением запястья и кисти, второй степени
  • T22.7. Химический ожог области плечевого пояса и верхней конечности, за исключением запястья и кисти, третьей степени

    • T23. Термические и химические ожоги запястья и кисти

  • T23.0. Термический ожог запястья и кисти неуточненной степени
  • T23.1. Термический ожог запястья и кисти первой степени
  • T23.2. Термический ожог запястья и кисти второй степени
  • T23.3. Термический ожог запястья и кисти третьей степени
  • T23.4. Химический ожог запястья и кисти неуточненной степени
  • T23.5. Химический ожог запястья и кисти первой степени
  • T23.6. Химический ожог запястья и кисти второй степени
  • T23.7. Химический ожог запястья и кисти третьей степени

    • T24. Термические и химические ожоги тазобедренного сустава и нижней конечности, исключая голеностопный сустав и стопу, неуточненной степени

  • T24.0. Термический ожог тазобедренного сустава и нижней конечности, исключая голеностопный сустав и стопу, неуточненной степени
  • T24.1. Термический ожог тазобедренного сустава и нижней конечности, исключая голеностопный сустав и стопу, первой степени
  • T24.2. Термический ожог тазобедренного сустава и нижней конечности, исключая голеностопный сустав и стопу, второй степени
  • T24.3. Термический ожог тазобедренного сустава и нижней конечности, исключая голеностопный сустав и стопу, третьей степени
  • T24.4. Химический ожог тазобедренного сустава и нижней конечности, исключая голеностопный сустав и стопу, неуточненной степени
  • T24.5. Химический ожог тазобедренного сустава и нижней конечности, исключая голеностопный сустав и стопу, первой степени
  • T24.6. Химический ожог тазобедренного сустава и нижней конечности, исключая голеностопный сустав и стопу, второй степени
  • T24.7. Химический ожог тазобедренного сустава и нижней конечности, исключая голеностопный сустав и стопу, третьей степени

    • T25. Термические и химические ожоги области голеностопного сустава и стопы

  • T25.0. Термический ожог области голеностопного сустава и стопы неуточненной степени
  • T25.1. Термический ожог области голеностопного сустава и стопы первой степени
  • T25.2. Термический ожог области голеностопного сустава и стопы второй степени
  • T25.3. Термический ожог области голеностопного сустава и стопы третьей степени
  • T25.4. Химический ожог области голеностопного сустава и стопы неуточненной степени
  • T25.5. Химический ожог области голеностопного сустава и стопы первой степени
  • T25.6. Химический ожог области голеностопного сустава и стопы второй степени
  • T25.7. Химический ожог области голеностопного сустава и стопы третьей степени

    • T26. Термические и химические ожоги, ограниченные областью глаза и его придаточного аппарата

  • T26.0. Термический ожог века и окологлазничной области
  • T26.1. Термический ожог роговицы и конъюктивального мешка
  • T26.2. Термический ожог, ведущий к разрыву и разрушению глазного яблока
  • T26.3. Термический ожог других частей глаза и его придаточного аппарата
  • T26.4. Термический ожог глаза и его придаточного аппарата неуточненной локализации
  • T26.5. Химический ожог века и окологлазничной области
  • T26.6. Химический ожог роговицы и конъюктивального мешка
  • T26.7. Химический ожог, ведущий к разрыву и разрушению глазного яблока
  • T26.8. Химический ожог других частей глаза и его придаточного аппарата
  • T26.9. Химический ожог глаза и его придаточного аппарата неуточненной локализации

    • T27. Термические и химические ожоги дыхательных путей

  • T27.0. Термический ожог гортани и трахеи
  • T27.1. Термический ожог гортани, трахеи и легкого
  • T27.2. Термический ожог других отделов дыхательных путей
  • T27.3. Термический ожог дыхательных путей неуточненной локализации
  • T27.4. Химический ожог гортани и трахеи
  • T27.5. Химический ожог гортани, трахеи и легкого
  • T27.6. Химический ожог других отделов дыхательных путей
  • T27.7. Химический ожог дыхательных путей неуточненной локализации

    • T28. Термические и химические ожоги других внутренних органов

  • T28.0. Термический ожог рта и глотки
  • T28.1. Термический ожог пищевода
  • T28.2. Термический ожог других отделов пищеварительного тракта
  • T28.3. Термический ожог внутренних мочеполовых органов
  • T28.4. Термический ожог других и неуточненных внутренних органов
  • T28.5. Химический ожог рта и глотки
  • T28.6. Химический ожог пищевода
  • T28.7. Химический ожог других отделов пищеварительного тракта
  • T28.8. Химический ожог внутренних мочеполовых органов
  • T28.9. Химический ожог других и неуточненных внутренних органов

    • T29. Термические и химические ожоги нескольких областей тела

  • T29.0. Термические ожоги нескольких областей тела неуточненной степени
  • T29.1. Термические ожоги нескольких областей тела с указанием на не более чем первую степень ожогов
  • T29.2. Термические ожоги нескольких областей тела с указанием на не более чем на вторую степень ожогов
  • T29.3. Термические ожоги нескольких областей тела с указанием хотя бы на один ожог третьей степени
  • T29.4. Химические ожоги нескольких областей тела неуточненной степени
  • T29.5. Химические ожоги нескольких областей тела с указанием на не более чем первую степень химических ожогов
  • T29.6. Химические ожоги нескольких областей тела с указанием на не более чем вторую степень химических ожогов
  • T29.7. Химические ожоги нескольких областей тела с указанием хотя бы на один химический ожог третьей степени

    • T30. Термические и химические ожоги неуточненной локализации

  • T30.0. Термический ожог неуточненной степени неуточненной локализации
  • T30.1. Термический ожог первой степени неуточненной локализации
  • T30.2. Термический ожог второй степени неуточненной локализации
  • T30.3. Термический ожог третьей степени неуточненной локализации
  • T30.4. Химический ожог неуточненной степени неуточненной локализации
  • T30.5. Химический ожог первой степени неуточненной локализации
  • T30.6. Химический ожог второй степени неуточненной локализации
  • T30.7. Химический ожог третьей степени неуточненной локализации

    • T31. Термические ожоги, классифицированные в зависимости от площади пораженной поверхности тела

  • T31.0. Термический ожог менее 10% поверхности тела
  • T31.1. Термический ожог 10-19% поверхности тела
  • T31.2. Термический ожог 20-29% поверхности тела
  • T31.3. Термический ожог 30-39% поверхности тела
  • T31.4. Термический ожог 40-49% поверхности тела
  • T31.5. Термический ожог 50-59% поверхности тела
  • T31.6. Термический ожог 60-69% поверхности тела
  • T31.7. Термический ожог 70-79% поверхности тела
  • T31.8. Термический ожог 80-89% поверхности тела
  • T31.9. Термический ожог 90% поверхности тела или более

    • T32. Химические ожоги, классифицированные в зависимости от площади пораженной поверхности тела

  • T32.0. Химический ожог менее 10% поверхности тела
  • T32.1. Химический ожог 10-19% поверхности тела
  • T32.2. Химический ожог 20-29% поверхности тела
  • T32.3. Химический ожог 30-39% поверхности тела
  • T32.4. Химический ожог 40-49% поверхности тела
  • T32.5. Химический ожог 50-59% поверхности тела
  • T32.6. Химический ожог 60-69% поверхности тела
  • T32.7. Химический ожог 70-79% поверхности тела
  • T32.8. Химический ожог 80-89% поверхности тела
  • T32.9. Химический ожог 90% поверхности тела и более

    • T33-T35. Отморожение

    T33. Поверхностное отморожение

  • T33.0. Поверхностное отморожение головы
  • T33.1. Поверхностное отморожение шеи
  • T33.2. Поверхностное отморожение грудной клетки
  • T33.3. Поверхностное отморожение стенки живота, нижней части спины и таза
  • T33.4. Поверхностное отморожение руки
  • T33.5. Поверхностное отморожение запястья и кисти
  • T33.6. Поверхностное отморожение тазобедренной области и бедра
  • T33.7. Поверхностное отморожение колена и голени
  • T33.8. Поверхностное отморожение области голеностопного сустава и стопы
  • T33.9. Поверхностное отморожение другой и неуточненной локализации

    • T34. Отморожение с некрозом тканей

  • T34.0. Отморожение с некрозом тканей в области головы
  • T34.1. Отморожение с некрозом тканей в области шеи
  • T34.2. Отморожение с некрозом тканей в области грудной клетки
  • T34.3. Отморожение с некрозом тканей в области стенки живота, нижней части спины и таза
  • T34.4. Отморожение с некрозом тканей в области руки
  • T34.5. Отморожение с некрозом тканей в области запястья и кисти
  • T34.6. Отморожение с некрозом тканей в тазобедренной области и бедра
  • T34.7. Отморожение с некрозом тканей в области колена и голени
  • T34.8. Отморожение с некрозом тканей в области голеностопного сустава и стопы
  • T34.9. Отморожение с некрозом тканей другой и неуточненной локализации

    • T35. Отморожение, захватывающее несколько областей тела, и неуточненной отморожение

  • T35.0. Поверхностное отморожение нескольких областей тела
  • T35.1. Отморожение с некрозом тканей, захватывающее несколько областей тела
  • T35.2. Отморожение головы и шеи неуточненное
  • T35.3. Отморожение грудной клетки, живота, нижней части спины и таза неуточненное
  • T35.4. Отморожение верхней конечности неуточненное
  • T35.5. Отморожение нижней конечности неуточненное
  • T35.6. Отморожение нескольких областей тела неуточненное
  • T35.7. Неуточненное отморожение неуточненной локализации

    • T36-T50. Отравления лекарственными средствами, медикаментами и биологическими веществами

    T36. Отравление антибиотиками системного действия

  • T36.0. Пенициллинами
  • T36.1. Цефалоспоринами и другими b-лактамазообразующими антибиотиками
  • T36.2. Группы хлорамфеникола
  • T36.3. Макролидами
  • T36.4. Тетрациклинами
  • T36.5. Группы аминогликозидов
  • T36.6. Рифампицинами
  • T36.7. Противогрибковыми антибиотиками системного действия
  • T36.8. Другими антибиотиками системного действия
  • T36.9. Антибиотиками системного действия неуточненными

    • T37. Отравление другими противоинфекционными и противопаразитарными средствами системного действия

  • T37.0. Сульфаниламидами
  • T37.1. Антимикобактериальными препаратами
  • T37.2. Противомалярийными препаратами и средствами, действующими на других простейших, паразитирующих в крови
  • T37.3. Другими антипротозойными препаратами
  • T37.4. Антигельминтными средствами
  • T37.5. Противовирусными препаратами
  • T37.8. Другими уточненными противомикробными и противопаразитарными средствами системного действия
  • T37.9. Противомикробными и противопаразитарными средствами системного действия неуточненными

    • T38. Отравление гормонами, их синтетическими заменителями и антогонистами, не класифицированное в других рубриках

  • T38.0. Глюкокортикоидами и их синтетическими аналогами
  • T38.1. Гормонами щитовидной железы и их аналогами
  • T38.2. Антитиреоидными препаратами
  • T38.3. Инсулином и пероральными гипогликемическими (противодиабетическими) препаратами
  • T38.4. Пероральными контрацептивами
  • T38.5. Другими эстрогенами и прогестеронами
  • T38.6. Антигонадотропинами, антиэстрогенами, антиандрогенами, не классифицированными в других рубриках
  • T38.7. Андрогенами и их анаболическими аналогами
  • T38.8. Другими и неуточненными гормонами и их синтетическими заменителями
  • T38.9. Другими и неуточненными антоганистами гормонов

    • T39. Отравление неопиоидными анельгизирующими, жаропонижающими и противоревматическими средствами

  • T39.0. Салицилатами
  • T39.1. Производными 4-аминофенола
  • T39.2. Производными пиразолона
  • T39.3. Другими нестероидными противовоспалительными средствами (NSAID)
  • T39.4. Противоревматическими средствами
  • T39.8. Другими ненаркотическими анальгизирующими и жаропонижающими средствами, не классифицированными в других рубриках
  • T39.9. Ненаркотическими анальгизирующими, жаропонижающими и противоревматическими препаратами неуточненными

    • T40. Отравление наркотиками и психодислептиками (галлюциногенами)

  • T40.0. Опием
  • T40.1. Героином
  • T40.2. Другими опиоидами
  • T40.3. Метадоном
  • T40.4. Другими синтетическими наркотиками
  • T40.5. Кокаином
  • T40.6. Другими и неуточненными наркотиками
  • T40.7. Каннабисом (производными)
  • T40.8. Лизергидом (LCD)
  • T40.9. Другими и неуточненными психодислептиками (галлюциногенами)

    • T41. Отравление анестезирующими средствами и терапевтическими газами

  • T41.0. Средствами для ингаляционного наркоза
  • T41.1. Средствами для внутривенного наркоза
  • T41.2. Другими и неуточненными средствами для общего наркоза
  • T41.3. Местноанестезирующими средствами
  • T41.4. Анестезирующими средствами неуточненными
  • T41.5. Терапевтическими газами

    • T42. Отравление противосудорожными, седативными, снотворными и противопаркинсоническими средствами

  • T42.0. Производными гигантоина
  • T42.1. Иминостильбенами
  • T42.2. Сукцинимидами и оксазолидиндионами
  • T42.3. Барбитуратами
  • T42.4. Бензодиадепинами
  • T42.5. Смешанными противоэпилептическими препаратами, не классифицированными в других рубриках
  • T42.6. Другими противоэпилептическими, седативными и снотворными средствами
  • T42.7. Противосудорожными, седативными и снотворными средствами неуточненными
  • T42.8. Противопаркинсоническими препаратами и другими мышечными депрессантами центрального действия

    • T43. Отравление психотропными средствами не классифицированное в других рубриках

  • T43.0. Трициклическими и тетрациклическими антидепрессантами
  • T43.1. Антидепрессантами-ингибиторами моноаминоксидазы
  • T43.2. Другими и неуточненными антидепрессантами
  • T43.3. Антипсихотическими и нейролептическими препаратами
  • T43.4. Нейролептиками-производными фенотиазинового ряда бутерофенона и тиоксантена
  • T43.5. Другими и неуточненными антипсихотическими и нейролептическими препаратами
  • T43.6. Психостимулирующими средствами, характеризующимися возможностью пристрастия к ним
  • T43.8. Другими психотропными средствами, не классифицированными в других рубриках
  • T43.9. Психотропными средствами неуточненными

    • T44. Отравление препаратами, действующими преимущественно на вегетативную нервную систему

  • T44.0. Ингибиторами холинэстеразы
  • T44.1. Другими парасимпатомиметическими (холинергическими) средствами
  • T44.2. Ганглиоблокирующими средствами, не классифицированными в других рубриках
  • T44.3. Другими парасимпатолитическими (антихолинергическими и анти мускаринными) и спазмолитическими средствами, не классифицированными в других рубриках
  • T44.4. Антогонистами преимущественно а-адренорецепторов, не классифицированными в других рубриках
  • T44.5. Антогонистами преимущественно b-адренорецепторов, не классифицированными в других рубриках
  • T44.6. Антогонистами а-адренорецепторов, не классифицированными в других рубриках
  • T44.7. Антогонистами b-адренорецепторов, не классифицированными в других рубриках
  • T44.8. Центральнодействующими и адренонейронблокирующими средствами, не классифицированными в других рубриках
  • T44.9. Другими и неуточненными препаратами, действующими преимущественно на вегетативную нервную систему

    • T45. Отравление препаратами, преимущественно системного действия, и гематологическими агентами, не классифицированное в других рубриках

  • T45.0. Противоаллергическими и противорвотными средствами
  • T45.1. Противоопухолевыми и иммунодепрессивными препаратами
  • T45.2. Витаминами, не классифицированными в других рубриках
  • T45.3. Ферментами, не классифицированными в других рубриках
  • T45.4. Железом и его соединениями
  • T45.5. Антикоагулянтами
  • T45.6. Препаратами, влияющими на фибринолиз
  • T45.7. Антогонистами антикоагулянтов, витамином К и другими коагулянтами
  • T45.8. Другими препаратами, преимущественно системного действия, и гематологическими агентами
  • T45.9. Препаратами преимущественно системного действия и гематологическими агентами неуточненными

    • T46. Отравление препаратами, действующими преимущественно на сердечно-сосудистую систему

  • T46.0. Сердечными гликозидами и препаратами аналогичного действия
  • T46.1. Блокаторами кальциевых каналов
  • T46.2. Другими противоаритмическими препаратами, не классифицированными в других рубриках
  • T46.3. Коронарорасширяющими препаратами, не классифицированными в других рубриках
  • T46.4. Ингибиторами ангиотензинконвертирующих ферментов
  • T46.5. Другими гипотензивными средствами, не классифицированными в других рубриках
  • T46.6. Антигиперлипидемическими и антисклеротическими средствами
  • T46.7. Препаратами, расширяющими периферические сосуды
  • T46.8. Антиварикозными препаратами, включая склерозирующие агенты
  • T46.9. Другими и неуточненными средствами, влияющими преимущественно на сердечно-сосудистую систему

    • T47. Отравление препаратами, действующими преимущественно на органы пищеварения

  • T47.0. Антогонистами гистаминовых Н2-рецепторов
  • T47.1. Другими антацидными препаратами и препаратами, угнетающими желудочную секрецию
  • T47.2. Раздражающими слабительными средствами
  • T47.3. Солевыми и осмотическими слабительными средствами
  • T47.4. Другими слабительными средствами
  • T47.5. Препаратами, стимулирующими пищеварение
  • T47.6. Противодиарейными средствами
  • T47.7. Рвотными средствами
  • T47.8. Другими средствами, действующими преимущественно на желудочно-кишечный тракт
  • T47.9. Средствами, действующими преимущественно на желудочно-кишечный тракт, неуточненными

    • T48. Отравление препаратами, действующими перимущественно на гладкую и скелетную мускулатуру и органы дыхания

  • T48.0. Препаратами группы окситоцина
  • T48.1. Миорелаксантами (блокаторами н-холинорецепторов скелетных мышц)
  • T48.2. Другими и неуточненными средствами, действующими преимущественно на мускулатуру
  • T48.3. Противокашлевыми средствами
  • T48.4. Отхаркивающими средствами
  • T48.5. Средствами от насморка
  • T48.6. Противоастматическими средствами, не классифицированными в других рубриках
  • T48.7. Другими и неуточненными средствами, действующими преимущественно на дыхательную систему

    • T49. Отравление препаратами местн.действия,влияющими преимущ.на кожу и слизист.оболочки,и ср-вами,используемыми в офтальмологической,ЛОР и стомат.практике

  • T49.0. Противогрибковыми, противоинфекциоными и противовоспалительными препаратами местного действия, не классифицироваными в других рубриках
  • T49.1. Противозудными средствами
  • T49.2. Вяжущими средствами и детергентами местного действия
  • T49.3. Смягчающими, уменьшающими раздражение и защитными средствами
  • T49.4. Кератолитическими, кератопластическими и другими препаратами и средствами для лечения волос
  • T49.5. Препаратами и средствами, применяемыми в офтальмологической практике
  • T49.6. Препаратами и средствами, применяемыми в отоларингологической практике
  • T49.7. Стоматологическими препаратами, применяемыми местно
  • T49.8. Другими средствами местного применения
  • T49.9. Средствами местного применения неуточненными

    • T50. Отравление диуретиками и другими неуточненными лекарственными средствами, медикаментами и биологическими веществами

  • T50.0. Минералокортикоидами и их антогонистами
  • T50.1. "Петлевыми" диуретиками
  • T50.2. Ингибиторами карбоангидразы, производными бензотиадизина и другими диуретическими средствами
  • T50.3. Препаратами, влияющими на электролитный, энергетический и водный баланс
  • T50.4. Препаратами, влияющими на обмен мочевой кислоты
  • T50.5. Средствами, подавляющими аппетит
  • T50.6. Противоядиями и комплексонами, не классифицированными в других рубриках
  • T50.7. Аналептическими средствами и антогонистами "опиатных" рецепторов
  • T50.8. Диагностическими средствами
  • T50.9. Другими и неуточненными лекарственными средствами, медикаментами и биологическими веществами

    • T51-T65. Токсическое действие веществ, преимущественно немедицинского назначения

    T51. Токсические действие алкоголя

  • T51.0. Этанола
  • T51.1. Метанола
  • T51.2. 2-Пропанола
  • T51.3. Сивушных масел
  • T51.8. Других спиртов
  • T51.9. Спирта неуточненного

    • T52. Токсическое действие органических растворителей

  • T52.0. Нефтепродуктов
  • T52.1. Бензола
  • T52.2. Гомологов бензола
  • T52.3. Гликолей
  • T52.4. Кетонов
  • T52.8. Других органических растворителей
  • T52.9. Органических растворителей неуточненных

    • T53. Токсическое действие галогенпроизводных алифатических и ароматических углеводородов

  • T53.0. Четыреххлористого углерода
  • T53.1. Хлороформа
  • T53.2. Трихлорэтилена
  • T53.3. Тетрахлорэтилена
  • T53.4. Дихлорметана
  • T53.5. Хлорфторуглеродов
  • T53.6. Других галогенпроизводных ароматических углеводородов
  • T53.7. Других галогенпроизводных алифатических углеводородов
  • T53.9. Галогенпроизводных алифатических и ароматических углеводородов неуточненных

    • T54. Токсическое действие разъедающих веществ

  • T54.0. Фенола и его гомологов
  • T54.1. Других разъедающих органических веществ
  • T54.2. Едких кислот и кислотоподобных веществ
  • T54.3. Едких щелочей и щелочеподобных веществ
  • T54.9. Разъедающих веществ неуточненных

    • T55. Токсическое действие мыл и детергентов

    T56. Токсическое действие металлов

  • T56.0. Свинца и его соединений
  • T56.1. Ртути и ее соединений
  • T56.2. Хрома и его соединений
  • T56.3. Кадмия и его соединений
  • T56.4. Меди и ее соединений
  • T56.5. Цинка и его соединений
  • T56.6. Олова и его соединений
  • T56.7. Бериллия и его соединений
  • T56.8. Других металлов
  • T56.9. Металла неуточненного

    • T57. Токсическое действие других неорганических веществ

  • T57.0. Мышьяка и его соединений
  • T57.1. Фосфора и его соединений
  • T57.2. Марганца и его соединений
  • T57.3. Цианистого водорода и его соединений
  • T57.8. Других уточненных неорганических веществ
  • T57.9. Неорганического вещества неуточненного

    • T58. Токсическое действие окиси углерода

    T59. Токсическое действие других газов, дымов и паров

  • T59.0. Окислов азота
  • T59.1. Двуокиси серы
  • T59.2. Формальдегида
  • T59.3. Слезоточивого газа
  • T59.4. Газообразного хлора
  • T59.5. Газообразного фтора и фтористого водорода
  • T59.6. Сероводорода
  • T59.7. Двуокиси углерода
  • T59.8. Других уточненных газов, дымов и паров
  • T59.9. Газов, дымов и паров неуточненных

    • T60. Токсическое действие пестицидов

  • T60.0. Фосфорорганических и карбоматных инсектицидов
  • T60.1. Галогенированных инсектицидов
  • T60.2. Других инсектицидов
  • T60.3. Гербицидов и фунгицидов
  • T60.4. Родентицидов
  • T60.8. Других пестицидов
  • T60.9. Пестицидов неуточненных

    • T61. Токсическое действие ядовитых веществ, содержащихся в съеденных пищевых морепродуктах

  • T61.0. Отравление сикватерой
  • T61.1. Отравление рыбой семейства скумбриевых
  • T61.2. Отравление другой рыбой и моллюсками
  • T61.8. Токсическое действие других морепродуктов
  • T61.9. Токсическое действие морепродуктов неуточненных

    • T62. Токсическое действие ядовитых веществ, содержащихся в съеденных пищевых продуктах

  • T62.0. В съеденных грибах
  • T62.1. В съеденных ягодах
  • T62.2. В другом(их) съеденном(ых) растении(ях)
  • T62.8. Других ядовитых веществ, содержащихся в съеденных пищевых продуктах
  • T62.9. Ядовитых веществ, содержащихся в съеденных пищевых продуктах неуточненных

    • T63. Токсический эффект, обусловленный контактом с ядовитыми животными

  • T63.0. Змеиного яда
  • T63.1. Яда других пресмыкающихся
  • T63.2. Яда скорпиона
  • T63.3. Яда паука
  • T63.4. Яда других членистоногих
  • T63.5. Токсический эффект, обусловленный контактом с рыбой
  • T63.6. Токсический эффект, обусловленный контактом с другими морскими животными
  • T63.8. Токсический эффект, обусловленный контактом с другими ядовитыми животными
  • T63.9. Токсический эффект, обусловленный контактом с ядовитым животным неуточненным

    • T64. Токсическое действие загрязняющих пищевые продукты афлотоксина и других микотоксинов

    T65. Токсическое действие других и неуточненных веществ

  • T65.0. Цианидов
  • T65.1. Стрихнина и его солей
  • T65.2. Табака и никотина
  • T65.3. Нитропроизводных и аминопроизводных бензола и его гомологов
  • T65.4. Дисульфида углерода
  • T65.5. Нитроглицерина и других азотных кислот и сложных эфиров
  • T65.6. Красок и красящих веществ, не классифицированных в других рубриках
  • T65.8. Других уточненных веществ
  • T65.9. Неуточненного вещества

    • T66-T78. Другие и неуточненные эффекты воздействия внешних причин

    T66. Неуточненные эффекты излучения

    T67. Эффекты воздействия высокой температуры и света

  • T67.0. Тепловой и солнечный удар
  • T67.1. Тепловой обморок
  • T67.2. Тепловая судорога
  • T67.3. Тепловое истощение, обезвоживание
  • T67.4. Тепловое истощение вследствие уменьшения содержания солей в организме
  • T67.5. Тепловое истощение неуточненное
  • T67.6. Тепловое утомление преходящее
  • T67.7. Тепловой отек
  • T67.8. Другие эффекты воздействия высокой температуры и света
  • T67.9. Эффект воздействия высокой температуры и света неуточненный

    • T68. Гипотермия

    T69. Другие эффекты воздействия низкой температуры

  • T69.0. Траншейная рука и стопа
  • T69.1. Ознобление
  • T69.8. Другие уточненные эффекты воздействия низкой температуры
  • T69.9. Эффект воздействия низкой температуры неуточненный

    • T70. Воздействие атмосферного давления и давления воды

  • T70.0. Баротравма уха
  • T70.1. Баротравма придаточной пазухи
  • T70.2. Другое и неуточненное влияние большой высоты
  • T70.3. Кессонная болезнь (декомпрессионная болезнь)
  • T70.4. Эффект воздействия жидкости, находящейся под большим давлением
  • T70.8. Другие эффекты воздействия атмосферного давления и давления воды
  • T70.9. Эффект воздействия атмосферного давления и давления воды неуточненный

    • T71. Асфиксия

    T73. Проявления других форм неблагоприятного воздействия (депривации)

  • T73.0. Влияние голода
  • T73.1. Влияние жажды
  • T73.2. Истощение вследствие длительного пребывания в неблагоприятных условиях
  • T73.3. Истощение вследствие чрезмерного напряжения сил
  • T73.8. Другие проявления депривации
  • T73.9. Проявление депривации неуточненное

    • T74. Синдром жестокого обращения

  • T74.0. Оставление без внимания или заброшенность
  • T74.1. Физическая жестокость
  • T74.2. Сексуальная жестокость
  • T74.3. Психологическая жестокость
  • T74.8. Другие синдромы жестокого обращения
  • T74.9. Синдром неуточненного жестокого обращения

    • T75. Воздействие других внешних причин

  • T75.0. Поражение молнией
  • T75.1. Утопление и несмертельное погружение в воду
  • T75.2. Воздействие вибрации
  • T75.3. Укачивание при движении
  • T75.4. Воздействие электрического тока
  • T75.8. Другие уточненные эффекты воздействия внешних причин

    • T78. Неблагоприятные эффекты, не классифицированные в других рубриках

  • T78.0. Анафилактический шок, вызванный патологической реакцией на пищу
  • T78.1. Другие проявления патологической реакции на пищу
  • T78.2. Анафилактический шок неуточненный
  • T78.3. Ангионевротический отек
  • T78.4. Аллергия неуточненная
  • T78.8. Другие неблагоприятные реакции, не классифицированные в других рубриках
  • T78.9. Неблагоприятная реакция неуточненная

    • T79. Некоторые ранние осложнения травмы

    T79. Некоторые ранние осложнения травм, не классифицированные в других рубриках

  • T79.0. Воздушная эмболия (травматическая)
  • T79.1. Жировая эмболия (травматическая)
  • T79.2. Травматическое вторичное или рецидивирующее кровотечение
  • T79.3. Посттравматическая раневая инфекция, не классифицированная в других рубриках
  • T79.4. Травматический шок
  • T79.5. Травматическая анурия
  • T79.6. Травматическая ишемия мышцы
  • T79.7. Травматическая подкожная эмфизема
  • T79.8. Другие ранние осложнения травмы
  • T79.9. Раннее осложнение травмы неуточненное

    • T80-T88. Осложнения хирургических и терапевтических вмешательств, не классифицированные в других рубриках

    T80. Осложнения, связанные с инфузией, трансфузией и лечебной инъекцией

  • T80.0. Воздушная эмболия, связанная с инфузией, трансфузией и лечебной инъекцией
  • T80.1. Сосудистые осложнения, связанные с инфузией, трансфузией и лечебной инъекцией
  • T80.2. Инфекции, связанные с инфузией, трансфузией и лечебной инъекцией
  • T80.3. Реакции на АВО-несовместимость
  • T80.4. Реакции на Rh-несовместимость
  • T80.5. Анафилактический шок, связанный с введением сыворотки
  • T80.6. Другие сывороточные реакции
  • T80.8. Другие осложнения, связанные с инфузией, трансфузией и лечебной инъекцией
  • T80.9. Осложнение, связанное с инфузией, трансфузией и лечебной инъекцией неуточненное

    • T81. Осложнения процедур, не классифицированные в других рубриках

  • T81.0. Кровотечение и гематома, осложняющие процедуру, не классифицированные в других рубриках
  • T81.1. Шок во время или после процедуры, не классифицированный в других рубриках
  • T81.2. Случайный прокол или разрыв при выполнении процедуры, не классифицированный в других рубриках
  • T81.3. Расхождение краев операционной раны, не классифицированное в других рубриках
  • T81.4. Инфекция, связанная с процедурой, не классифицированная в других рубриках
  • T81.5. Инородное тело, случайно оставленное в полости тела или операционной ране при выполнении процедуры
  • T81.6. Острая реакция на инородное вещество, случайно оставленное при выполнении процедуры
  • T81.7. Сосудистые осложнения, связанные с процедурой, не классифицированные в других рубриках
  • T81.8. Другие осложнения процедур, не классифицированные в других рубриках
  • T81.9. Осложнение процедуры неуточненное

    • T82. Осложнения, связанные с сердечными и сосудистыми устройствами, имплантантами и трансплантантами

  • T82.0. Осложнение механического происхождения, связанное с протезом сердечного клапана
  • T82.1. Осложнение механического происхождения, связанное с электронным водителем сердечного ритма
  • T82.2. Осложнение механического происхождения, связанное с артериальным шунтом сердечных клапанов
  • T82.3. Осложнение механического происхождения, связанное с другими сосудистыми трансплантантами
  • T82.4. Осложнение механического происхождения, связанное с сосудистым катетером для диализа
  • T82.5. Осложнение механического происхождения, связанное с другими сердечными и сосудистыми устройствами и имплантантами
  • T82.6. Инфекция и воспалительная реакция, связанные с протезом сердечного клапана
  • T82.7. Инфекция и воспалительная реакция, связанные с другими сердечными устройствами, имплантантами и трансплантантами
  • T82.8. Другие осложнения, связанные с сердечными и сосудистыми протезами, имплантантами и трансплантантами
  • T82.9. Осложнение, связанное с сердечным и сосудистым протезом, имплантантом и трансплантантом, неуточненное

    • T83. Осложнения, связанные с мочеполовыми протезными устройствами, имплантантами и трансплантантами

  • T83.0. Осложнение механического происхождения, связанное с мочевым (постоянным) катетером
  • T83.1. Осложнение механического происхождения, связанное с другими мочевыми устройствами и имплантантами
  • T83.2. Осложнение механического происхождения, связанное с трансплантантом мочевого органа
  • T83.3. Осложнение механического происхождения, связанное с внутриматочным противозачаточным устройством
  • T83.4. Осложнение механического происхождения, связанное с другими протезными устройствами, имплантантами и трансплантантами
  • T83.5. Инфекция и воспалительная реакция, обусловленные протезным устройством, имплантантом и трансплантантом в мочевой системе
  • T83.6. Инфекция и воспалительная реакция, обусловленные протезным устройством, имплантантом и трансплантантом в половом тракте
  • T83.8. Другие осложнения, связанные с мочеполовыми протезными устройствами, имплантантами и трансплантантами
  • T83.9. Осложнения, связанные с мочеполовым протезным устройством, имплантантом и трансплантантом, неуточненные

    • T84. Осложнения, связанные с внутренними ортопедическими протезными устройствами, имплантантами и трансплантантами

  • T84.0. Осложнение механического происхожения, связанное с внутренним суставным протезом
  • T84.1. Осложнение механического происхожения, связанное с внутренним устройством, фиксирующим кости конечности
  • T84.2. Осложнение механического происхожения, связанное с внутренним устройством, фиксирующим другие кости
  • T84.3. Осложнение механического происхожения, связанное с другими костными устройствами, имплантантами и трансплантантами
  • T84.4. Осложнение механического происхожения, связанное с другими внутренними ортопедическими устройствами, имплантантами и трансплантантами
  • T84.5. Инфекция и воспалительная реакция, обусловленные эндопротезированием
  • T84.6. Инфекция и воспалительная реакция, обусловленные внутренним фиксирующим устройством (любой локализации)
  • T84.7. Инфекция и воспалительная реакция, обусловленные другими внутренними ортопедическими протезными устройствами, имплантантами и трансплантантами
  • T84.8. Другие осложнения, связанные с внутренними ортопедическими протезными устройствами, имплантантами и трансплантантами
  • T84.9. Осложнения, связанные с внутренним ортопедическим протезным устройством, имплантантом и трансплантантом, неуточненное

    • T85. Осложнения, связанные с другими внутренними протезными устройствами, имплантантами и трансплантантами

  • T85.0. Осложнение механического происхождения, связанного с внутричерепным желудочковым шунтом (связующего)
  • T85.1. Осложнение механического происхождения, связанного с имплантированным электронным стимулятором нервной системы
  • T85.2. Осложнение механического происхождения, связанного с искусственным хрусталиком (глаза)
  • T85.3. Осложнение механического происхождения, связанного с другими глазными протезами, имплантантами и трансплантантами
  • T85.4. Осложнение механического происхождения, связанного с протезом и имплантантом молочной железы
  • T85.5. Осложнение механического происхождения, связанного с желудочно-кишечным протезом, имплантантом и трансплантантом
  • T85.6. Осложнение механического происхождения, связанного с другими уточненными внутренними протезными устройствами, имплантантами и трансплантантами
  • T85.7. Инфекция и воспалительная реакция, обусловленные другими внутренними протезными устройствами, имплантантами и трансплантантами
  • T85.8. Другие осложнения, связанные с внутренними протезными устройствами, имплантантами и трансплантантами, не классифицированные в других рубриках
  • T85.9. Осложнение, связанное с внутренним протезным устройством, имплантантом и трансплантантом, неуточненное

    • T86. Отмирание и отторжение пересаженных органов и тканей

  • T86.0. Отторжение трансплантанта костного мозга
  • T86.1. Отмирание и отторжение трансплантанта почки
  • T86.2. Отмирание и отторжение трансплантанта сердца
  • T86.3. Отмирание и отторжение сердечно-легочного трансплантанта
  • T86.4. Отмирание и отторжение трансплантанта печени
  • T86.8. Отмирание и отторжение других пересаженных органов и тканей
  • T86.9. Отмирание и отторжение пересаженного(ой) органа и ткани неуточненных

    • T87. Осложнения, характерные для реплантации и ампутации

  • T87.0. Осложнения, связанные с реплантацией (части) верхней конечности
  • T87.1. Осложнения, связанные с реплантацией (части) нижней конечности
  • T87.2. Осложнения, связанные с реплантацией других частей тела
  • T87.3. Неврома ампутационной культи
  • T87.4. Инфекция ампутационной культи
  • T87.5. Некроз ампутационной культи
  • T87.6. Другие и неуточненные осложнения ампутационной культи

    • T88. Другие осложнения хирургических и терапевтических вмешательств, не классифицированные в других рубриках

  • T88.0. Инфекция, связанная с иммунизацией
  • T88.1. Другие осложнения, связанные с иммунизацией, не классифицированные в других рубриках
  • T88.2. Шок, вызванный анестезией
  • T88.3. Злокачественная гипотермия, вызванная анестезией
  • T88.4. Безуспешная или трудная интубация
  • T88.5. Другие осложнения анестезии
  • T88.6. Анафилактический шок, обусловленный патологической реакцией на адекватно назначенное и правильно примененное лекарственное средство
  • T88.7. Патологическая реакция на лекарственное средство или медикаменты неуточненная
  • T88.8. Другие уточненные осложнения хирургических и терапевтических вмешательств, не классифицированные в других рубриках
  • T88.9. Осложнение хирургического и терапевтического вмешательства неуточненное

    • T90-T98. Последствия травм, отравлений и других воздействий внешних причин

    T90. Последствия травм головы

  • T90.0. Последствия поверхностной травмы головы
  • T90.1. Последствия открытого ранения головы
  • T90.2. Последствия перелома черепа и костей лица
  • T90.3. Последствия травмы черепных нервов
  • T90.4. Последствия травмы глаза окологлазничной области
  • T90.5. Последствия внутричерепной травмы
  • T90.8. Последствия других уточненных травм головы
  • T90.9. Последствия неуточненной травмы головы

    • T91. Последствия травм шеи и туловища

  • T91.0. Последствия поверхностной травмы и открытого ранения шеи и туловища
  • T91.1. Последствия перелома позвоночника
  • T91.2. Последствия других переломов грудной клетки и таза
  • T91.3. Последствия травмы спинного мозга
  • T91.4. Последствия травмы внутригрудных органов
  • T91.5. Последствия травмы внутрибрюшинных и тазовых органов
  • T91.8. Последствия других уточненных травм шеи и туловища
  • T91.9. Последствия неуточненной травмы шеи и туловища

    • T92. Последствия травм верхней конечности

  • T92.0. Последствия открытого ранения верхней конечности
  • T92.1. Последствия перелома верхней конечности, исключая запястье и кисть
  • T92.2. Последствия перелома на уровне запястья и кисти
  • T92.3. Последствия вывиха, растяжения и деформации верхней конечности
  • T92.4. Последствия травмы нерва верхней конечности
  • T92.5. Последствия травмы мышцы и сухожилия верхней конечности
  • T92.6. Последствия размозжения и травматической ампутации верхней конечности
  • T92.8. Последствия других уточненных травм верхней конечности
  • T92.9. Последствия неуточненной травмы верхней конечности

    • T93. Последствия травм нижней конечности

  • T93.0. Последствия открытого ранения нижней конечности
  • T93.1. Последствия перелома бедра
  • T93.2. Последствия других переломов нижней конечности
  • T93.3. Последствия вывиха, растяжения и деформации нижней конечности
  • T93.4. Последствия травмы нерва нижней конечности
  • T93.5. Последствия травмы мышцы и сухожилия нижней конечности
  • T93.6. Последствия размозжения и травматической ампутации нижней конечности
  • T93.8. Последствия других уточненных травм нижней конечности
  • T93.9. Последствия неуточнененной травмы нижней конечности

    • T94. Последствия травм, захватывающих несколько областей тела, и травм неуточненной локализации

  • T94.0. Последствия травм, захватывающих несколько областей тела
  • T94.1. Последствия травм, неуточненных по локализации
  • T95. Последствия термических и химических ожогов и отморожений
  • T95.0. Последствия термического и химического ожога и отморожения головы и шеи
  • T95.1. Последствия термического и химического ожога и отморожения туловища
  • T95.2. Последствия термического и химического ожога и отморожения верхней конечности
  • T95.3. Последствия термического и химического ожога и отморожения нижней конечности
  • T95.4. Последствия термических и химических ожогов, классифицированных только в соответствии с площадью пораженного участка тела
  • T95.8. Последствия других уточненных термических и химических ожогов и отморожений
  • T95.9. Последствия неуточненных термических и химических ожогов и отморожений

    • T96. Последствия отравлений лекарственными средствами, медикаментами и биологическими веществами

    T97. Последствия токсического действия веществ преимущественно немедицинского назначения

    T98. Последствия других и неуточненных воздействий внешних причин

  • T98.0. Последствия воздействия инородного тела, попавшего через естественное отверстие тела
  • T98.1. Последствия других и неуточненных воздействий внешних причин
  • T98.2. Последствия некоторых ранних осложнений травмы
  • T98.3. Последствия осложнений хирургических и терапевтических вмешательств, не классифицированные в других рубриках


Класс XX. Внешние причины заболеваемости и смертности

  • V01-V09. Пешеход, пострадавший в результате транспортного несчастного случая
  • V10-V19. Велосипедист, пострадавший в результате транспортного несчастного случая
  • V20-V29. Мотоциклист, пострадавший в результате транспортного несчастного случая
  • V30-V39. Лицо, находившееся в трехколесном моторном транспортном средстве и пострадавшее в результате транспортного несчастного случая
  • V40-V49. Лицо, находившееся в легковом автомобиле и пострадавшее в результате транспортного несчастного случая
  • V50-V59. Лицо, находившееся в грузовом автомобиле типа пикап или фургоне и пострадавшее в результате транспортного несчастного случая
  • V60-V69. Лицо, находившееся в тяжелом грузовом автомобиле и пострадавшее в результате транспортного несчастного случая
  • V70-V79. Лицо, находившееся в автобусе и пострадавшее в результате транспортного несчастного случая
  • V80-V89. Несчастные случаи, связанные с другими наземными транспортными средствами
  • V90-V94. Несчастные случаи на водном транспорте
  • V95-V97. Несчастные случаи на воздушном транспорте и при космических полетах
  • V98-V99. Другие и неуточненные транспортные несчастные случаи
  • W00-W19. Падения
  • W20-W49. Воздействие неживых механических сил
  • W50-W64. Воздействие живых механических сил
  • W65-W74. Случайное утопление и погружение в воду
  • W75-W84. Другие несчастные случаи с угрозой дыханию
  • W85-W99. Несчастные случаи, вызванные воздействием электротока, излучения и крайних значений уровней
  • X00-X09. Воздействие дыма, огня и пламени
  • X10-X19. Соприкосновение с горячими и раскаленными веществами (предметами)
  • X20-X29. Контакт с ядовитыми животными и растениями
  • X30-X39. Воздействие сил природы
  • X40-X49. Случайное отравление и воздействие ядовитыми веществами
  • X50-X57. Перенапряжение, путешествия и лишения
  • X58-X59. Случайное воздействие других и неуточненных факторов
  • X60-X84. Преднамеренное самоповреждение
  • X85-Y09. Нападение
  • Y10-Y34. Повреждение с неопределенными намерениями
  • Y35-Y36. Действия, предусмотренные законом, и военные операции
  • Y40-Y59. Лекарственные средства, медикаменты и биологические вещества, являющиеся причиной неблагоприятных реакций при терапевтическом применении
  • Y60-Y69. Случайное нанесение вреда больному при выполнении терапевтических и хирургических вмешательств
  • Y70-Y82. Медицинские приборы и устройства, с которыми связаны несчастные случаи, возникшие при их использовании для диагностических и терапевтических целей
  • Y83-Y84. Хирургические и другие медицинские процедуры как причина анормальной реакции или позднего осложнения у пациента без упоминая о случившемся нанесении ему вреда во время их выполнения
  • Y85-Y89. Последствия воздействия внешних причин заболеваемости и смертности
  • Y90-Y98. Дополнительные факторы, имеющие отношение к причинам заболеваемости и смертности, классифицированным в других рубриках

    • V01-V09. Пешеход, пострадавший в результате транспортного несчастного случая

    V01. Пешеход, пострадавший при столкновении с велосипедом

  • V01.0. Недорожный несчастный случай
  • V01.1. Дорожный несчастный случай
  • V01.9. Несчастный случай, не уточненный как дорожный или недорожный

    • V02. Пешеход, пострадавший при столкновении с двух- или трехколесным моторным транспортным средством

  • V02.0. Недорожный несчастный случай
  • V02.1. Дорожный несчастный случай
  • V02.9. Несчастный случай, не уточненный как дорожный или недорожный

    • V03. Пешеход, пострадавший при столкновении с легковым автомобилем, грузовым автомобилем типа пикап или фургон

  • V03.0. Недорожный несчастный случай
  • V03.1. Дорожный несчастный случай
  • V03.9. Несчастный случай, не уточненный как дорожный или недорожный

    • V04. Пешеход, пострадавший при столкновении с тяжелым грузовым автомобилем или автобусом

  • V04.0. Недорожный несчастный случай
  • V04.1. Дорожный несчастный случай
  • V04.9. Несчастный случай, не уточненный как дорожный или недорожный

    • V05. Пешеход, пострадавший при столкновении с поездом или другим железнодорожным транспортным средством

  • V05.0. Недорожный несчастный случай
  • V05.1. Дорожный несчастный случай
  • V05.9. Несчастный случай, не уточненный как дорожный или недорожный

    • V06. Пешеход, пострадавший при столкновении с другим немоторным транспортным средством

  • V06.0. Недорожный несчастный случай
  • V06.1. Дорожный несчастный случай
  • V06.9. Несчастный случай, не уточненный как дорожный или недорожный

    • V09. Пешеход, пострадавший в результате других и неуточненных транспортных несчастных случаев

  • V09.0. Пешеход, пострадавший в недорожном несчастном случае, связанном с другими и неуточненными мототранспортными средствами
  • V09.1. Пешеход, пострадавший в результате неуточненного недорожного несчастного случая
  • V09.2. Пешеход, пострадавший в результате дорожного несчастного случая, связанного с другими и неуточненными мототранспортными средствами
  • V09.3. Пешеход, пострадавший в результате неуточненного дорожного несчастного случая
  • V09.9. Пешеход, пострадавший в результате неуточненного транспортного несчастного случая

    • V10-V19. Велосипедист, пострадавший в результате транспортного несчастного случая

    V10. Велосипедист, пострадавший при столкновении с пешеходом или животным

    V11. Велосипедист, пострадавший при столкновении с другим велосипедистом

    V12. Велосипедист, пострадавший при столкновении с двух- или трехколесным моторным транспортным средством

    V13. Велосипедист, пострадавший при столкновении с легковым автомобилем, грузовым автомобилем типа пикап или фургоном

    V14. Велосипедист, пострадавший при столкновении с тяжелым грузовым автомобилем или автобусом

    V15. Велосипедист, пострадавший при столкновении с поездом или другим железнодорожным транспортным средством

    V16. Велосипедист, пострадавший при столкновении с другим немоторным транспортным средством

    V17. Велосипедист, пострадавший при столкновении с закрепленным или стационарным объектом

    V18. Велосипедист, пострадавший в результате транспортного несчастного случая без столкновения

    V19. Велосипедист, пострадавший в результате других и неуточненных транспортных несчастных случаев

  • V19.0. Велосипедист-водитель, пострадавший при столкновении с другими и неуточненными моторными транспортными средствами в результате дорожного несчастного случая
  • V19.1. Пассажир, пострадавший при столкновении с другими или неуточненными моторными транспортными средствами в результате несчастного случая
  • V19.2. Велосипедист без дополнительного уточнения, пострадавший при столкновении в др. и неуточненными транспортными средствами в результате недорожного несчастного случая
  • V19.3. Велосипедист(любой), пострадавший в результате неуточненного недорожного несчастного случая
  • V19.4. Велосипедист-водитель, пострадавший при столкновении с другими и неуточненными мототранпортными средствами в результате дорожного несчастного случая
  • V19.5. Пассажир, пострадавший при столкновении с др. и неуточненными мототранспортными средствами в результате дорожного несчастного случая
  • V19.6. Велосипедист без дополнительного уточнения, пострадавший при столкновении с другими и неуточненными мототранпортными средствами в результате дорожного несчастного случая
  • V19.8. Велосипедист (любой), пострадавший в результате других уточненных дорожных несчастных случаев
  • V19.9. Велосипедист (любой), пострадавший в результате неуточненного дорожного несчастного случая

    • V20-V29. Мотоциклист, пострадавший в результате транспортного несчастного случая

    V20. Мотоциклист, пострадавший при столкновении с пешеходом или животным

    V21. Мотоциклист, пострадавший при столкновении с велосипедистом

    V22. Мотоциклист, пострадавший при столкновении с двух- или трехколесным моторным транспортным средством

    V23. Мотоциклист, пострадавший при столкновении с легковым автомобилем, грузовым автомобилем типа пикап или фургоном

    V24. Мотоциклист, пострадавший при столкновении с тяжелым грузовым автомобилем или автобусом

    V25. Мотоциклист, пострадавший при столкновении с поездом или другим железнодорожным транспортным средством

    V26. Мотоциклист, пострадавший при столкновении с другим немоторным транспортным средством

    V27. Мотоциклист, пострадавший при столкновении с закрепленным или стационарным объектом

    V28. Мотоциклист, пострадавший в результате транспортного несчастного случая без столкновения

    V29. Мотоциклист, пострадавший в результате других и неуточненных транспортных случаев

  • V29.0. Водитель, пострадавший при столкновении с др. и неуточненными мототранспортными средствами в результате недорожного несчастного случая
  • V29.1. Пассажир, пострадавший при столкновении с др. и неуточненными мототранспортными средствами в результате недорожного несчастного случая
  • V29.2. Мотоциклист без дополнительного уточнения, пострадавший при столкновении с другими и неуточненными мототранспортными средствами в результате недорожного несчастного случая
  • V29.3. Мотоциклист, пострадавший в результате неуточненного недорожного несчастного случая
  • V29.4. Водитель, пострадавший при столкновении с другими и неуточненными мототранспортными средствами в результате несчастного случая
  • V29.5. Пассажир, пострадавший при столкновении с другими и неуточненными мототранспортными средствами в результате несчастного случая
  • V29.6. Мотоциклист без дополнителього уточнения, пострадавший при столкновении с др. и неуточненными мототранпортными средствами в результате дорожного несчастн. случая
  • V29.8. Мотоциклист (любой), пострадавший в результате других уточненных дорожных несчастных случаев
  • V29.9. Мотоциклист (любой), пострадавший в результате неуточненного дорожного несчастного случая

    • V30-V39. Лицо, находившееся в трехколесном моторном транспортном средстве и пострадавшее в результате транспортного несчастного случая

    V30. Лицо, находившееся в трехколесном транспортном средстве и пострадавшее при его столкновении с пешеходом или животным

    V31. Лицо, находившееся в трехколесном транспортном средстве и пострадавшее при его столкновении с велосипедистом

    V32. Лицо, находившееся в трехколесном транспортном средстве и пострадавшее при его столкновении с другим двух- или трехколесным транспортным средством

    V33. Лицо, находившееся в трехколесном транспортном средстве и пострадавшее при его столкновении с легковым автомобилем, грузовым автомобилем типа пикап или фургон

    V34. Лицо, находившееся в трехколесном транспортном средстве и пострадавшее при его столкновении с тяжелым грузовым автомобилем или автобусом

    V35. Лицо, находившееся в трехколесном транспортном средстве и пострадавшее при его столкновении с поездом или другим железнодорожным транспортным средством

    V36. Лицо, находившееся в трехколесном транспортном средстве и пострадавшее при его столкновении с другим немоторным транспортным средством

    V37. Лицо, находившееся в трехколесном транспортном средстве и пострадавшее при его столкновении с закрепленным или стационарным объектом

    V38. Лицо, находившееся в трехколесном транспортном средстве и пострадавшее в результате транспортного несчастного случая без столкновения

    V39. Лицо, находившееся в трехколесном транспортном средстве и пострадавшее в результате других и неуточненных транспортных несчастных случаев

  • V39.0. Водитель, пострадавший при столкновении с другими и неуточненными мототранспортными средствами в результате недорожного несчастного случая
  • V39.1. Пассажир, пострадавший при столкновении с другими и неуточненными мототранспортными средствами в результате недорожного несчастного случая
  • V39.2. Лицо без дополнительного уточнения, находившееся в трехколесном мототранспортном средстве и пострадавшее при его столкновении с другими неуточненными мототранспортными средствами в результате недорожного несчастного случая
  • V39.3. Лицо (любое), находившееся в трехколесном мототранспортном средстве и пострадавшее в результате неуточненного недорожного несчастного случая
  • V39.4. Водитель, пострадавший при столкновении с другими и неуточненными мототранспортными средствами в результате дорожного несчастного случая
  • V39.5. Пассажир, пострадавший при столкновении с другими и неуточненными мототранспортными средствами в результате дорожного несчастного случая
  • V39.6. Лицо без дополнительного уточнения, находившееся в трехколесном мототранспортном средстве и пострадавшее при его столкновении с другими и неуточнными мототранспортными средствами в результате дорожного несчастного случая
  • V39.8. Лицо (любое), находившееся в трехколесном мототранспортном средстве и пострадавшее в результате другого уточненных дорожных несчастных случаев
  • V39.9. Лицо (любое), находившееся в трехколесном транспортном средстве и пострадавшее в результате неуточненного дорожного несчастного случая

    • V40-V49. Лицо, находившееся в легковом автомобиле и пострадавшее в результате транспортного несчастного случая

    V40. Лицо, находившееся в легковом автомобиле и пострадавшее при его столкновении с пешеходом или животным

    V41. Лицо, находившееся в легковом автомобиле и пострадавшее при его столкновении с велосипедистом

    V42. Лицо, находившееся в легковом автомобиле и пострадавшее при его столкновении с двух- или трехколесным моторным транспортным средством

    V43. Лицо, находившееся в легковом автомобиле и пострадавшее при его столкновении с легковым автомобилем, грузовым автомобилем типа пикап или фургон

    V44. Лицо, находившееся в легковом автомобиле и пострадавшее при его столкновении с тяжелым грузовым автомобилем или автобусом

    V45. Лицо, находившееся в легковом автомобиле и пострадавшее при его столкновении с поездом или другим железнодорожным транспортным средством

    V46. Лицо, находившееся в легковом автомобиле и пострадавшее при его столкновении с другим немоторным транспортным средством

    V47. Лицо, находившееся в легковом автомобиле и пострадавшее при его столкновении с закрепленным или стационарным объектом

    V48. Лицо, находившееся в легковом автомобиле и пострадавшее в результате транспортного несчастного случая без столкновения

    V49. Лицо, находившееся в легковом автомобиле и пострадавшее в результате другого и неуточненного транспортного несчастного случая

  • V49.0. Водитель, пострадавший при столкновении с др. и неуточненным мототранспортным средством в результате недорожного несчастного случая
  • V49.1. Пассажир, пострадавший при столкновении с др. и неуточненным мототранспортным средством в результате недорожного несчастного случая
  • V49.2. Лицо без дополнительного уточнения, находившееся в легковом автомобиле и пострадавшее при его столкновении с другими и неуточенными мототранспортными средствами в результате недорожного несчастного случая
  • V49.3. Лицо (любое), находившееся в легковом автомобиле и пострадавшее в результате неуточненного недорожного несчастного случая
  • V49.4. Водитель, пострадавший при столкновении с другими и неуточненными мототранспортными средствами в результате дорожного несчастного случая
  • V49.5. Пассажир, пострадавший при столкновении с другими и неуточненными мототранспортными средствами в результате дорожного несчастного случая
  • V49.6. Лицо без дополнительного уточнения, находившееся в легковом автомобиле и пострадавшее при его столкновении с другими и неуточненными мототранспортными средствами в результате дорожного несчастного случая
  • V49.8. Лицо (любое), находившееся в легковом автомобиле и пострадавшее в результате другого уточненных дорожных несчастных случаев
  • V49.9. Лицо (любое), находившееся в легковом автомобиле и пострадавшее в результате неуточненного дорожного несчастного случая

    • V50-V59. Лицо, находившееся в грузовом автомобиле типа пикап или фургоне и пострадавшее в результате транспортного несчастного случая

    V50. Лицо, находившееся в грузовом автомобиле типа пикап или фургоне и пострадавшее при его столкновении с пешеходом или животным

    V51. Лицо, находившееся в грузовом автомобиле типа пикап или фургоне и пострадавшее при его столкновении с велосипедистом

    V52. Лицо, находившееся в грузовом автомобиле типа пикап или фургоне и пострадавшее при его столкновении с двух- или трехколесным моторным транспортным средством

    V53. Лицо, находившееся в грузовом автомобиле типа пикап или фургоне и пострадавшее при его столкновении с легковым автомобилем, грузовым автомобилем типа пикап или фургоном

    V54. Лицо, находившееся в грузовом автомобиле типа пикап или фургоне и пострадавшее при его столкновении с тяжелым грузовым автомобилем или автобусом

    V55. Лицо, находившееся в грузовом автомобиле типа пикап или фургоне и пострадавшее при его столкновении с поездом или другим железнодорожным транспортным средством

    V56. Лицо, находившееся в грузовом автомобиле типа пикап или фургоне и пострадавшее при его столкновении с др. немоторным транспортным средством

    V57. Лицо, находившееся в грузовом автомобиле типа пикап или фургоне и пострадавшее при его столкновении с закрепленным или стационарным объектом

    V58. Лицо, находившееся в грузовом автомобиле типа пикап или фургоне и пострадавшее в результате транспортного несчастного случая без столкновения

    V59. Лицо, находившееся в грузовом автомобиле типа пикап или фургоне и пострадавшее в результате других и неуточненных транспортных несчастных случаев

  • V59.0. Водитель, пострадавший при столкновении с другими и неуточненными мототранспортными средствами в результате недорожного несчастного случая
  • V59.1. Пассажир, пострадавший при столкновении с другими и неуточненными мототранспортными средствами в результате недорожного несчастного случая
  • V59.2. Лицо без дополнительного уточнения, находившееся в пикапе или фургоне и пострадавшее при его столкновении с другими и неуточненными мототранспортными средствами в результате недорожного несчастного случая
  • V59.3. Лицо (любое), находившееся в пикапе или фургоне и пострадавшее в результате неуточненного недорожного несчастного случая
  • V59.4. Водитель, пострадавший при столкновении с другими и неуточненными мототранспортными средствами в результате дорожного несчастного случая
  • V59.5. Пассажир, пострадавший при столкновении с другими и неуточненными мототранспортными средствами в результате дорожного несчастного случая
  • V59.6. Лицо без дополнительных уточнения, находившееся в пикапе или фургоне и пострадавшее при его столкновении нии с другими и неуточненными мототранспортными средствами в результате дорожного несчастного случая
  • V59.8. Лицо (любое), находившееся с пикапе или фургоне и пострадавшее в результате других уточненных транспортных несчастных случаев
  • V59.9. Лицо (любое), находившееся в пикапе или фургоне и пострадавшее в результате неуточненного дорожного несчастного случая

    • V60-V69. Лицо, находившееся в тяжелом грузовом автомобиле и пострадавшее в результате транспортного несчастного случая

    V60. Лицо, находившееся в тяжелом грузовом автомобиле и пострадавшее при его столкновении с пешеходом или животным

    V61. Лицо, находившееся в тяжелом грузовом автомобиле и пострадавшее при его столкновении с велосипедистом

    V62. Лицо, находившееся в тяжелом грузовом автомобиле и пострадавшее при его столкновении с двух- или трехколесным моторным транспортным средством

    V63. Лицо, находившееся в тяжелом грузовом автомобиле и пострадавшее при его столкновении с легковым автомобилем, грузовым автомобилем типа пикап или фургоном

    V64. Лицо, находившееся в тяжелом грузовом автомобиле и пострадавшее при его столкновении с тяжелым грузовым автомобилем или автобусом

    V65. Лицо, находившееся в тяжелом грузовом автомобиле и пострадавшее при его столкновении с поездом или другим железнодорожным транспортным средством

    V66. Лицо, находившееся в тяжелом грузовом автомобиле и пострадавшее при его столкновении с другим немоторным транспортным средством

    V67. Лицо, находившееся в тяжелом грузовом автомобиле и пострадавшее при его столкновении с закрепленным или стационарным объектом

    V68. Лицо, находившееся в тяжелом грузовом автомобиле и пострадавшее в результате несчастного случая без столкновения

    V69. Лицо, находившееся в тяжелом грузовом автомобиле и пострадавшее и пострадавшее в результате других и неуточненных дорожных несчастных случаев

  • V69.0. Водитель, пострадавший в столкновении с другими и неуточненными мототранспортными средствами в результате недорожного несчастного случая
  • V69.1. Пассажир, пострадавший при столкновении с другими и неуточненными мототранспортными средствами в результате недорожного несчастного случая
  • V69.2. Лицо без дополнительного уточнения, находившееся в тяжелом грузовом автомобиле и пострадавшее при его столкновении с другими и неуточненными мототранспортными средствами в результате недорожного несчастного случая
  • V69.3. Лицо (любое), находившееся в тяжелом грузовом автомобиле и пострадавшее в результате неуточненного недорожного несчастного случая
  • V69.4. Водитель, пострадавший при столкновении с другими и неуточненными мототранспортными средствами в результате дорожного несчастного случая
  • V69.5. Пассажир, пострадавший при столкновении с др. и неуточненными мототранспортными средствами в результате дорожного несчастного случая
  • V69.6. Лицо без дополнительного уточнения, находившееся в тяжелом груз автомобиле и пострадавшее при его столкновении с другими и неуточненными мототранспортными средствами в результате дорожного несчастного случая
  • V69.8. Лицо (любое), находившееся в тяжелом грузовом автомобиле и пострадавшее в результате других уточненных дорожных несчастных случаев
  • V69.9. Лицо(любое), находившееся в тяжелом грузовом автомобиле и пострадавшее в неуточненном дорожном несчастном случае

    • V70-V79. Лицо, находившееся в автобусе и пострадавшее в результате транспортного несчастного случая

    V70. Лицо, находившееся в автобусе и пострадавшее при его столкновении с пешеходом или животным

    V71. Лицо, находившееся в автобусе и пострадавшее при его столкновении с велосипедистом

    V72. Лицо, находившееся в автобусе и пострадавшее при его столкновении с двух- или трехколесным моторным транспортным средством

    V73. Лицо, находившееся в автобусе и пострадавшее при его столкновении с легковым автомобилем, грузовым автомобилем типа пикап или фургоном

    V74. Лицо, находившееся в автобусе и пострадавшее при его столкновении с тяжелым грузовым автомобилем или автобусом

    V75. Лицо, находившееся в автобусе и пострадавшее при его столкновении с поездом или другим железнодорожным транспортным средством

    V76. Лицо, находившееся в автобусе и пострадавшее при его столкновении с другим немоторным транспортным средством

    V77. Лицо, находившееся в автобусе и пострадавшее при его столкновении с закрепленным или стационарным объектом

    V78. Лицо, находившееся в автобусе и пострадавшее в результате транспортного несчастного случая без столкновения

    V79. Лицо, находившееся в автобусе и пострадавшее в результате других и неуточненных дорожных несчастных случаев

  • V79.0. Водитель, пострадавший при столкновении с другими и неуточненными мототранспортными средствами в результате недорожного несчастного случая
  • V79.1. Пассажир, пострадавший при столкновении с другими и неуточненными мототранспортными средствами в результате недорожного несчастного случая
  • V79.2. Лицо без доп.уточнения,находившееся в автобусе и пострадавшее при его столкновении с другими и неуточненными мототранспортными средствами в результатете недорожного несчастного случая
  • V79.3. Лицо (любое), находившееся в автобусе и пострадавшее в результате неуточненного недорожного несчастного случая
  • V79.4. Водитель, пострадавший при столкновении с другими и неуточненными мототранспортными средствами в результате дорожного несчастного случая
  • V79.5. Пассажир, пострадавший при столкновении с другими и неуточненными мототранспортными средствами в результате дорожного несчастного случая
  • V79.6. Лицо без дополнительного уточнения, находившееся в автобусе и пострадавшее при его столкновении с другими и неуточненными транпортными средствами в результате дорожного несчастного случая
  • V79.8. Лицо (любое), находившееся в автобусе и пострадавшее в других уточненных дорожных несчастных случаях
  • V79.9. Лицо (любое), находившееся в автобусе и пострадавшее в результате неуточненного дорожного несчастного случая

    • V80-V89. Несчастные случаи, связанные с другими наземными транспортными средствами

    V80. Всадник или лицо, находившееся в гужевом транспорте, пострадавшие в результате транспортного несчастного случая

    V80.0. Всадник или лицо, находившееся в повозке, пострадавшие при падении или сбрасывании с животного или повозки в результате несчастного случая без столкновения

    V80.1. Всадник или лицо, находившееся в повозке, пострадавшие при столкновении с пешеходом или животным

    V80.2. Всадник или лицо, находившееся в повозке, пострадавшие при столкновении с велосипедом

    V80.3. Всадник или лицо, находившееся в повозке, пострадавшие при столкновении с двух- или трехколесным мототранспортным средством

    V80.4. Всадник или лицо, находившееся в повозке, пострадавшие при столкновении с автомобилем, пикапом, фургоном, тяжелым транспортным средством или автобусом

    V80.5. Всадник или лицо, находившееся в повозке, пострадавшие при столкновении с другим уточненным мототранспортным средством

    V80.6. Всадник или лицо, находившееся в повозке, пострадавшие при столкновении с поездом или другим рельсовым транспортом

    V80.7. Всадник или лицо, находившееся в повозке, пострадавшие при столкновении с другим немоторным транспортным средством

    V80.8. Всадник или лицо, находившееся в повозке, пострадавшие при столкновении с закрепленным или стационарным объектом

    V80.9. Всадник или лицо, находившееся в повозке, пострадавшие в других и неуточненных транспортных несчастных случаях

    V81. Лицо, находившееся в поезде или другом железнодорожном транспортном средстве и пострадавшее в результате транспортного несчастного случая

  • V81.0. Лицо, находившееся в поезде или ж/дорожном транспортном средстве и пострадавшее при его столкновении с моторным средством в результатете недорожного несчастного случая
  • V81.1. Лицо, находившееся в поезде или ж/дорожном транспортном средстве и пострадавшее при его столкновении с мототранспортным средством в результате дорожного несчастного случая
  • V81.2. Лицо, находившееся в поезде или ж/дорожном транспортном средстве и пострадавшее при его столкновении с подвижным составом от удара подвижным составом
  • V81.3. Лицо, находившееся в поезде или ж/дорожном транспортном средстве и пострадавшее при его столкновении с другим объектом
  • V81.4. Лицо, находившееся в поезде или ж/дорожном транспортном средстве и пострадавшее при посадке на поезд или ж/дорожное средство при выходе из них
  • V81.5. Лицо, находившееся в поезде или ж/дорожном транспортном средстве и пострадавшее при падении в поезде или ж/дорожном транспортном средстве
  • V81.6. Лицо, находившееся в поезде или ж/дорожном транспортном средстве и пострадавшее при падении из поезда или из ж/дорожного транспортного средства
  • V81.7. Лицо, находившееся в поезде или ж/дорожном транспортном средстве и пострадавшее при схождении транспорта с рельсов без предшествующего столкновения
  • V81.8. Лицо, находившееся в поезде или ж/дорожном транспортном средстве и пострадавшее в результате другого уточненного ж/дорожного несчастного случая
  • V81.9. Лицо, находившееся в поезде или ж/дорожном транспортном средстве и пострадавшее в результате неуточненного ж/дорожного несчастного случая

    • V82. Лицо, находившееся в трамвае и пострадавшее в результате дорожного несчастного случая

  • V82.0. Лицо, находившееся в трамвае и пострадавшее при его столкновении с мототранспортным средством в результате недорожного несчастного случая
  • V82.1. Лицо, находившееся в трамвае и пострадавшее при его столкновении с мототранспортным средством в результате дорожного несчастного случая
  • V82.2. Лицо, находившееся в трамвае и пострадавшее при его столкновении с подвижным составом или от удара подвижным составом
  • V82.3. Лицо, находившееся в трамвае и пострадавшее при его столкновении с другим объектом
  • V82.4. Лицо, пострадавшее при входе в трамвай или выходе из него
  • V82.5. Лицо, находившееся в трамвае и пострадавшее при падении в трамвае
  • V82.6. Лицо, пострадавшее при падении из трамвая
  • V82.7. Лицо, находившееся в трамвае и пострадавшее при схождении трамвая с рельсов без предшествующего столкновения
  • V82.8. Лицо, находившееся в трамвае и пострадавшее в результате других уточненных транспортных несчастных случаев
  • V82.9. Лицо, находившееся в трамвае и пострадавшее в результате неуточненного дорожного несчастного случая

    • V83. Лицо, находившееся в специальном транспортном средстве, используемом преимущественно на территории промышленных предприятий, пострадавшее в результате транспортного несчастного случая

  • V83.0. Водитель специального, используемого в промышленности транспортного средства, пострадавший в результате дорожного несчастного случая
  • V83.1. Пассажир специального, используемого в промышленности транспортного средства, пострадавший в результате дорожного несчастного случая
  • V83.2. Лицо, находившееся вне специального, используемого в промышленности транспортного средства, пострадавшее в результате дорожного несчастного случая
  • V83.3. Лицо без дополнительного уточнения, находившееся в специальном, используемом в промышленности транспортном средстве, пострадавшее в результате дорожного несчастного случая
  • V83.4. Лицо, пострадавшее при посадке или высадке из специального, используемого в промышленности транспортного средства
  • V83.5. Водитель специального, используемого в промышленности транспортного средства, пострадавший в результате недорожного несчастного случая
  • V83.6. Пассажир специального, используемого в промышленности транспортного средства, пострадавший в результате недорожного несчастного случая
  • V83.7. Лицо, находившееся вне специального, используемого в промышленности транспортного средства, пострадавшее в результате недорожного несчастного случая
  • V83.9. Лицо без дополнительного уточнения, находившееся в специальном, используемом в промышленности транспортном средстве, пострадавшее в результате недорожного несчастного случая

    • V84. Лицо, находившееся в специальном транспортном средстве, используемом преимущественно в сельском хозяйстве, пострадавшее в результате транспортного несчастного случая

  • V84.0. Водитель специального транспортного средства, используемого в сельском хозяйстве, пострадавший в результате дорожного несчастного случая
  • V84.1. Пассажир специального транспортного средства, используемого в сельском хозяйстве, пострадавший в результате дорожного несчастного случая
  • V84.2. Лицо, находившееся вне специального транспортного средства, используемого в сельском хозяйстве, пострадавшее в дорожном несчастном случае
  • V84.3. Лицо без дополнительного уточнения, находившееся в специальном транспортном средстве, используемом в сельском хозяйстве, пострадавшее в результате дорожного несчастного случая
  • V84.4. Лицо, пострадавшее при посадке не специальное транспортное средство, используемое в сельском хозяйстве, и высадке из него
  • V84.5. Водитель специального транспортного средства, используемого в сельском хозяйстве, пострадавший в результате недорожного несчастного случая
  • V84.6. Пассажир специального транспортного средства, используемого в сельском хозяйстве, пострадавший в результате недорожного несчастного случая
  • V84.7. Лицо, находившееся вне специального транспортного средства ,используемого в сельском хозяйстве, пострадавшее в результате недорожного несчастного случая
  • V84.9. Лицо без дополнительного уточнения, находившееся в специальном транспортном средстве, используемом в сельском хозяйстве, пострадавшее в результате недорожного несчастного случая

    • V85. Лицо, находившееся в специальном транспортном средстве, используемом в строительстве, пострадавшее в результате транспортного несчастного случая

  • V85.0. Водитель специального транспортного средства, используемого в строительстве, пострадавший в результате дорожного несчастного случая
  • V85.1. Пассажир специального транспортного средства, используемого в строительстве, пострадавший в результате дорожного несчастного случая
  • V85.2. Лицо, находившееся вне специального транспортного средства, используемого в строительстве, пострадавшее в результате дорожного несчастного случая
  • V85.3. Лицо без дополнительного уточнения, находившееся в специальном транспортном средстве, используемом в строительстве, пострадавшее в результате дорожного несчастного случая
  • V85.4. Лицо,пострадавшее при посадке на спец.транспортное средство,используемое в строительстве,или высадке из него
  • V85.5. Водитель специального транспортного средства, используемого в строительстве, пострадавший в результате недорожного несчастного случая
  • V85.6. Пассажир специального транспортного средства, используемого в строительстве, пострадавший в результате недорожного несчастного случая
  • V85.7. Лицо, находившееся вне специального транспортного средства, используемого в строительстве, пострадавшее в результате недорожного несчастного случая
  • V85.9. Лицо, находившееся в специальном транспортном средстве, используемом в строительстве, пострадавшее в результате недорожного несчастного случая

    • V86. Лицо, находившееся в вездеходе или другом моторном транспортном средстве, предназначенном для передвижения вне дорог, пострадавшее в результате транспортного несчастного случая

  • V86.0. Водитель вездехода или другого недорожного мототранспортного средства, пострадавший в результате дорожного несчастного случая
  • V86.1. Пассажир вездехода или другого недорожного мототранспортного средства, пострадавший в результате дорожного несчастного случая
  • V86.2. Лицо, находившееся вне вездехода или другого недорожного мототранспортного средства и пострадавшее в результате дорожного несчастного случая
  • V86.3. Лицо без дополнительного уточнения, находившееся в вездеходе или другом недорожном мототранспортном средстве и пострадавшее в результате недорожного несчастного случая
  • V86.4. Лицо, пострадавшее при посадке на вездеход или высадке из него или другого недорожного мототранспортного средства
  • V86.5. Водитель вездехода или другого недорожного мототранспортного средства, пострадавший в результате недорожного несчастного случая
  • V86.6. Пассажир вездехода или другого недорожного мототранспортного средства, пострадавший в результате недорожного несчастного случая
  • V86.7. Лицо, находившееся вне вездехода или другого недорожного мототранспортного средства и пострадавшее в результате недорожного несчастного случая
  • V86.9. Лицо без дополнительного уточнения, находившееся в вездеходе или другом недорожном мототранспортном средстве и пострадавшее с результате недорожного несчастного случая

    • V87. Дорожный несчастный случай уточненного характера, но с неизвестным способом передвижения пострадавшего

  • V87.0. Лицо, пострадавшее при столкновении(дорожном)автомобиля с двух- или трехколесным мототранспортным средством
  • V87.1. Лицо, пострадавшее при столкновении(дорожном)другого мототранспортного средства с двух- или трехколесным мототранспортным средством
  • V87.2. Лицо, пострадавшее при столкновении(дорожном)автомобиля с пикапом или фургоном
  • V87.3. Лицо, пострадавшее при столкновении(дорожном)автомобиля с автобусом
  • V87.4. Лицо, пострадавшее при столкновении(дорожном)автомобиля с тяжелым грузовым транспортным средством
  • V87.5. Лицо, пострадавшее при столкновении(дорожном)тяжелого грузового транспортного средства с автобусом
  • V87.6. Лицо, пострадавшее при столкновении(дорожном)поезда или другого железнодорожного транспорта с автомобилем
  • V87.7. Лицо, пострадавшее при столкновении(дорожном)других уточненных мототранспортных средств
  • V87.8. Лицо, пострадавшее в результате других уточненных транспортных(дорожных)несчастных случаев без столкновения, связанных с м/транспортным средством
  • V87.9. Лицо, пострадавшее в других уточненных транспортных (дорожных) несчастных случаях (со столкновением) (без столкновения), связанных с немоторным транспортным средством

    • V88. Недорожный несчастный случай уточненного характера, но с неизвестным способом передвижения пострадавшего

  • V88.0. Лицо, пострадавшее при столкновении (недорожном) легкового автомобиля с двух- или трехколесным мототранспортным средством
  • V88.1. Лицо, пострадавшее при столкновении (недорожном) другого мототранспортного средства с двух- или трехколесным м/транспортным средством
  • V88.2. Лицо, пострадавшее при столкновении (недорожном) легкового автомобиля с пикапом или автофургоном
  • V88.3. Лицо, пострадавшее при столкновении (недорожном) легкового автомобиля с автобусом
  • V88.4. Лицо, пострадавшее при столкновении (недорожном) легкового автомобиля с тяжелым грузовым автомобилем
  • V88.5. Лицо, пострадавшее при столкновении (недорожном) тяжелого грузового автомобиля и автобуса
  • V88.6. Лицо, пострадавшее при столкновении (недорожном) поезда или другого ж/дорожного транспортного средства с легковым автомобилем
  • V88.7. Лицо, пострадавшее при столкновении (недорожном) других уточненных мототранспортных средств
  • V88.8. Лицо, пострадавшее в результате других уточненных недорожных транспортных несчастных случаев без столкновения, произошедших с мототранспортным средством
  • V88.9. Лицо, пострадавшее в результате другого уточненного недорожного несчастного случая (со столкновением) (без столкновения), произошедшего с немоторным транспортным средством

    • V89. Несчастный случай, связанный с моторным или немоторным транспортным средством неуточненного вида

  • V89.0. Лицо, пострадавшее в результате неуточненного недорожного несчастного случая с мототранспортным средством
  • V89.1. Лицо, пострадавшее в результате недорожного несчастного случая, связанного с неуточненным немоторным транспортным средством
  • V89.2. Лицо, пострадавшее в результате неуточненного мототранспортного дорожного несчастного случая
  • V89.3. Лицо, пострадавшее в результате дорожного несчастного случая с неуточненным немоторным транспортным средством
  • V89.9. Лицо, пострадавшее в результате неуточненного транспортного несчастного случая

    • V90-V94. Несчастные случаи на водном транспорте

    V90. Погружение в воду и утопление в результате аварии на водном транспортном средстве

  • V90.0. Торговое судно
  • V90.1. Пассажирское судно
  • V90.2. Рыбацкий сейнер
  • V90.3. Другое водное транспортное средство с мотором
  • V90.4. Парусная лодка
  • V90.5. Каноэ или каяк
  • V90.6. Надувная лодка (без мотора)
  • V90.7. Водные лыжи
  • V90.8. Др. немоторные водные транспортные средства
  • V90.9. Неуточненное водное транспортное средство

    • V91. Другие повреждения в результате аварии на водном транспортном средстве

  • V91.0. Торговое судно
  • V91.1. Пассажирское судно
  • V91.2. Рыбацкий сейнер
  • V91.3. Другое водное транспортное средство с мотором
  • V91.4. Парусная лодка
  • V91.5. Каноэ или каяк
  • V91.6. Надувная лодка (без мотора)
  • V91.7. Водные лыжи
  • V91.8. Др. немоторные водные транспортные средства
  • V91.9. Неуточненное водное транспортное средство

    • V92. Погружение в воду и утопление, связанное с водным транспортным средством, не вызванное аварией на нем

  • V92.0. Торговое судно
  • V92.1. Пассажирское судно
  • V92.2. Рыбацкий сейнер
  • V92.3. Другое водное транспортное средство с мотором
  • V92.4. Парусная лодка
  • V92.5. Каноэ или каяк
  • V92.6. Надувная лодка (без мотора)
  • V92.7. Водные лыжи
  • V92.8. Др. немоторные водные транспортные средства
  • V92.9. Неуточненное водное транспортное средство

    • V93. Несчастный случай на борту водного транспортного средства, не вызванный аварией на нем и не приведший к погружению в воду и утоплению

  • V93.0. Торговое судно
  • V93.1. Пассажирское судно
  • V93.2. Рыбацкий сейнер
  • V93.3. Другое водное транспортное средство с мотором
  • V93.4. Парусная лодка
  • V93.5. Каноэ или каяк
  • V93.6. Надувная лодка (без мотора)
  • V93.7. Водные лыжи
  • V93.8. Др. немоторные водные транспортные средства
  • V93.9. Неуточненное водное транспортное средство

    • V94. Другие и неуточненные несчастные случаи на водном транспорте

  • V94.0. Торговое судно
  • V94.1. Пассажирское судно
  • V94.2. Рыбацкий сейнер
  • V94.3. Другое водное транспортное средство с мотором
  • V94.4. Парусная лодка
  • V94.5. Каноэ или каяк
  • V94.6. Надувная лодка (без мотора)
  • V94.7. Водные лыжи
  • V94.8. Др. немоторные водные транспортные средства
  • V94.9. Неуточненное водное транспортное средство

    • V95-V97. Несчастные случаи на воздушном транспорте и при космических полетах

    V95. Авария оснащенного силовым двигателем воздушного транспортного средства, ставшая причиной травмы находившегося на нем лица

  • V95.0. Авария вертолета, ставшая причиной травмы лица, находившегося на нем
  • V95.1. Авария сверхлегкого,микролегкого или оснащенного силовым двигателем планера, ставшая причиной травмы лица, находившегося на нем
  • V95.2. Авария другого воздушного транспортного средства с фиксированным крылом, ставшая причиной травмы лица, находившегося на нем
  • V95.3. Авария коммерческого воздушного транспортного средства с фиксированным крылом, ставшая причиной травмы лица, находившегося на нем
  • V95.4. Авария космического транспортного средства, ставшая причиной травмы лица, находившегося на нем
  • V95.8. Авария воздушного транспортного средства другого типа, ставшая причиной травмы лица, находившегося на нем
  • V95.9. Авария неуточненного воздушного транспортного средства, ставшая причиной травмы лица, находившегося на нем

    • V96. Авария не оснащенного силовым двигателем воздушного транспортного средства, ставшая причиной травмы лица, находившегося на нем

  • V96.0. Авария воздушного шара, ставшая причиной травмы лица, находившегося на нем
  • V96.1. Авария дельтаплана, ставшая причиной травмы лица, находившегося на нем
  • V96.2. Авария планера (не оснащенного силовым двигателем),ставшая причиной травмы лица, находившегося на нем
  • V96.8. Авария другого воздушного транспортного средства, не оснащенного силовым двигателем, ставшая причиной травмы лица, находившегося на нем
  • V96.9. Авария неуточненного воздушного транспортного средства, не оснащенного силовым двигателем, ставшая причиной травмы лица, находившегося на нем

    • V97. Другие уточненные аварии воздушного транспортного средства

  • V97.0. Лицо, находившееся в воздушном транспортном средстве, пострадавшее в результате других уточненных аварий воздушных транспортных средств
  • V97.1. Лицо, пострадавшее при посадке в воздушное транспортное средство или выходе из него
  • V97.2. Парашютист, пострадавший при аварии воздушного транспортного средства
  • V97.3. Лицо, находившееся на земле и пострадавшее с результате аварии воздушного транспортного средства
  • V97.8. Другие несчастные случаи, связанные с воздушным транспортным средством, не классифицированные в других рубриках

    • V98-V99. Другие и неуточненные транспортные несчастные случаи

    V98. Другие уточненные транспортные несчастные случаи

    V99. Транспортный несчастный случай неуточненный

    W00-W19. Падения

    W00. Падение на поверхности одного уровня, покрытой льдом или снегом

    W01. Падение на поверхности одного уровня в результате поскальзывания, ложного шага или спотыкания

    W02. Падение при катании на коньках, лыжах роликовых коньках или роликовой доске

    W03. Другое падение на поверхности одного уровня в результате столкновения с другим лицом или толчка

    W04. Падение лица при переносе его другими лицами или при оказании ему поддержки другим лицом

    W05. Падение, связанное с инвалидной коляской

    W06. Падение, связанное с кроватью

    W07. Падение, связанное со стулом

    W08. Падение, связанное с другими предметами обстановки

    W09. Падение, связанное с оборудованием спортивной площадки

    W10. Падение на лестнице и ступенях или с лестницы и ступеней

    W11. Падение на приставной лестнице и с нее

    W12. Падение на строительных лесах и с них

    W13. Падение со (из) здания или сооружения

    W14. Падение с дерева

    W15. Падение со скалы (крутого обрыва)

    W16. Ныряние или прыжок в воду, приведшие к травме, отличной от утопления или погружения в воду

    W17. Другие случаи падения с одного уровня на другой

    W18. Другие случаи падения на поверхности одного уровня

    W19. Падение неуточненное

    W20-W49. Воздействие неживых механических сил

    W20. Удар брошенным, рушащимся или падающим предметом

    W21. Удар о спортивное оборудование или спортивным оборудование

    W22. Удар о другой предмет или другим предметом

    W23. Зацепление, раздавливание, сжатие или защемление в объекте или между объектами

    W24. Соприкосновение с подъемными и передаточными устройствами, не классифицированными в других рубриках

    W25. Соприкосновение с острым краем стекла

    W26. Соприкосновение с ножом, шпагой или кинжалом

    W27. Соприкосновение с ручным инструментом без силового двигателя

    W28. Соприкосновение с силовой газонокосилкой

    W29. Соприкосновение с другими силовыми ручными инструментами и бытовыми механизмами

    W30. Соприкосновение с сельскохозяйственными механизмами

    W31. Соприкосновение с другими и неуточненными машинами

    W32. Выстрел из ручного огнестрельного оружия

    W33. Выстрел из винтовки, дробового ружья и крупнокалиберного огнестрельного оружия

    W34. Выстрел из другого и неуточненного огнестрельного оружия

    W35. Взрыв, разрыв парового котла

    W36. Взрыв, разрыв газового баллона

    W37. Разрыв автомобильной шины, трубопровода или шланга, находившихся под давлением

    W38. Взрыв, разрыв другого уточненного устройства, находившегося под давлением

    W39. Залп фейерверка

    W40. Взрыв других веществ

    W41. Воздействие струи под давлением

    W42. Воздействие шума

    W43. Воздействие вибрации

    W44. Попадание инородного тела в или через глаз или естестенное отверстие

    W45. Проникновение инородного тела через кожу

    W49. Воздействие других и неуточненных неживых механических сил

    W50-W64. Воздействие живых механических сил

    W50. Удар, толчок, пинок, выкручивание, укус или оцарапывание другим лицом

    W51. Другого лица или столкновение с ним

    W52. Раздавливание, толчок или затаптывание толпой или при паническом бегстве людей

    W53. Укус крысы

    W54. Укус или удар, нанесенный собакой

    W55. Укус или удар, нанесенный другими млекопитающими

    W56. Контакт с морским животным

    W57. Укус или ужаливание неядовитым насекомым или другими неядовитыми членистоногими

    W58. Укус или удар, нанесенный крокодилом

    W59. Укус или раздавление другими рептилиями

    W60. Контакт с шипами и колючками растений или листьями с острыми краями

    W64. Воздействие других и неуточненных живых механических сил

    W65-W74. Случайное утопление и погружение в воду

    W65. Утопление и погружение в воду во время приянятия ванны

    W66. Утопление и погружение в воду в результате падения в ванну

    W67. Утопление и погружение в воду во время нахождения в плавательном бассейне

    W68. Утопление и погружение в воду в результате падения в плавательный бассейн

    W69. Утопление и погружение в воду во время нахождения в естественном водоеме

    W70. Утопление и погружение в воду в результате падения в естественный водоем

    W73. Другие уточненные случаи утопления и погружения в воду

    W74. Случаи утопления и погружения в воду неуточненные

    W75-W84. Другие несчастные случаи с угрозой дыханию

    W75. Случайное удушение и удавление в кровати

    W76. Другие случайные повешения и удавления

    W77. Угроза дыхания в результате засыпания сыпучими веществами, обвалившейся землей и другими породами

    W78. Вдыхание содержимого желудка

    W79. Вдыхание и заглатывание пищи, приводящее к закупорке дыхательных путей

    W80. Вдыхание и заглатывание другого инородного тела, приводящее к закупорке дыхательных путей

    W81. Случайное или преднамеренное попадание в среду с низким содержанием кислорода

    W83. Другие случаи уточненной угрозы дыханию

    W84. Угроза дыханию неуточненная

    W85-W99. Несчастные случаи, вызванные воздействием электротока, излучения и крайних значений уровней температуры окружающей среды или атмосферного давления

    W85. Несчастный случай, связанный с линией электропередачи

    W86. Несчастный случай, связанный с источником электрического тока неуточненным

    W87. Несчастный случай, связанный с источником электрического тока неуточненным

    W88. Воздействие ионизирующего излучения

    W89. Воздействие искусственных видимых и ультрафиолетовых лучей

    W90. Воздействие другого неионизирующего излучения

    W91. Воздействие излучения неуточненного типа

    W92. Воздействие срезмерного тепла от искусственного источника

    W93. Воздействие чрезмерного холода от искусственного источника

    W94. Воздействие высокого и низкого атмосферного давления и изменений атмосферного давления

    W99. Воздействие других и неуточненных искусственно созданных факторов внешней среды

    X00-X09. Воздействие дыма, огня и пламени

    X00. Воздействие неконтролируемого огня (пожара) в здании или сооружении

    X01. Воздействие неконтролируемого огня (пожара) вне здания или сооружения

    X02. Воздействие контролируемого огня в здании или сооружении

    X03. Воздействие контролируемого огня вне здания или сооружения

    X04. Повреждение при загорании легковоспламеняющихся веществ

    X05. Повреждение при воспламенении или расплавлении ночной пижамы (рубашки)

    X06. Повреждение при воспламенении или расплавлении другой одежды и дополнений к ней

    X08. Воздействие других уточненных источников дыма, огня и пламени

    X09. Воздействие неуточненных источников дыма, огня и пламени

    X10-X19. Соприкосновение с горячими и раскаленными веществами (предметами)

    X10. Соприкосновение с горячими напитками, пищевыми продуктами, жирами и кулинарными маслами

    X11. Соприкосновение с горячей водой из крана

    X12. Соприкосновение с другими горячими жидкостями

    X13. Воздействие пара и горячих испарений

    X14. Воздействие горячего воздуха и газов

    X15. Соприкосновение с горячими бытовыми пприборами

    X16. Соприкосновение с горячими обогревательными приборами, радиаторами отопления и трубами

    X17. Соприкосновение с горячими двигателями, машинами и инструментами

    X18. Соприкосновение с другими раскаленными металлами

    X19. Соприкосновение с другими и неуточненными горячими и раскаленными веществами и предметами

    X20-X29. Контакт с ядовитыми животными и растениями

    X20. Контакт с ядовитыми змеями и ящерицами

    X21. Контакт с ядовитыми пауками

    X22. Контакт со скорпионом

    X23. Контакт с шершнями, осами и пчелами

    X24. Контакт с многоножками и ядовитыми тысяченожками (тропическими)

    X25. Контакт с другими уточненными ядовитыми членистоногими

    X26. Контакт с ядовитыми морскими животными и растениями

    X27. Контакт с другими уточненными ядовитыми животными

    X28. Контакт с другими уточненными ядовитыми растениями

    X29. Контакт с неуточненными ядовитыми растениями и животными

    X30-X39. Воздействие сил природы

    X30. Воздействие чрезмерно высокой природной температуры

    X31. Воздействие чрезмерно низкой природной температуры

    X32. Воздействие солнечного света

    X33. Жертва удара молнии

    X34. Жертва землетрясения

    X35. Жертва извержения вулкана

    X36. Жертва снежного обвала, оползня и подвижек грунта

    X37. Жертва разрушительного шторма

    X38. Жертва наводнения

    X39. Воздействие других и неуточненных сил природы

    X40-X49. Случайное отравление и воздействие ядовитыми веществами

    X40. Случайное отравление и воздействие неопиоидными анальгетиками, жаропонижающими и противоревматическими средствами

    X41. Случайное отравление и воздействие противосудорожными, седативными, снотворными, противопаркинсоническими и психотропными средствами, НКДР

    X42. Случайное отравление и воздействие наркотиками и психодислептиками [галлюциногенами], не классифицированными в других рубриках

    X43. Случайное отравление и воздействие другими лекарственными средствами, влияющими на вегетативную нервную систему

    X44. Случайное отравление и воздействие другими и неуточненными лекарственными средствами, медикаментами и биологическими субстанциями

    X45. Случайное отравление и воздействие алкоголем

    X46. Случайное отравление и воздействие органическими растворителями, галогенсодержащими углеводородами и их парами

    X47. Случайное отравление и воздействие другими газами и парообразными веществами

    X48. Случайное отравление и воздействие пестицидами

    X49. Случайное отравление и воздействие другими и неуточненными химическими и ядовитыми веществами

    X50-X57. Перенапряжение, путешествия и лишения

    X50. Перенапряжение и резкие или повторяющиеся движения

    X51. Путешествия и передвижения

    X52. Продолжительное пребывание в состоянии невесомости

    X53. Отсутствие пищи

    X54. Отсутствие воды

    X57. Лишения неуточненные

    X58-X59. Случайное воздействие других и неуточненных факторов

    X58. Воздействие других уточненных факторов

    X59. Воздействие неуточненного фактора

    X60-X84. Преднамеренное самоповреждение

    X60. Преднамеренное самоотравление и воздействие неопиоидными анальгетиками, жаропонижающими и противоревматическими средствами

    X61. Преднамеренное самоотравление противосудорожными, седативными, снотворными, противопаркинсоническими и психотропными средствами, НКДР

    X62. Преднамеренное самоотравление и воздействие наркотиками и психодислептиками [галлюциногенами], не классифицированные в других рубриках

    X63. Преднамеренное самоотравление и воздействие другими лекарственными средствами, действующими на вегетативную нервную систему

    X64. Преднамеренное самоотравление и воздействие другими и неуточненными лекарственными средствами, медикаментами и биологическими веществами

    X65. Преднамеренное самоотравление и воздействие алкоголем

    X66. Преднамеренное самоотравление и воздействие органическими растворителями, галогенсодержащими углеводородами и их парами

    X67. Преднамеренное самоотравление и воздействие другими газами и парообразными веществами

    X68. Преднамеренное самоотравление и воздействие пестицидами

    X69. Преднамеренное самоотравление и воздействие другими и неуточненными химическими и ядовитыми веществами

    X70. Преднамеренное самоповреждение путем повешения, удавления и удушения

    X71. Преднамеренное самоповреждение путем погружения в воду и утопления

    X72. Преднамеренное самоповреждение путем выстрела из ручного огнестрельного оружия

    X73. Преднамеренное самоповреждение путем выстрела из винтовки, дробового ружья и крупнокалиберного огнестрельного оружия

    X74. Преднамеренное самоповреждение путем выстрела из другого и неуточненного огнестрельного оружия

    X75. Преднамеренное самоповреждение путем использования взрывчатых веществ

    X76. Преднамеренное самоповреждение дымом, огнем и пламенем

    X77. Преднамеренное самоповреждение паром, горячими испарениями и горячими предметами

    X78. Преднамеренное самоповреждение острым предметом

    X79. Преднамеренное самоповреждение тупым предметом

    X80. Преднамеренное самоповреждение путем прыжка с высоты

    X81. Преднамеренное самоповреждение путем прыжка под движущийся объект или лежание перед ним

    X82. Преднамеренное самоповреждение посредством аварии моторного транспортного средства

    X83. Преднамеренное самоповреждение посредством других уточненных действий

    X84. Преднамеренное самоповреждение посредством неуточненных действий

    X85-Y09. Нападение

    X85. Нападение с применением лекарственных средств, медикаментов и биологических веществ

    X86. Нападение с применением едких веществ

    X87. Нападение с применением пестицидов

    X88. Нападение с применением газов и парообразных веществ

    X89. Нападение с применением других уточненных химических и ядовитых веществ

    X90. Нападение с применением неуточненных химических или ядовитых веществ

    X91. Нападение путем повешения, удушения и удавления

    X92. Нападение путем утопления и погружения в воду

    X93. Нападение путем выстрела из ручного огнестрельного оружия

    X94. Нападение путем выстрела из винтовки, дробового ружья и огнестрельного оружия крупного калибра

    X95. Нападение путем выстрела из другого и неуточненного огнестрельного оружия

    X96. Нападение путем использования взрывчатых веществ

    X97. Нападение с применением дыма, огня и пламени

    X98. Нападение с применением пара, горячих испарений и горячих предметов

    X99. Нападение с применением острого предмета

    Y00. Нападение с применением тупого предмета

    Y01. Нападение путем сталкивания с высоты

    Y02. Нападение путем толкания под движущийся объект или укладывания жертвы перед ним

    Y03. Нападение путем наезда моторным средством

    Y04. Нападение путем применения физической силы

    Y05. Сексуальное нападение с применением физической силы

    Y06. Лишение ухода или оставление без присмотра

  • Y06.0. Супругом или партнером
  • Y06.1. Родителем
  • Y06.2. Знакомым или другом
  • Y06.8. Другими уточненными лицами
  • Y06.9. Неуточненным лицом

    • Y07. Другие формы плохого обращения

  • Y07.0. Супругом или партнером
  • Y07.1. Родителем
  • Y07.2. Знакомым или другом
  • Y07.3. Официальными лицами
  • Y07.8. Другими уточненными лицами
  • Y07.9. Неуточненным лицом

    • Y08. Нападение другими неуточненными способами

    Y09. Нападение неуточненным способом

    Y10-Y34. Повреждение с неопределенными намерениями

    Y10. Отравление и воздействие неопиоидными анальгетиками, жаропонижающими и противоревматическими средствами с неопределенными намерениями

    Y11. Отравление и воздействие противосудорожными,седативными,снотворными,п/паркинсоническими и психотропными средствами,НКДР, с неопределенными намерениями

    Y12. Отравление и воздействие наркотиками и психодислептиками [галлюциногенами], НКДР, с неопределенными намерениями

    Y13. Отравление и воздействие другими лекарственными средствами, влияющими на вегетативную нервную систему, с неопределенными намерениями

    Y14. Отравление и воздействие другими и неуточненными лекарственными средствами, медикаментами и биологическими веществами с неопределенными намерениями

    Y15. Отравление и воздействие алкоголем с неопределенными намерениями

    Y16. Отравление и воздействие органическими растворителями и галогенсодержажими углеводородами и их парами с неопределенными намерениями

    Y17. Отравление и воздействие другими газами и парообразными веществами с неопределенными намерениями

    Y18. Отравление и воздействие пестицидами с неопределенными намерениями

    Y19. Отравление и воздействие другими и неуточненными химическими и ядовитыми веществами с неопределенными намерениями

    Y20. Повешение, удушение и удавление с неопределенными намерениями

    Y21. Погружение в воду с неопределенными намерениями

    Y22. Повреждение в результате выстрела из ручного огнестрельного оружия с неопределенными намерениями

    Y23. Повреждение в результате выстрела из винтовки, дробового ружья и крупнокалиберного огнестрельного оружия с неопределенными намерениями

    Y24. Повреждение в результате выстрела из другого и неуточненного оружия с неопределенными намерениями

    Y25. Контакт со взрывчатым веществом с неопределенными намерениями

    Y26. Воздействие дымом, огнем и пламенем с неопределенными намерениями

    Y27. Контакт с паром, горячими испарениями и горячими предметами с неопределенными намерениями

    Y28. Контакт с острым предметом с неопределенными намерениями

    Y29. Контакт с тупым предметом с неопределенными намерениями

    Y30. Падение, прыжок или сталкивание с высоты с неопределенными намерениями

    Y31. Падение, лежание или бег перед движущимся объектом или на него с неопределенными намерениями

    Y32. Удар моторного транспортного средства с неопределенными намерениями

    Y33. Другие уточненные повреждения, не уточненные как случайные или преднамеренные

    Y34. Неуточненное повреждение с неопределенными намерениями

    Y35. Действия, предусмотренные законом

    Y35-Y36. Действия, предусмотренные законом, и военные операции

    Y35Повреждения в результате действий, предусмотренных законом

  • Y35.0. Повреждения в результате действий, предусмотренных законом, включая повреждения огнестрельным оружием
  • Y35.1. Повреждения в результате действий, предусмотренных законом, сопровождающиеся взрывом
  • Y35.2. Повреждения в результате действий, предусмотренных законом с использованием газа
  • Y35.3. Повреждения в результате действий, предусмотренных законом с использованием тупых предметов
  • Y35.4. Повреждения в результате действий, предусмотренных законом с использованием острых предметов
  • Y35.5. Предусмотренная законом смертная казнь
  • Y35.6. Предусмотренное законом нанесение повреждений другими уточненными средствами
  • Y35.7. Предусмотренное законом нанесение повреждений неуточненными средствами

    • Y36. Военные действия

  • Y36.0. Повреждения в результате военных действий, причиненные взрывом военно-морского оружия
  • Y36.1. Повреждения в результате военных действий, причиненные разрушением самолета
  • Y36.2. Военные операции, вызвавшие повреждения другими видами взрывов или осколками
  • Y36.3. Повреждения в результате военных действий, причиненные огнем, пожаром и горячими веществами
  • Y36.4. Повреждения в результате военных действий, причиненные огнестрельным оружием и другими видами обычного вооружения
  • Y36.5. Военные операции с использованием ядерного оружия
  • Y36.6. Военные операции, связанные с использованием биологического оружия
  • Y36.7. Военные операции, связанные с использованием химического и другого вида оружия массового уничтожения
  • Y36.8. Повреждения, полученные в результате боевых операций после прекращения военных действий
  • Y36.9. Повреждения, причиненные неуточненными военными действиями

    • Y40-Y59. Лекарственные средства, медикаменты и биологические вещества, являющиеся причиной неблагоприятных реакций при терапевтическом применении

    Y40. Антибиотики системного действия

  • Y40.0. Пенициллины
  • Y40.1. Цефалоспорины и другие b-лактамные антибиотики
  • Y40.2. Препараты хлорамфениколовой группы
  • Y40.3. Макролиды
  • Y40.4. Тетрациклины
  • Y40.5. Аминогликозиды
  • Y40.6. Рифамицины
  • Y40.7. Противогрибковые антибиотики системного действия
  • Y40.8. Другие системные антибиотики
  • Y40.9. Системные антибиотики неуточненные

    • Y41. Другие противоинфекционные и противопаразитарные средства системного действия

  • Y41.0. Сульфаниламидные препараты
  • Y41.1. Антимикобактериальные препараты
  • Y41.2. Противомалярийные препараты и средства, действующие на других простейших, паразитирующих в крови
  • Y41.3. Другие средства для лечения протозойных инфекций
  • Y41.4. Антигельминтные средства
  • Y41.5. Противовирусные лекарственные средства
  • Y41.8. Другие уточненные системные противоинфекционные и противопаразитарные средства
  • Y41.9. Системные противоинфекционные и противопаразитарные препараты неуточненные

    • Y42. Гормоны и их синтетические заменители и антогонисты, не классифицированные в других рубриках

  • Y42.0. Глюкокортикоиды и их синтетические аналоги
  • Y42.1. Тиреоидные гормоны и их заменители
  • Y42.2. Антитиреоидные препараты
  • Y42.3. Инсулин и пероральные гипогликемические [противодиабетические] препараты
  • Y42.4. Пероральные контрацептивы
  • Y42.5. Другие эстрогены и прогестогены
  • Y42.6. Антигонадотропины,антиэстрогены,антиандрогены,не классифицированные в других рубриках
  • Y42.7. Андрогены и их анаболические аналоги
  • Y42.8. Другие и неуточненные гормоны и их синтетические заменители
  • Y42.9. Другие и неуточненные антагонисты гормонов

    • Y43. Препараты преимущественно системного действия

  • Y43.0. Противоаллергические и противорвотные средства
  • Y43.1. Противоопухолевые антиметаболиты
  • Y43.2. Противоопухолевые природные препараты
  • Y43.3. Другие противоопухолевые препараты
  • Y43.4. Иммунодепрессивные средства
  • Y43.5. Средства, повышающие кислотность и щелочность
  • Y43.6. Ферменты, не классифицированные в других рубриках
  • Y43.8. Другие лекарственные средства, преимущественно системного действия, не классифицированные в других рубриках
  • Y43.9. Лекарственные препараты системного действия неуточненные

    • Y44. Препараты, влияющие преимущественно на компоненты крови

  • Y44.0. Препараты железа и другие препараты для лечения гипохромной анемии
  • Y44.1. Витамин В12, фолиевая кислота и другие препараты для лечения мегалобластной анемии
  • Y44.2. Антикоагулянты
  • Y44.3. Антогонисты антикоагулянтов, витамин К и другие коагулянты
  • Y44.4. Противотромбические препараты [ингибиторы агрегации тромбоцитов]
  • Y44.5. Тромболитические препараты
  • Y44.6. Нативная кровь и продукты крови
  • Y44.7. Заменители плазмы
  • Y44.9. Другие и неуточненные препараты, влияющие на компоненты крови

    • Y45. Аналгезирующие, жаропонижающие и противовоспалительные средства

  • Y45.0. Опиоидные и родственные аналгезирующие средства
  • Y45.1. Салицилаты
  • Y45.2. Производные пропионовой кислоты
  • Y45.3. Другие нестероидные противовоспалительные лекарственные средства [NSAID]
  • Y45.4. Противоревматические средства
  • Y45.5. Производные 4-аминофенола
  • Y45.8. Другие аналгезирующие, жаропонижающие и противовоспалительные средства
  • Y45.9. Аналгезирующие, жаропонижающие и противовоспалительные средства неуточненные

    • Y46. Противосудорожные и противопаркинсонические мредства

  • Y46.0. Сукцинимиды
  • Y46.1. Оксазолидиндионы
  • Y46.2. Производные гидантоина
  • Y46.3. Деоксибарбитураты
  • Y46.4. Иминостилбены
  • Y46.5. Вальпроевая кислота
  • Y46.6. Другие и неуточненные противосудорожные средства
  • Y46.7. Противопаркинсонические лекарственные средства
  • Y46.8. Антиспастические лекарственные средства

    • Y47. Седативные, снотворные и анксиолитические [противотревожные] средства

  • Y47.0. Барбитураты, не классифицированные в других рубриках
  • Y47.1. Бензодиазепины
  • Y47.2. Производные хлора
  • Y47.3. Паральдегиды
  • Y47.4. Соединения брома
  • Y47.5. Различные седативные и снотворные средства, не классифицированные в других рубриках
  • Y47.8. Другие седативные, снотворные и анксиолитические средства
  • Y47.9. Седативные, снотворные и антиксиолитические средства неуточненные

    • Y48. Обезболивающие и терапевтические газы

  • Y48.0. Анестезирующие средства, применяющиеся в виде ингаляций
  • Y48.1. Парентеральные обезболивающие препараты
  • Y48.2. Другие и неуточненные обезболивающие вещества общего действия
  • Y48.3. Местноанестезирующие средства
  • Y48.4. Обезболивающие средства неуточненные
  • Y48.5. Терапевтические газы

    • Y49. Психотропные средства, не классифицированные в других рубриках

  • Y49.0. Трициклические и тетрациклические антидепрессанты
  • Y49.1. Ингибиторы моноаминооксидазы
  • Y49.2. Другие и неуточненные антидепрессанты
  • Y49.3. Антипсихотические и нейролептические препараты фенотиазинового ряда
  • Y49.4. Нейролептики-производные бутирофенона и тиоксантена
  • Y49.5. Другие антипсихотические и нейролептические препараты
  • Y49.6. Психодислептики [галлюциногены]
  • Y49.7. Психостимулирующие средства, характеризующиеся возможностью пристрастия к ним
  • Y49.8. Другие психотропные препараты, не классифицированные в других рубриках
  • Y49.9. Психотропные средства неуточненные

    • Y50. Препараты, стимулирующие центральную нервную систему, не классифицированные в других рубриках

  • Y50.0. Аналептические средства
  • Y50.1. Антагонисты опиоидных рецепторов
  • Y50.2. Метилксантины, не классифицированные в других рубриках
  • Y50.8. Другие стимуляторы центральной нервной системы
  • Y50.9. Стимуляторы центральной нервной системы неуточненные

    • Y51. Препараты, действующие преимущественно на вегетативную нервную систему

  • Y51.0. Ингибиторы холинэстеразы
  • Y51.1. Другие парасимпатомиметические [холинергические] средства
  • Y51.2. Гангиоблокирующие средства, не классифицированные в других рубриках
  • Y51.3. Другие парасимпатолитические [антихолинергические и антимускаринные]и спазмолитические средства, не классифицированные в других рубриках
  • Y51.4. Агонисты преимущественно a-адренорецепторов, не классифицированные в других рубриках
  • Y51.5. Агонисты преимущественно b-адренорецепторов, не классифицированные в других рубриках
  • Y51.6. Антагонисты преимущественно а-адренорецепторов не классифицированные в других рубриках
  • Y51.7. Антагонисты преимущественно b-адренорецепторов не классифицированные в других рубриках
  • Y51.8. Центральнодействующие и адренергические нейроблокирующие средства, не классифицированные в других рубриках
  • Y51.9. Другие и неуточненные лекарства, действующие преимущественно не вегетативную нервную систему

    • Y52. Препараты, действующие преимущественно на сердечно-сосудистую систему

  • Y52.0. Сердечные гликозиды и препараты аналогичного действия
  • Y52.1. Блокаторы кальциевых каналов
  • Y52.2. Другие противоаритмические препараты, не классифицированные в других рубриках
  • Y52.3. Коронарорасширяющие средства, не классифицированные в других рубриках
  • Y52.4. Ингибиторы ангиотензинконвертирующих ферментов
  • Y52.5. Другие гипотензивные средства, не классифицированные в других рубриках
  • Y52.6. Антигиперлипидемические и антисклеротические средства
  • Y52.7. Препараты, расширяющие периферические сосуды
  • Y52.8. Антиварикозные [венотические] лекарственные средства, включая склерозирующие агенты
  • Y52.9. Другие и неуточненные препараты, действующие преимущественно на сердечно-сосудистую систему

    • Y53. Препараты, действующие преимущественно на органы пищеварения

  • Y53.0. Антагонисты гистаминовых Н2-рецепторов
  • Y53.1. Другие антациды и средства, угнетающие желудочную секрецию
  • Y53.2. Раздражающие слабительные средства
  • Y53.3. Солевые и осмотические слабительные средства
  • Y53.4. Другие слабительные
  • Y53.5. Препараты, стимулирующие пищеварение
  • Y53.6. Противодиарейные средства
  • Y53.7. Рвотные средства
  • Y53.8. Другие препараты, действующие преимущественно на желудочно-кишечный тракт
  • Y53.9. Препараты, действующие преимущественно на желудочно-кишечный тракт, неуточненные

    • Y54. Препараты, влияющие преимущественно на водный баланс, минеральный обмен и обмен мочевой кислоты

  • Y54.0. Минералкортикоиды
  • Y54.1. Антагонисты минералкортикоидов [антагонисты альдостерона]
  • Y54.2. Ингибиторы карбоангидразы
  • Y54.3. Производные бензотиадизина
  • Y54.4. "Петлевые" диуретики
  • Y54.5. Другие диуретики
  • Y54.6. Препараты, влияющие на электролитный, энергетический и водный баланс
  • Y54.7. Препараты, влияющие на обмен кальция
  • Y54.8. Средства, влияющие на обмен мочевой кислоты
  • Y54.9. Минеральные соли, не классифицированные в других рубриках

    • Y55. Препараты, действующие преимущественно на гладкую и скелетную мускулатуру и органы дыхания

  • Y55.0. Гормональные препараты группы окситоцина
  • Y55.1. Миорелаксанты [блокаторы н-холинорецепторов скелетных мышц]
  • Y55.2. Другие и неуточненные препараты, влияющие преимущественно на мускулатуру
  • Y55.3. Противокашлевые средства
  • Y55.4. Отхаркивающие средства
  • Y55.5. Лекарственные средства, используемые при насморке
  • Y55.6. Антиастматические средства, не классифицированные в других рубриках
  • Y55.7. Другие и неуточненные препараты, действующие на органы дыхания

    • Y56. Препараты местного действия, влияющие преимущественно на кожу и слизистые оболочки, и средства применяемые в офтольмологической, отоларингологой и стоматологической практике

  • Y56.0. Противогрибковые, противоинфекционные и противовоспалительные средства местного действия, не классифицированные в других рубриках
  • Y56.1. Противозудные средства
  • Y56.2. Вяжущие средства и детергенты местного действия
  • Y56.3. Смягчающие, уменьшающие раздражение и защитные средства
  • Y56.4. Кератолитические, кератопластические и другие лекарственные средства и препараты для лечения волос
  • Y56.5. Лекарственные средства и препараты, применяемые в офтальмологической практике
  • Y56.6. Лекарственные средства и препараты, применяемые в отоларингологической практике
  • Y56.7. Лекарственные средства, применяемые местно в стоматологической практике
  • Y56.8. Другие препараты местного применения
  • Y56.9. Препараты местного применения неуточненные

    • Y57. Другие и неуточненные лекарственные средства и медикаменты

  • Y57.0. Препараты, угнетающие аппетит [анорексигенные средства]
  • Y57.1. Липотропные средства
  • Y57.2. Противоядия и комплексоны, не классифицированные в других рубриках
  • Y57.3. Специальные средства для лечения алкоголизма, вызывающие непереносимость алкоголя
  • Y57.4. Фармацевтические добавки
  • Y57.5. Рентгеноконтрастные среды
  • Y57.6. Другие диагностические препараты
  • Y57.7. Витамины, не классифицированные в других рубриках
  • Y57.8. Другие лекарственные средства и медикаменты
  • Y57.9. Лекарственные средства и медикаменты неуточненные

    • Y58. Бактериальные вакцины

  • Y58.0. Вакцина БЦЖ
  • Y58.1. Брюшнотифозная и паратифозная вакцины
  • Y58.2. Холерная вакцина
  • Y58.3. Чумная вакцина
  • Y58.4. Столбнячная вакцина
  • Y58.5. Дифтерийная вакцина
  • Y58.6. Коклюшная вакцина, включая комбинированные вакцины с коклюшным компонентом
  • Y58.8. Смешанные бактериальные вакцины, кроме комбинированных вакцин с коклюшным компонентом
  • Y58.9. Другие и неуточненные бактериальные вакцины

    • Y59. Другие и неуточненные вакцины и биологические вещества

  • Y59.0. Вирусная вакцина
  • Y59.1. Риккетсиозная вакцина
  • Y59.2. Вакцина против простейших
  • Y59.3. Иммуноглобулин
  • Y59.8. Другие уточненные вакцины и биологические вещества
  • Y59.9. Вакцины и биологические вещества неуточненные

    • Y60-Y69. Случайное нанесение вреда больному при выполнении терапевтических и хирургических вмешательств

    Y60. Случайный порез,укол,перфорация или кровотечение при выполнении хирургической и терапевтической процедуры

  • Y60.0. При проведении хирургической операции
  • Y60.1. При проведении инфузии и трансфузии
  • Y60.2. При почечном диализе или другой перфузии
  • Y60.3. При проведении инъекции или иммунизации
  • Y60.4. При эндоскопическом исследовании
  • Y60.5. При катетеризации сердца
  • Y60.6. При аспирации жидкости или ткани, пункции и другой катетеризации
  • Y60.7. При применении клизмы
  • Y60.8. При проведении другой терапевтической или хирургической процедуры
  • Y60.9. При проведении неуточненной терапевтической или хирургической процедуры

    • Y61. Случайное оставление тнородного тела в организме при выполнении хирургической и терапевтической процедуры

  • Y61.0. При проведении хирургической операции
  • Y61.1. При проведении инфузии и трансфузии
  • Y61.2. При почечном диализе или другой перфузии
  • Y61.3. При проведении инъекции или иммунизации
  • Y61.4. При эндоскопическом исследовании
  • Y61.5. При катетеризации сердца
  • Y61.6. При аспирации жидкости или ткани, пункции и другой катетеризации
  • Y61.7. При удалении катетера или тампона
  • Y61.8. При проведении другой хирургической или терапевтической процедуры
  • Y61.9. При проведении неуточненной хирургической или терапевтической процедуры

    • Y62. Недостаточная стерильность при выполнении хирургических и терапевтических процедур

  • Y62.0. При выполнении хирургической операции
  • Y62.1. При проведении инфузии или трансфузии
  • Y62.2. При почечном диализе или другой перфузии
  • Y62.3. При проведении инъекции или иммунизации
  • Y62.4. При эндоскопическом исследовании
  • Y62.5. При катетеризации сердца
  • Y62.6. При аспирации жидкости или ткани, пункции и другой катетеризации
  • Y62.8. При проведении другой хирургической или терапевтической процедуры
  • Y62.9. При проведении неуточненной хирургической процедуры

    • Y63. Ошибочность дозировки при проведении хирургических и терапевтических процедур

  • Y63.0. Введение чрезмерного количества крови или другой жидкости во время трансфузии или инфузии
  • Y63.1. Неправильное разведение вводимой жидкости
  • Y63.2. Передозировка при лучевой терапии
  • Y63.3. Случайное облучение больного при выполнении медицинской процедуры
  • Y63.4. Несоответствие дозировки при лечении электрошоком или инсулиновым шоком
  • Y63.5. Несоответствующая (чрезмерно высокая или чрезмерно низкая) температура при местной аппликации или наложении повязки
  • Y63.6. Неприменение необходимого лекарственного средства, медикамента или биологического вещества
  • Y63.8. Ошибочность дозировки во время других хирургических или терапевтических процедур
  • Y63.9. Ошибочность дозировки при проведении неуточненных хирургических и терапевтических процедур

    • Y64. Загрязненные медицинские или биологические вещества

  • Y64.0. Загрязненные медицинские или биологические вещества, использованные для трансфузии или инфузии
  • Y64.1. Загрязненные медицинские или биологические вещества, использованные для инъекции или вакцинации
  • Y64.8. Загрязненные медицинские или биологические вещества, введенные другим способом
  • Y64.9. Загрязненные медицинские или биологические вещества, введенные неуточненным способом

    • Y65. Другие несчастные случаи во время оказания хирургической и терапевтической помощи

  • Y65.0. Несовместимость перелитой крови
  • Y65.1. Использование для вливания ошибочно взятой жидкости
  • Y65.2. Дефект в наложении шва или лигатуры во время хирургической операции
  • Y65.3. Неправильное положение эндотрахеальной трубки при даче наркоза
  • Y65.4. Дефект введения или удаления другой трубки или инструмента
  • Y65.5. Выполнение операции, не соответствующей показаниям
  • Y65.8. Другие уточненные несчастные случаи во время оказания терапевтической и хирургической помощи

    • Y66. Непредоставление хирургической и терапевтической помощи

    Y69. Несчастный случай во время оказания хирургической и терапевтической помощи неуточненный

    Y70-Y82. Медицинские приборы и устройства, с которыми связаны несчастные случаи, возникшие при их использовании для диагностических и терапевтических целей

    Y70. Приборы для анестезии, с которыми связаны несчастные случаи

    Y71. Приборы и устройства для диагностики и лечения болезней сердечно-сосудистой системы, с которыми связаны несчастные случаи

    Y72. Приборы и устройства, используемые в отоларингологической практике, с которыми связаны несчастные случаи

    Y73. Приборы и устройства, используемые в гастроэнтерологической и урологической практике, с которыми связаны несчастные случаи

    Y74. Приборы и устройства общебольничного назначения и для индивидуального пользования, с которыми связаны несчастные случаи

    Y75. Приборы и устройства, используемые в неврологической практике, с которыми связаны несчастные случаи

    Y76. Приборы и устройства, используемые в акушерской и гинекологической практике, с которыми связаны несчастные случаи

    Y77. Приборы и устройства, используемые в офтальмологической практике, с которыми связаны несчастные случаи

    Y78. Радиологические приборы и устройства, с которыми связаны несчастные случаи

    Y79. Ортопедические приборы и устройства, с которыми связаны несчастные случаи

    Y80. Физиотерапевтические приборы и устройства, с которыми связаны несчастные случаи

    Y81. Приборы и устройства, применяемые в общей и пластической хирургии, с которыми связаны несчастные случаи

    Y82. Другие и неуточненные медицинские приборы и устройства, с которыми связаны несчастные случаи

    Y83-Y84. Хирургические и другие медицинские процедуры как причина анормальной реакции или позднего осложнения у пациента без упоминая о случившемся нанесении ему вреда во время их выполнения

    Y83. Хирургические операции и другие хирургические процедуры как причина анормальной реакции или позднего осложнения у пациента без упоминания о случайном нанесении ему вреда

  • Y83.0. Хирургическая операция с трансплантацией цельного органа
  • Y83.1. Хирургическая операция с имплантацией искусственного внутреннего устройства
  • Y83.2. Хирургическая операция с наложением анастомоза, шунта или трансплантанта
  • Y83.3. Хирургическая операция с образованием наружной стомы
  • Y83.4. Другие виды восстановительной хирургии
  • Y83.5. Ампутация конечности (ей)
  • Y83.6. Удаление другого органа (частичное) (полное)
  • Y83.8. Другие хирургические операции
  • Y83.9. Хирургическая операция неуточненная

    • Y84. Другие медицинские процедуры как причина анормальной реакции или позднего осложнения у пациента без упоминания о случайном нанесении ему вреда во время их выполнения

  • Y84.0. Катетеризация сердца
  • Y84.1. Почечный диализ
  • Y84.2. Радиологическая процедура и лучевая терапия
  • Y84.3. Шоковая терапия
  • Y84.4. Аспирация жидкости
  • Y84.5. Введение желудочного или дуоденального зонда
  • Y84.6. Катетеризация мочевых путей
  • Y84.7. Взятие пробы крови
  • Y84.8. Другие медицинские процедуры
  • Y84.9. Медицинская процедура неуточненная

    • Y85-Y89. Последствия воздействия внешних причин заболеваемости и смертности

    Y85. Последствия транспортного несчастного случая

  • Y85.0. Последствия несчастного случая, связанного с мототранспортным средством
  • Y85.9. Последствия несчастного случая, связанного с другим и неуточненным транспортным средством

    • Y86. Последствия других несчастных случаев

    Y87. Последствия умышленного самоповреждения, нападения и событий [повреждений], не уточненных как случайные или преднамеренные

  • Y87.0. Последствия умышленного самоповреждения
  • Y87.1. Последствия нападения
  • Y87.2. Последствия событий [повреждений], не уточненных как случайные или преднамеренные

    • Y88. Последствия терапевтических и хирургических вмешательств как внешних причин заболеваемости и смертности

  • Y88.0. Последствия неблагоприятного воздействия лекарственных средств, медикаментов и биологических веществ, примененных с терапевтических целях
  • Y88.1. Последствия случайного нанесения вреда пациенту во время выполнения хирургических и терапевтических процедур
  • Y88.2. Последствия несчастных случаев, связанных с применением медицинского оборудования в диагностических и терапевтических целях
  • Y88.3. Последствия хирургич.и терапевтич.процедур как причин анормальной реакции или поздн.осложнения у пациента без упоминания о случайн.нанесении ему вреда

    • Y89. Последствия других внешних причин

  • Y89.0. Последствия в результате действий, предусмотренных законом
  • Y89.1. Последствия военных действий
  • Y89.9. Последствия неуточненных внешних причин

    • Y90-Y98. Дополнительные факторы, имеющие отношение к причинам заболеваемости и смертности, классифицированным в других рубриках

    Y90. Доказательство влияния алкоголя, определенного по его содержанию в крови

  • Y90.0. Содержание алкоголя в крови менее чем 20 мг/100 мл
  • Y90.1. Содержание алкоголя в крови 20-39 мг/100 мл
  • Y90.2. Содержание алкоголя в крови 40-59 мг/100 мл
  • Y90.3. Содержание алкоголя в крови 60-79 мг/100 мл
  • Y90.4. Содержание алкоголя в крови 80-99 мг/100 мл
  • Y90.5. Содержание алкоголя в крови 100-119 мг/100 мл
  • Y90.6. Содержание алкоголя в крови 120-199 мг/100 мл
  • Y90.7. Содержание алкоголя в крови 200-239 мг/100 мл
  • Y90.8. Содержание алкоголя в крови 240 мг/100 мл или более
  • Y90.9. Присутствие алкоголя в крови, содержание неуточнено

    • Y91. Доказательство влияния алкоголя, определенного по степени опьянения

  • Y91.0. Алкогольная интоксикация легкой степени
  • Y91.1. Алкогольная интоксикация средней степени
  • Y91.2. Алкогольная интоксикация тяжелой степени
  • Y91.3. Алкогольная интоксикация очень тяжелой степени
  • Y91.9. Алкогольное опьянение неуточненное

    • Y95. Состояние госпитализма

    Y96. Факторы, имеющие отношение к работе

    Y97. Факторы, связанные с загрязнением окружающей среды

    Y98. Факторы, связанные с образом жизни


Класс XXI. Факторы, влияющие на состояние здоровья населения и обращения в учреждения здравоохранения

  • Z00-Z13. Обращение в учреждения здравоохранения для медицинского осмотра и обследования
  • Z20-Z29. Потенциальная опасность для здоровья, связанная с инфекционными болезнями
  • Z30-Z39. Обращение в учреждения здравоохранения в связи с обстоятельствами, относящимися к репродуктивной функции
  • Z40-Z54. Обращение в учреждения здравоохранения в связи с необходимостью проведения специфических процедур и получения медицинской помощи
  • Z55-Z65. Потенциальная опасность для здоровья, связанная с социально-экономическими и психосоциальными обстоятельствами
  • Z70-Z76. Обращение в учреждения здравоохранения в связи с другими обстоятельствами
  • Z80-Z99. Потенциальная опасность для здоровья, связанная с личным и семейным анамнезом и определенными состояниями, влияющими на здоровье

    • Z00-Z13. Обращение в учреждения здравоохранения для медицинского осмотра и обследования

    Z00. Общий осмотр и обследование лиц, не имеющих жалоб или установленного диагноза

  • Z00.0. Общий медицинский осмотр
  • Z00.1. Рутинное обследование состояния здоровья ребенка
  • Z00.2. Обследование в период быстрого роста в детстве
  • Z00.3. Обследование с целью оценки состояния развития подростка
  • Z00.4. Общее психиатрическое обследование, не классифицированное в других рубриках
  • Z00.5. Обследование потенциального донора органов и тканей
  • Z00.6. Обследование для сравнения с нормой или контролем в ходе клинических научных программ
  • Z00.8. Другие общие осмотры

    • Z01. Другие специальные осмотры и обследования лиц, не имеющих жалоб или установленного диагноза

  • Z01.0. Обследование глаз и зрения
  • Z01.1. Обследование ушей и слуха
  • Z01.2. Стоматологическое обследование
  • Z01.3. Определение кровяного давления
  • Z01.4. Гинекологическое обследование (общее) (рутинное)
  • Z01.5. Диагностические кожные и сенсибилизационные тесты
  • Z01.6. Радиологическое обследование, не классифицированное в других рубриках
  • Z01.7. Лабораторное обследование
  • Z01.8. Другое уточненное специальное обследование
  • Z01.9. Специальное обследование неуточненное

    • Z02. Обследование и обращение в административных целях

  • Z02.0. Обследование в связи с поступлением в учебные заведения
  • Z02.1. Обследование перед поступлением на работу
  • Z02.2. Обследование в связи с поступлением в учреждение длительного пребывания
  • Z02.3. Обследование призывников в вооруженные силы
  • Z02.4. Обследование в связи с получением водительских прав
  • Z02.5. Обследование в связи с занятием спортом
  • Z02.6. Обследование в связи со страхованием
  • Z02.7. Обращение в связи с получением медицинских документов
  • Z02.8. Другие обследования в административных целях
  • Z02.9. Обследование в административных целях неуточненное

    • Z03. Медицинское наблюдение и оценка при подозрении на заболевание или патологическое состояние

  • Z03.0. Наблюдение при подозрении на туберкулез
  • Z03.1. Наблюдение при подозрении на злокачественную опухоль
  • Z03.2. Наблюдение при подозрении на психическое заболевание и нарушение поведения
  • Z03.3. Наблюдение при подозрении на расстройство нервной системы
  • Z03.4. Наблюдение при подозрении на инфаркт миокарда
  • Z03.5. Наблюдение при подозрении на другую болезнь сердечно-сосудистой системы
  • Z03.6. Наблюдение при подозрении на токсическое действие проглоченных веществ
  • Z03.8. Наблюдение при подозрении на другие болезни и состояния
  • Z03.9. Наблюдение при подозрении на заболевание или состояние неуточненное

    • Z04. Обследование и наблюдение с другими целями

  • Z04.0. Тест на содержание в крови алкоголя и наркотических веществ
  • Z04.1. Обследование и наблюдение после транспортного происшествия
  • Z04.2. Обследование и наблюдение после несчастного случая на производстве
  • Z04.3. Обследование и наблюдение после другого несчастного случая
  • Z04.4. Обследование и наблюдение при заявлении об изнасиловании или совращении
  • Z04.5. Обследование и наблюдение после другой причиненной травмы
  • Z04.6. Общее психиатрическое обследование по запросу учреждения
  • Z04.8. Обследование и наблюдение по другим уточненным поводам
  • Z04.9. Обследование и наблюдение по неуточненным поводам

    • Z08. Последующее обследование после лечения злокачественного новообразования

  • Z08.0. Последующее обследование после хирургического удаления злокачественного новообразования
  • Z08.1. Последующее обследование после радиотерапии злокачественного новообразования
  • Z08.2. Последующее обследование после химиотерапии злокачественного новообразования
  • Z08.7. Последующее наблюдение после комбинированного лечения злокачественного новообразования
  • Z08.8. Последующее обследование после применения другого метода лечения злокачественного новообразования
  • Z08.9. Последующее обследование после применения неуточненного метода лечения злокачественного новообразования

    • Z09. Последующее обследование после лечений состояний, не относящихся к злокачественным новообразованиям

  • Z09.0. Последующее обследование после хирургического вмешательства по поводу других состояний
  • Z09.1. Последующее обследование после радиотерапии по поводу других состояний
  • Z09.2. Последующее обследование после химиотерапии по поводу других состояний
  • Z09.3. Последующее обследование после психотерапии
  • Z09.4. Последующее обследование после лечения перелома
  • Z09.7. Последующее обследование после комбинированного лечения по поводу других состояний
  • Z09.8. Последующее обследование после другого вида лечения по поводу других состояний
  • Z09.9. Последующее обследование после неуточненного вида лечения по поводу других состояний

    • Z10. Рутинная общая проверка здоровья определенно здоровых подгрупп населения

  • Z10.0. Профессиональное медицинское обследование
  • Z10.1. Рутинная общая проверка здоровья лиц, проживающих в специальных учреждениях
  • Z10.2. Рутинная общая проверка здоровья персонала вооруженных сил
  • Z10.3. Рутинная общая проверка здоровья членов спортивных команд
  • Z10.8. Рутинная общая проверка здоровья других определенных групп населения

    • Z11. Специальное скрининговое обследование с целью выявления инфекционных и паразитарных болезней

  • Z11.0. Специальное скрининговое обследование с целью выявления кишечных инфекционных болезней
  • Z11.1. Специальное скрининговое обследование с целью выявления туберкулеза дыхательных путей
  • Z11.2. Специальное скрининговое обследование с целью выявления других бактериальных болезней
  • Z11.3. Специальное скрининговое обследование с целью выявления инфекций, передающихся преимущественно половым путем
  • Z11.4. Специальное скрининговое обследование с целью выявления инфицирования вирусом иммунодефицита человека (ВИЧ)
  • Z11.5. Специальное скрининговое обследование с целью выявления других вирусных болезней
  • Z11.6. Специальное скрининговое обследование с целью выявления других протозойных болезней и гельминтозов
  • Z11.8. Специальное скрининговое обследование с целью выявления других инфекционных и паразитарных болезней
  • Z11.9. Специальное скрининговое обследование с целью выявления инфекционных и паразитарных болезней неуточненных

    • Z12. Специальное скрининговое обследование с целью выявления злокачественных новообразований

  • Z12.0. Специальное скрининговое обследование с целью выявления новообразования желудка
  • Z12.1. Специальное скрининговое обследование с целью выявления новообразования желудочно-кишечного тракта
  • Z12.2. Специальное скрининговое обследование с целью выявления новообразования органов дыхания
  • Z12.3. Специальное скрининговое обследование с целью выявления новообразований молочной железы
  • Z12.4. Специальное скрининговое обследование с целью выявления новообразования шейки матки
  • Z12.5. Специальное скрининговое обследование с целью выявления новообразования простаты
  • Z12.6. Специальное скрининговое обследование с целью выявления новообразования мочевого пузыря
  • Z12.8. Специальное скрининговое обследование с целью выявления новообразований других органов
  • Z12.9. Специальное скрининговое обследование с целью выявления новообразования неуточненного

    • Z13. Специальное скрининговое обследование с целью выявления других болезней и нарушений

  • Z13.0. Специальное скрининговое обследование с целью выявления болезней крови и кроветворных органов, а также некоторых нарушений, вовлекающих иммунный механизм
  • Z13.1. Специальное скрининговое обследование с целью выявления сахарного диабета
  • Z13.2. Специальное скрининговое обследование с целью выявления расстройств питания
  • Z13.3. Специальное скрининговое обследование с целью выявления психических расстройств и нарушений поведения
  • Z13.4. Специальное скрининговое обследование с целью выявления отклонений от нормального развития в детстве
  • Z13.5. Специальное скрининговое обследование с целью выявления болезней глаза и уха
  • Z13.6. Специальное скрининговое обследование с целью выявления нарушений сердечно-сосудистой системы
  • Z13.7. Специальное скрининговое обследование с целью выявления врожденных аномалий, деформаций и хромосомных нарушений
  • Z13.8. Специальное скрининговое обследование с целью выявления других уточненных болезней и состояний
  • Z13.9. Специальное скрининговое обследование неуточненное

    • Z20-Z29. Потенциальная опасность для здоровья, связанная с инфекционными болезнями

    Z20. Контакт с больным и возможность заражения инфекционными болезнями

  • Z20.0. Контакт с больным и возможность заражения инфекционными болезнями кишечника
  • Z20.1. Контакт с больным и возможность заражения туберкулезом
  • Z20.2. Контакт с больным и возможность заражения инфекционной болезнью, передаваемой преимущественно половым путем
  • Z20.3. Контакт с больным и возможность заражения бешенством
  • Z20.4. Контакт с больным и возможность заражения краснухой
  • Z20.5. Контакт с больным и возможность заражения вирусным гепатитом
  • Z20.6. Контакт с больным и возможность заражения вирусом иммунодефицита человека (ВИЧ)
  • Z20.7. Контакт с больным и возможность заражения педикулезом, акариазом и другими инвазиями
  • Z20.8. Контакт с больным и возможность заражения другими инфекционными болезнями
  • Z20.9. Контакт с больным и возможность заражения другими неуточненными инфекционными болезнями

    • Z21. Бессимптомный инфекционный статус, вызванный вирусом иммунодефицита человека (ВИЧ)

    Z22. Носительство возбудителя инфекционной болезни

  • Z22.0. Носительство возбудителя брюшного тифа
  • Z22.1. Носительство возбудителей других желудочно-кишечных инфекционных болезней
  • Z22.2. Носительство возбудителя дифтерии
  • Z22.3. Носительство возбудителей других уточненных бактериальных болезней
  • Z22.4. Носительство возбудителей инфекционных болезней, передаваемых преимущественно половым путем
  • Z22.5. Носительство возбудителя вирусного гепатита
  • Z22.6. Носительство человеческого Т-лимфотропного вируса типа I (HTLV-1)
  • Z22.8. Носительство возбудителя другой инфекционной болезни
  • Z22.9. Носительство возбудителя инфекционной болезни неуточненной

    • Z23. Необходимость иммунизации против одной бактериальной болезни

  • Z23.0. Необходимость иммунизации только против холеры
  • Z23.1. Необходимость иммунизации только против брюшного тифа и паратифа
  • Z23.2. Необходимость иммунизации против туберкулеза (БЦЖ)
  • Z23.3. Необходимость иммунизации против чумы
  • Z23.4. Необходимость иммунизации против туляремии
  • Z23.5. Необходимость иммунизации только против столбняка
  • Z23.6. Необходимость иммунизации только против дифтерии
  • Z23.7. Необходимость иммунизации только против коклюша
  • Z23.8. Необходимость иммунизации против другой одной бактериальной болезни

    • Z24. Необходимость иммунизации против одной определенной вирусной болезни

  • Z24.0. Необходимость иммунизации против полиомиелита
  • Z24.1. Необходимость иммунизации против вирусного энцефалита, передаваемого членистоногими
  • Z24.2. Необходимость иммунизации против бешенства
  • Z24.3. Необходимость иммунизации против желтой лихорадки
  • Z24.4. Необходимость иммунизации только против кори
  • Z24.5. Необходимость иммунизации только против краснухи
  • Z24.6. Необходимость иммунизации против вирусного гепатита

    • Z25. Необходимость иммунизации против одной из других вирусных болезней

  • Z25.0. Необходимость иммунизации только против эпидемического паротита
  • Z25.1. Необходимость иммунизации против гриппа
  • Z25.8. Необходимость иммунизации против другой уточненной одной вирусной болезни

    • Z26. Необходимость иммунизации против одной из других инфекционных болезней

  • Z26.0. Необходимость иммунизации против лейшманиоза
  • Z26.8. Необходимость иммунизации против другой уточненной одной инфекционной болезни
  • Z26.9. Необходимость иммунизации против неуточненной инфекционной болезни

    • Z27. Необходимость иммунизации против комбинаций инфекционных болезней

  • Z27.0. Необходимость иммунизации против холеры и брюшного тифа-паратифа
  • Z27.1. Необходимость иммунизации против дифтерии-столбняка-коклюша (КДС)
  • Z27.2. Необходимость иммунизации против дифтерии-столбняка-коклюша и брюшного тифа-паратифа
  • Z27.3. Необходимость иммунизации против дифтерии-столбняка-коклюша и полиомиелита
  • Z27.4. Необходимость иммунизации против кори-эпидемического паротита-краснухи
  • Z27.8. Необходимость иммунизации против других комбинаций инфекционных болезней
  • Z27.9. Необходимость иммунизации против неуточненных комбинаций инфекционных болезней

    • Z28. Непроведенная иммунизация

  • Z28.0. Иммунизация не проведена из-за медицинских противопоказаний
  • Z28.1. Иммунизация не проведена из-за отказа пациента по причине его убеждений или группового давления
  • Z28.2. Иммунизация не проведена из-за отказа пациента по другой или неуточненной причине
  • Z28.8. Иммунизация не проведена по другой причине
  • Z28.9. Иммунизация не проведена по неуточненной причине

    • Z29. Необходимость других профилактических мер

  • Z29.0. Изоляция
  • Z29.1. Профилактическая иммунотерапия
  • Z29.2. Другой вид профилактической химиотерапии
  • Z29.8. Другие уточненные профилактические меры
  • Z29.9. Неуточненная профилактическая мера

    • Z30-Z39. Обращение в учреждения здравоохранения в связи с обстоятельствами, относящимися к репродуктивной функции

    Z30. Наблюдение за применением противозачаточных средств

  • Z30.0. Общие советы и консультации по контрацепции
  • Z30.1. Введение (внутриматочного) противозачаточного средства
  • Z30.2. Стерилизация
  • Z30.3. Вызывание менструаций
  • Z30.4. Наблюдение за применением противозачаточных лекарственных средств
  • Z30.5. Наблюдение за применением (внутриматочного) противозачаточного средства
  • Z30.8. Другой вид наблюдения за применением контрацепции
  • Z30.9. Наблюдение за применением контрацепции неуточненное

    • Z31. Восстановление и сохранение детородной функции

  • Z31.0. Тубопластика или вазопластика после ранее проведенной стерилизации
  • Z31.1. Искусственное оплодотворение
  • Z31.2. Оплодотворение
  • Z31.3. Другие методы, способствующие оплодотворению
  • Z31.4. Исследования и пробы по восстановлению детородной функции
  • Z31.5. Генетическое консультирование
  • Z31.6. Общее консультирование и советы по восстановлению детородной функции
  • Z31.8. Другие меры по восстановлению детородной функции
  • Z31.9. Мера по восстановлению детородной функции неуточненная

    • Z32. Обследование и тесты для установления беременности

  • Z32.0. Беременность, (еще) не подтвержденная
  • Z32.1. Беременность подтвержденная

    • Z33. Состояние, свойственное беременности

    Z34. Наблюдение за течением нормальной беременности

  • Z34.0. Наблюдение за течением нормальной первой беременности
  • Z34.8. Наблюдение за течением другой нормальной беременности
  • Z34.9. Наблюдение за течением нормальной беременности неуточненной

    • Z35. Наблюдение за течением беременности у женщины, подвергающейся высокому риску

  • Z35.0. Наблюдение за течением беременности у женщины с бесплодием в анамнезе
  • Z35.1. Наблюдение за течением беременности у женщины с абортивными выкидышами в анамнезе
  • Z35.2. Наблюдение за течением беременности у женщины с другим отягощенным анамнезом, касающимся деторождения или акушерских проблем
  • Z35.3. Наблюдение за течением беременности у женщины с недостаточной предродовой помощью в анамнезе
  • Z35.4. Наблюдение за течением беременности у многорожавшей женщины
  • Z35.5. Наблюдение за старой первородящей
  • Z35.6. Наблюдение за очень юной первородящей
  • Z35.7. Наблюдение за беременностью у женщины, подверженной высокой степени риска вследствие социальных проблем
  • Z35.8. Наблюдение за беременностью у женщины, подверженной другой высокой степени риска
  • Z35.9. Наблюдение за беременностью у женщины, подверженной высокой степени риска неуточненного характера

    • Z36. Дородовое обследование с целью выявления патологии у плода (антенатальный скрининг)

  • Z36.0. Антенатальный скрининг для выявления хромосомных аномалий
  • Z36.1. Антенатальный скрининг для выявления повышенного уровня альфа-фетопротеина в амниотической жидкости
  • Z36.2. Другой вид антенатального скрининга, основанный на амниоцентезе
  • Z36.3. Антенатальный скрининг с помощью ультразвука или других физических методов для выявления аномалий развития
  • Z36.4. Антенатальный скрининг с помощью ультразвука или других физических методов для выявления задержки роста плода
  • Z36.5. Антенатальный скрининг для выявления изоиммунизации
  • Z36.8. Другой вид антенатального скрининга
  • Z36.9. Неуточненный вид антенатального скрининга

    • Z37. Исход родов

  • Z37.0. Один живорожденный
  • Z37.1. Один мертворожденный
  • Z37.2. Двойня, оба живорожденные
  • Z37.3. Двойня, один живорожденный, другой мертворожденный
  • Z37.4. Двойня, оба мертворожденные
  • Z37.5. Другие многоплодные роды: все живорожденные
  • Z37.6. Другие многоплодные роды, есть живорожденные и мертворожденные
  • Z37.7. Другие многоплодные роды, все мертворожденные
  • Z37.9. Неуточненный исход родов

    • Z38. Живорожденные младенцы, согласно месту рождения

  • Z38.0. Один ребенок, рожденный в стационаре
  • Z38.1. Один ребенок, рожденный вне стационара
  • Z38.2. Один ребенок, рожденный в неуточненном месте
  • Z38.3. Двойня, рожденная в стационаре
  • Z38.4. Двойня, рожденная вне стационара
  • Z38.5. Двойня, рожденная в неуточненном месте
  • Z38.6. Другие новорожденные из многоплодных родов, родившиеся в стационаре
  • Z38.7. Другие новорожденные из многоплодных родов, родившиеся вне стационара
  • Z38.8. Другие новорожденные из многоплодных родов, родившиеся в неуточненном месте

    • Z39. Послеродовая помощь и обследование

  • Z39.0. Помощь и обследование непосредственно после родов
  • Z39.1. Помощь и обследование кормящей матери
  • Z39.2. Рутинное послеродовое наблюдение

    • Z40-Z54. Обращение в учреждения здравоохранения в связи с необходимостью проведения специфических процедур и получения медицинской помощи

    Z40. Профилактическое хирургическое вмешательство

  • Z40.0. Профилактическое хирургическое вмешательство при наличии факторов риска, со злокачественной опухолью
  • Z40.8. Другой вид профилактического хирургического вмешательства
  • Z40.9. Профилактическое хирургическое вмешательство неуточненное

    • Z41. Процедуры, проводимые не с лечебными целями

  • Z41.0. Трансплантация волосистого участка кожи
  • Z41.1. Другие виды восстановительного хирургического вмешательства с целью устранения недостатков внешности
  • Z41.2. Принятое и ритуальное обрезание
  • Z41.3. Прокалывание ушей
  • Z41.8. Другие процедуры, не имеющие лечебных целей
  • Z41.9. Неуточненная процедура, не имеющая лечебных целей

    • Z42. Последующая помощь с применением восстановительного хирургического вмешательства

  • Z42.0. Последующая помощь с применением восстановительной хирургии в области головы и шеи
  • Z42.1. Последующая помощь с применением восстановительной хирургии грудных желез
  • Z42.2. Последующая помощь с применением восстановительной хирургии других частей туловища
  • Z42.3. Последующая помощь с применением восстановительной хирургии верхних конечностей
  • Z42.4. Последующая помощь с применением восстановительной хирургии нижних конечностей
  • Z42.8. Последующая помощь с применением восстановительной хирургии других частей тела
  • Z42.9. Последующая помощь с применением восстановительной хирургии неуточненная

    • Z43. Уход за искусственным отверстием

  • Z43.0. Уход за трахеостомой
  • Z43.1. Уход за гастростомой
  • Z43.2. Уход за илеостомой
  • Z43.3. Уход за колостомой
  • Z43.4. Уход за другим искусственным отверстием пищеварительного тракта
  • Z43.5. Уход за цитостомой
  • Z43.6. Уход за другим искусственным отверстием мочевого тракта
  • Z43.7. Уход за искусственным влагалищем
  • Z43.8. Уход за другими уточненными искусственными отверстиями
  • Z43.9. Уход за неуточненным искусственным отверстием

    • Z44. Примерка и подгонка наружного протезного устройства

  • Z44.0. Примерка и подгонка искусственной руки (всей) (части)
  • Z44.1. Примерка и подгонка искусственной ноги (всей) (части)
  • Z44.2. Примерка и подгонка искусственного глаза
  • Z44.3. Примерка и подгонка внешнего протеза молочной железы
  • Z44.8. Примерка и подгонка других внешних протезных устройств
  • Z44.9. Примерка и подгонка неуточненного внешнего протезного устройства

    • Z45. Установка и регулировка имплантированного устройства

  • Z45.0. Установка и регулировка искусственного водителя ритма сердца
  • Z45.1. Установка и регулировка капельницы
  • Z45.2. Установка и регулировка средств контроля состояния сосудов
  • Z45.3. Установка и регулировка имплантированного слухового устройства
  • Z45.8. Установка и регулировка других имплантированных приспособлений
  • Z45.9. Установка и регулировка неуточненного имплантированного приспособления

    • Z46. Примерка и подгонка других устройств

  • Z46.0. Примерка и подгонка очков и контактных линз
  • Z46.1. Примерка и подгонка слухового аппарата
  • Z46.2. Примерка и подгонка других устройств, имеющих отношение к нервной системе и органам чувств
  • Z46.3. Примерка и подгонка зубного протезного устройства
  • Z46.4. Примерка и подгонка ортодонтического устройства
  • Z46.5. Примерка и подгонка илеостомы и других кишечных приспособлений
  • Z46.6. Примерка и подгонка приспособления для мочевыделения
  • Z46.7. Примерка и подгонка ортопедического устройства
  • Z46.8. Примерка и подгонка другого уточненного ортопедического устройства
  • Z46.9. Примерка и подгонка другого неуточненного средства

    • Z47. Другие виды последующей ортопедической помощи

  • Z47.0. Удаление пластинки после сращения перелома и другого внутреннего фиксирующего устройства
  • Z47.8. Другой уточненный вид последующей ортопедической помощи
  • Z47.9. Последующая ортопедическая помощь неуточненная

    • Z48. Другие виды последующей хирургической помощи

  • Z48.0. Уход за хирургическими повязками и швами
  • Z48.8. Другие уточненные виды последующей хирургической помощи
  • Z48.9. Последующая хирургическая помощь неуточненная

    • Z49. Помощь, включая диализ

  • Z49.0. Подготовительные процедуры для проведения диализа
  • Z49.1. Экстракорпоральный диализ
  • Z49.2. Другой вид диализа

    • Z50. Помощь, включающая использование реабилитационных процедур

  • Z50.0. Реабилитация при болезни сердца
  • Z50.1. Другой вид физиотерапии
  • Z50.2. Реабилитация лиц, страдающих алкоголизмом
  • Z50.3. Реабилитация лиц, страдающих наркоманией
  • Z50.4. Психотерапия, не классифицированная в других рубриках
  • Z50.5. Речевая терапия
  • Z50.6. Неоперативное лечение косоглазия
  • Z50.7. Трудовая терапия и профессиональная реабилитация, не классифицированная в других рубриках
  • Z50.8. Лечение, включающее другие виды реабилитационных процедур
  • Z50.9. Лечение, включающее реабилитационную процедуру неуточненную

    • Z51. Другие виды медицинской помощи

  • Z51.0. Курс радиотерапии (поддерживающий)
  • Z51.1. Химиотерапия по поводу новообразования
  • Z51.2. Другие виды химиотерапии
  • Z51.3. Переливание крови без уточненного диагноза
  • Z51.4. Подготовительные процедуры для последующего лечения, не классифицированные в других рубриках
  • Z51.5. Паллиативная помощь
  • Z51.6. Десенсибилизация к аллергенам
  • Z51.8. Другой уточненный вид медицинской помощи
  • Z51.9. Медицинская помощь неуточненная

    • Z52. Доноры органов и тканей

  • Z52.0. Донор крови
  • Z52.1. Донор кожи
  • Z52.2. Донор кости
  • Z52.3. Донор костного мозга
  • Z52.4. Донор почки
  • Z52.5. Донор роговицы
  • Z52.8. Донор другого уточненного органа или ткани
  • Z52.9. Донор неуточненного органа или ткани

    • Z53. Обращения в учреждения здравоохранения в связи с невыполненными специфическими процедурами

  • Z53.0. Процедура не выполнена из-за наличия противопоказаний
  • Z53.1. Процедура не выполнена из-за отказа больного по убеждениям или из-за группового давления
  • Z53.2. Процедура не выполнена из-за отказа больного по другим и неуточненным причинам
  • Z53.8. Процедура не выполнена по другим причинам
  • Z53.9. Процедура не выполнена по неуточненной причине

    • Z54. Состояние выздоровления

  • Z54.0. Состояние выздоровления после хирургического вмешательства
  • Z54.1. Состояние выздоровления после радиотерапии
  • Z54.2. Состояние выздоровления после химиотерапии
  • Z54.3. Состояние выздоровления после психотерапии
  • Z54.4. Состояние выздоровления после лечения перелома
  • Z54.7. Состояние выздоровления после комбинированного лечения
  • Z54.8. Состояние выздоровления после другого лечения
  • Z54.9. Состояние выздоровления после неуточненного вида лечения

    • Z55-Z65. Потенциальная опасность для здоровья, связанная с социально-экономическими и психосоциальными обстоятельствами

    Z55. Проблемы, связанные с обучением и грамотностью

  • Z55.0. Неграмотность или низкий уровень грамотности
  • Z55.1. Отсутствие способности к обучению
  • Z55.2. Провал на экзаменах
  • Z55.3. Отставание в учебе
  • Z55.4. Плохая адаптация к учебному процессу, конфликты с учителями и соучениками
  • Z55.8. Другие проблемы, связанные с образованием и грамотностью
  • Z55.9. Проблема, связанная с обучением и грамотностью неуточненная

    • Z56. Проблемы, связанные с работой и безработицей

  • Z56.0. Отсутствие работы неуточненное
  • Z56.1. Смена работы
  • Z56.2. Угроза потерять работу
  • Z56.3. Напряженное рабочее расписание
  • Z56.4. Конфликт с начальником и сослуживцами
  • Z56.5. Неподходящая работа
  • Z56.6. Другое физическое и психическое напряжение в работе
  • Z56.7. Другие и неуточненные проблемы, связанные с работой

    • Z57. Воздействие производственных факторов риска

  • Z57.0. Неблагоприятное воздействие производственного шума
  • Z57.1. Неблагоприятное воздействие производственной радиации
  • Z57.2. Неблагоприятное воздействие производственной пыли
  • Z57.3. Неблагоприятное воздействие других производственных загрязнителей воздуха
  • Z57.4. Неблагоприятное воздействие токсичных веществ, используемых в сельском хозяйстве
  • Z57.5. Неблагоприятное воздействие токсичных веществ в других производствах
  • Z57.6. Неблагоприятное воздействие производственных экстремальных температур
  • Z57.7. Неблагоприятное воздействие производственной вибрации
  • Z57.8. Неблагоприятное воздействие других факторов риска
  • Z57.9. Неблагоприятное воздействие неуточненных факторов риска

    • Z58. Проблемы, связанные с физическими факторами окружающей среды

  • Z58.0. Воздействие шума
  • Z58.1. Воздействие загрязнения воздуха
  • Z58.2. Воздействие загрязнения воды
  • Z58.3. Воздействие загрязнения почвы
  • Z58.4. Воздействие радиационного загрязнения
  • Z58.5. Воздействие другого загрязнения
  • Z58.6. Неадекватное снабжение питьевой водой
  • Z58.8. Другие проблемы, связанные с физическими факторами окружающей среды
  • Z58.9. Проблемы, связанные с физическими факторами окружающей среды, неуточненные

    • Z59. Проблемы, связанные с обстоятельствами жилищного и экономического характера

  • Z59.0. Отсутствие жилища (бездомность)
  • Z59.1. Неудовлетворительные жилищные условия
  • Z59.2. Конфликты с соседями, постояльцами, хозяевами
  • Z59.3. Проблемы, связанные с нахождением в учреждении постоянного проживания
  • Z59.4. Отсутствие адекватной пищи
  • Z59.5. Крайняя нищета
  • Z59.6. Низкий уровень доходов
  • Z59.7. Недостаточность социального страхования и латеральной поддержки
  • Z59.8. Другие проблемы, касающиеся экономических и жилищных условий
  • Z59.9. Проблема, касающаяся жилищных и экономических условий, неуточненная

    • Z60. Проблемы, связанные с адаптацией к изменению образа жизни

  • Z60.0. Проблемы, связанные с адаптацией к изменению образа жизни
  • Z60.1. Нетипичная ситуация с родителями
  • Z60.2. Проживание в одиночестве
  • Z60.3. Трудности, связанные с принятием другой культуры
  • Z60.4. Социальная изоляция и остракизм
  • Z60.5. Жертва ощущаемой дискриминации или гонения
  • Z60.8. Другие проблемы, связанные с социальным окружением
  • Z60.9. Проблема, связанная с факторами социального окружения, неуточненная

    • Z61. Проблемы, связанные с неблагоприятными жизненными событиями в детстве

  • Z61.0. Потеря в детстве любимых родственников
  • Z61.1. Отлучение ребенка от дома
  • Z61.2. Изменение семейных отношений родственников в детстве
  • Z61.3. События, приводящие к снижению самооценки в детстве
  • Z61.4. Проблемы, связанные с возможным сексуальным изнасилованием ребенка лицом, принадлежащим к группе первичной поддержки
  • Z61.5. Проблемы, связанные в возможным изнасилованием ребенка посторонним лицом
  • Z61.6. Проблемы, связанные с возможным физическим насилием по отношению к ребенку
  • Z61.7. Личные потрясения, перенесенные в детстве
  • Z61.8. Другие неблагоприятные жизненные события в детстве
  • Z61.9. Неблагоприятное жизненное событие в детстве неуточненное

    • Z62. Другие проблемы, связанные с воспитанием ребенка

  • Z62.0. Неадекватность заботы и контроля со стороны родителей
  • Z62.1. Излишняя опека со стороны родителей
  • Z62.2. Воспитание в закрытом учреждении
  • Z62.3. Враждебное отношение и несправедливые претензии к ребенку
  • Z62.4. Эмоциональная заброшенность детей
  • Z62.5. Другие проблемы, связанные с недостатками в воспитании
  • Z62.6. Неприемлемое давление со стороны родителей и другие отрицательные факторы воспитания
  • Z62.8. Другие уточненные проблемы, связанные с воспитанием ребенка
  • Z62.9. Проблема, связанная с воспитанием ребенка, неуточненная

    • Z63. Другие проблемы, связанные с близкими людьми, включая семейные обстоятельства

  • Z63.0. Проблемы, связанные с взаимоотношениями супругов или партнеров
  • Z63.1. Проблемы взаимоотношений с родителями или родственниками жены или мужа
  • Z63.2. Недостаточная семейная поддержка
  • Z63.3. Отсутствие члена семьи
  • Z63.4. Исчезновение и смерть члена семьи
  • Z63.5. Распад семьи в результате разделения или развода
  • Z63.6. Зависимый член семьи, нуждающийся в уходе в домашних условиях
  • Z63.7. Другие стрессовые жизненные события, влияющие на семью и экономические условия
  • Z63.8. Другие уточненные проблемы, связанные с группой первичной поддержки
  • Z63.9. Проблемы, связанные с группой первичной поддержки, неуточненные

    • Z64. Проблемы, связанные с определенными психосоциальными обстоятельствами

  • Z64.0. Проблем, связанные с нежелательной беременностью
  • Z64.1. Проблемы, связанные с многодетностью
  • Z64.2. Поиск и использование физических, пищевых и химических веществ, известных как вредные и опасные
  • Z64.3. Поиск и принятие действий поведенческого и психологического характера, известных как вредные и опасные
  • Z64.4. Конфликт с советниками

    • Z65. Проблемы, связанные с другими психосоциальными обстоятельствами

  • Z65.0. Обвинение в гражданском или уголовном преступлении без заключения в тюрьму
  • Z65.1. Тюремное заключение и другое вынужденное лишение свободы
  • Z65.2. Проблемы, связанные с освобождением из тюрьмы
  • Z65.3. Проблемы, связанные с другими юридическими обстоятельствами
  • Z65.4. Жертва преступления и терроризма
  • Z65.5. Жертва стихийного бедствия, военных и других враждебных действий
  • Z65.8. Другие уточненные проблемы, связанные с обстоятельствами психологического характера
  • Z65.9. Проблема, связанная с неуточненными обстоятельствами психологического характера

    • Z70-Z76. Обращение в учреждения здравоохранения в связи с другими обстоятельствами

    Z70. Консультации, касающиеся сексуальных отношений, поведения и ориентации

  • Z70.0. Консультирование, касающееся отношения к сексуальным вопросам
  • Z70.1. Консультирование, касающееся сексуального поведения или сексуальной ориентации
  • Z70.2. Консультирование, касающееся сексуального поведения и ориентации третьей стороны
  • Z70.3. Консультирование, касающееся сложных проблем, связанных с сексуальными отношениями, поведением и ориентацией
  • Z70.8. Другая консультация, касающаяся секса
  • Z70.9. Консультация по сексуальным вопросам неуточненная

    • Z71. Обращение в учреждения здравоохранения для получения других консультаций и медицинских советов, не классифицированные в других рубриках

  • Z71.0. Обращение за консультацией по поручению другого лица
  • Z71.1. Жалобы, вызванные страхом болезни, при отсутствии диагностированной болезни
  • Z71.2. Обращение за разъяснениями результатов исследования
  • Z71.3. Консультирование по вопросам питания
  • Z71.4. Консультирование и наблюдение по поводу алкоголизма
  • Z71.5. Консультирование и наблюдение по поводу наркомании
  • Z71.6. Консультирование и наблюдение по поводу курения
  • Z71.7. Консультирование по вопросам, связанным с вирусом иммунодефицита человека (ВИЧ)
  • Z71.8. Другое уточненное консультирование
  • Z71.9. Консультирование неуточненное

    • Z72. Проблемы, связанные с образом жизни

  • Z72.0. Употребление табака
  • Z72.1. Употребление алкоголя
  • Z72.2. Использование наркотиков
  • Z72.3. Недостаток физической активности
  • Z72.4. Неприемлемый пищевой рацион и вредные привычки в приеме пищи
  • Z72.5. Сексуальное поведение с высокой степенью риска
  • Z72.6. Склонность к азартным играм и пари
  • Z72.8. Другие проблемы, связанные с образом жизни
  • Z72.9. Проблема, связанная с образом жизни, неуточненная

    • Z73. Проблемы, связанные с трудностями поддержания нормального образа жизни

  • Z73.0. Переутомление
  • Z73.1. Акцентуированные личностные черты
  • Z73.2. Недостаточность отдыха и расслабления
  • Z73.3. Стрессовое состояние, не классифицированное в других рубриках
  • Z73.4. Неадекватные социальные навыки, не классифицированные в других рубриках
  • Z73.5. Конфликт, связанный с социальной ролью, не классифицированный в других рубриках
  • Z73.6. Ограничения деятельности, вызванные снижением или утратой трудоспособности
  • Z73.8. Другие проблемы, связанные с трудностями в поддержании жизненного уклада
  • Z73.9. Проблема, связанная с трудностью в поддержании жизненного уклада, неуточненная

    • Z74. Проблемы, связанные с зависимостью от лица, обеспечивающего помощь и уход

  • Z74.0. Ограничение способности передвигаться
  • Z74.1. Потребность в помощи при самообслуживании
  • Z74.2. Потребность в помощи по ведению домашнего хозяйства при отсутствии члена семьи, способного оказать помощь
  • Z74.3. Потребность в постоянном наблюдении
  • Z74.8. Другие проблемы, связанные с зависимостью от лица, обеспечивающего помощь и уход
  • Z74.9. Проблема, связанная с зависимостью от лица, обеспечивающего помощь и уход, неуточненная

    • Z75. Проблемы, связанные с медицинским обеспечением и другой медицинской помощью

  • Z75.0. Отсутствие медицинской помощи на дому
  • Z75.1. Лицо, ожидающее госпитализации в соответствующее учреждение для получения помощи
  • Z75.2. Другой период ожидания обследования и назначения лечения
  • Z75.3. Отсутствие или недоступность служб медицинской помощь
  • Z75.4. Отсутствие или недоступность других учреждений, предоставляющих помощь
  • Z75.5. Предоставление помощи во время отдыха
  • Z75.8. Другие проблемы, связанные с медицинской помощью и другими видами ухода за больными
  • Z75.9. Неуточненная проблема, касающаяся медицинской помощи и других видов ухода за больным

    • Z76. Обращения в учреждения здравоохранения в связи с другими обстоятельствами

  • Z76.0. Выдача повторного рецепта
  • Z76.1. Наблюдение за здоровьем подкидыша и уход за ним
  • Z76.2. Наблюдение за другим здоровым ребенком грудного и раннего возраста и уход за ним
  • Z76.3. Здоровый человек, сопровождающий больного
  • Z76.4. Другие лица, нуждающиеся в помощи учреждений здравоохранения
  • Z76.5. Симуляция болезни (сознательная симуляция)
  • Z76.8. Лица, обращающиеся в службы здравоохранения в других уточненных обстоятельствах
  • Z76.9. Лицо, обращающееся в службы здравоохранения в неуточненных обстоятельствах

    • Z80-Z99. Потенциальная опасность для здоровья, связанная с личным и семейным анамнезом и определенными состояниями, влияющими на здоровье

    Z80. В семейном анамнезе злокачественное новообразование

  • Z80.0. В семейном анамнезе злокачественное новообразование желудочно-кишечного тракта
  • Z80.1. В семейном анамнезе злокачественное новообразование трахеи, бронхов и легкого
  • Z80.2. В семейном анамнезе злокачественное новообразование других органов дыхания и грудной клетки
  • Z80.3. В семейном анамнезе злокачественное новообразование молочной железы
  • Z80.4. В семейном анамнезе злокачественное новообразование половых органов
  • Z80.5. В семейном анамнезе злокачественное новообразование мочевых органов
  • Z80.6. В семейном анамнезе лейкоз
  • Z80.7. В семейном анамнезе другие новообразования лимфоидной, кроветворной и родственных им тканей
  • Z80.8. В семейном анамнезе злокачественные новообразования других органов или систем
  • Z80.9. В семейном анамнезе злокачественное новообразование неуточненное

    • Z81. В семейном анамнезе психические расстройства и расстройства поведения

  • Z81.0. В семейном анамнезе умственная отсталость
  • Z81.1. В семейном анамнезе алкогольная зависимость
  • Z81.2. В семейном анамнезе курение
  • Z81.3. В семейном анамнезе злоупотребление психоактивными лекарственными средствами
  • Z81.4. В семейном анамнезе злоупотребление другими средствами, вызывающими зависимость
  • Z81.8. В семейном анамнезе другие психические расстройства и расстройства поведения

    • Z82. В семейном анамнезе некоторые болезни, снижающие трудоспособность, и хронические болезни, ведущие к инвалидности

  • Z82.0. В семейном анамнезе эпилепсия и другие болезни нервной системы
  • Z82.1. В семейном анамнезе слепота и потеря зрения
  • Z82.2. В семейном анамнезе глухота и потеря слуха
  • Z82.3. В семейном анамнезе инсульт
  • Z82.4. В семейном анамнезе ИБС и другие болезни сердечно-сосудистой системы
  • Z82.5. В семейном анамнезе астма и другие хронические болезни нижних дыхательных путей
  • Z82.6. В семейном анамнезе артрит и другие болезни костно-мышечной системы и соединительной ткани
  • Z82.7. В семейном анамнезе врожденные аномалии, деформации и хромосомные нарушения
  • Z82.8. В семейном анамнезе другие состояния, снижающие трудоспособность, и хронические заболевания,ведущие к инвалидности,не классифицированные в др.рубриках

    • Z83. В семейном анамнезе другие специфические нарушения

  • Z83.0. В семейном анамнезе болезнь, вызванная вирусом иммунодефицита человека (ВИЧ)
  • Z83.1. В семейном анамнезе другие инфекционные и паразитарные болезни
  • Z83.2. В семейном анамнезе болезни крови и кроветворных органов и некоторые нарушения, вовлекающие иммунный механизм
  • Z83.3. В семейном анамнезе сахарный диабет
  • Z83.4. В семейном анамнезе другие болезни эндокринной системы и болезни обмена веществ
  • Z83.5. В семейном анамнезе болезни глаза и уха
  • Z83.6. В семейном анамнезе болезни дыхательной системы
  • Z83.7. В семейном анамнезе болезни системы пищеварения

    • Z84. В семейном анамнезе другие патологические состояния

  • Z84.0. В семейном анамнезе болезни кожи и подкожной клетчатки
  • Z84.1. В семейном анамнезе нарушения почек и мочеточника
  • Z84.2. В семейном анамнезе другие болезни мочеполовой системы
  • Z84.3. В семейном анамнезе кровное родство
  • Z84.8. В семейном анамнезе другие уточненные состояния

    • Z85. В личном анамнезе злокачественное новообразование

  • Z85.0. В личном анамнезе злокачественное новообразование желудочно-кишечного тракта
  • Z85.1. В личном анамнезе злокачественное новообразование трахеи, бронхов и легкого
  • Z85.2. В личном анамнезе злокачественное новообразование других органов дыхания и грудной клетки
  • Z85.3. В личном анамнезе злокачественное новообразование молочной железы
  • Z85.4. В личном анамнезе злокачественное новообразование половых органов
  • Z85.5. В личном анамнезе злокачественное новообразование мочевых органов
  • Z85.6. В личном анамнезе лейкоз
  • Z85.7. В личном анамнезе злокачественное новообразование лимфоидной, кроветворной и родственных им тканей
  • Z85.8. В личном анамнезе злокачественное новообразование других органов и систем
  • Z85.9. В личном анамнезе злокачественное новообразование неуточненное

    • Z86. В личном анамнезе некоторые другие болезни

  • Z86.0. В личном анамнезе другие новообразования
  • Z86.1. В личном анамнезе инфекционные и паразитарные болезни
  • Z86.2. В личном анамнезе болезни крови и кроветворных органов и некоторые нарушения, вовлекающие иммунный механизм
  • Z86.3. В личном анамнезе болезни эндокринной системы, нарушения питания и обмена веществ
  • Z86.4. В личном анамнезе злоупотребление психоактивными веществами
  • Z86.5. В личном анамнезе другие психические и поведенческие расстройства
  • Z86.6. В личном анамнезе болезни нервной системы и органов чувств
  • Z86.7. В личном анамнезе болезни системы кровообращения

    • Z87. В личном анамнезе другие болезни и патологические состояния

  • Z87.0. В личном анамнезе болезни органов дыхания
  • Z87.1. В личном анамнезе болезни органов пищеварения
  • Z87.2. В личном анамнезе болезни кожи и подкожной клетчатки
  • Z87.3. В личном анамнезе болезни костно-мышечной и соединительной ткани
  • Z87.4. В личном анамнезе болезни мочеполовой системы
  • Z87.5. В личном анамнезе осложнения беременности, родов и послеродового периода
  • Z87.6. В личном анамнезе некоторые состояния, возникшие в перинатальный период
  • Z87.7. В личном анамнезе врожденные аномалии, деформации и хромосомные нарушения
  • Z87.8. В личном анамнезе другие уточненные состояния

    • Z88. В личном анамнезе аллергия к лекарственным средствам, медикаментам, и биологическим веществам

  • Z88.0. В личном анамнезе аллергия к пенициллину
  • Z88.1. В личном анамнезе аллергия к другим антибиотикам
  • Z88.2. В личном анамнезе аллергия к сульфаниламидным препаратам
  • Z88.3. В личном анамнезе аллергия к другим противоинфекционным средствам
  • Z88.4. В личном анамнезе аллергия к анестезирующему средству
  • Z88.5. В личном анамнезе аллергия к наркотическому средству
  • Z88.6. В личном анамнезе аллергия к анальгезирующему средству
  • Z88.7. В личном анамнезе аллергия к сыворотке и вакцине
  • Z88.8. В личном анамнезе аллергия к другим лекарственным средствам, медикаментам и биологическим веществам
  • Z88.9. В личном анамнезе аллергия к неуточненным лекарственным средствам, медикаментам и биологическим веществам

    • Z89. Приобретенное отсутствие конечности

  • Z89.0. Приобретенное отсутствие пальца (пальцев), включая большой палец, одностороннее
  • Z89.1. Приобретенное отсутствие кисти и запястья
  • Z89.2. Приобретенное отсутствие верхней конечности выше запястья
  • Z89.3. Приобретенное отсутствие обеих верхних конечностей (на любом уровне)
  • Z89.4. Приобретенное отсутствие стопы и голеностопного сустава
  • Z89.5. Приобретенное отсутствие ноги выше или ниже колена
  • Z89.6. Приобретенное отсутствие ноги выше колена
  • Z89.7. Приобретенное отсутствие обеих нижних конечностей (любого уровня за исключением только пальцев)
  • Z89.8. Приобретенное отсутствие верхних и нижних конечностей (на любом уровне)
  • Z89.9. Приобретенное отсутствие конечности неуточненное

    • Z90. Приобретенное отсутствие органов, не классифицированное в других рубриках

  • Z90.0. Приобретенное отсутствие части головы или шеи
  • Z90.1. Приобретенное отсутствие молочной железы (молочных желез)
  • Z90.2. Приобретенное отсутствие легкого (или его части)
  • Z90.3. Приобретенное отсутствие части желудка
  • Z90.4. Приобретенное отсутствие других отделов пищеварительного тракта
  • Z90.5. Приобретенное отсутствие почки
  • Z90.6. Приобретенное отсутствие других отделов мочевого тракта
  • Z90.7. Приобретенное отсутствие полового органа (органов)
  • Z90.8. Приобретенное отсутствие другого органа

    • Z91. В личном анамнезе наличие факторов риска, не классифицированных в других рубриках

  • Z91.0. В личном анамнезе аллергия к другим веществам, помимо лекарственных средств и биологических веществ
  • Z91.1. В личном анамнезе невыполнение лечебных процедур и несоблюдение режима
  • Z91.2. В личном анамнезе неудовлетворительное соблюдение мер личной гигиены
  • Z91.3. В личном анамнезе нарушение режима сна-бодрствования
  • Z91.4. В личном анамнезе психологическая травма, не классифицированная в других рубриках
  • Z91.5. В личном анамнезе самоповреждение
  • Z91.6. В личном анамнезе другая физическая травма
  • Z91.8. В личном анамнезе другие уточненные факторы риска, не классифицированные в других рубриках

    • Z92. В личном анамнезе лечение

  • Z92.0. Личный анамнез применения противозачаточных средств
  • Z92.1. В личном анамнезе длительное (текущее) применение антикоагулянтов
  • Z92.2. В личном анамнезе длительное (текущее) применение других медикаментозных средств
  • Z92.3. В личном анамнезе облучение
  • Z92.4. В личном анамнезе серьезная операция, не классифицированная в других рубриках
  • Z92.5. В личном анамнезе реабилитационные процедуры
  • Z92.8. В личном анамнезе другие виды лечения
  • Z92.9. В личном анамнезе медицинское лечение неуточненное

    • Z93. Состояние, связанное с наличием искусственного отверстия

  • Z93.0. Наличие трахеостомы
  • Z93.1. Наличие гастростомы
  • Z93.2. Наличие илеостомы
  • Z93.3. Наличие колостомы
  • Z93.4. Наличие другого искусственного отверстия желудочно-кишечного тракта
  • Z93.5. Наличие цитостомы
  • Z93.6. Наличие искусственных отверстий мочевого тракта
  • Z93.8. Наличие другого искусственного отверстия
  • Z93.9. Наличие искусственного отверстия неуточненного

    • Z94. Наличие трансплантированных органов и тканей

  • Z94.0. Наличие трансплантированной почки
  • Z94.1. Наличие трансплантированного сердца
  • Z94.2. Наличие трансплантированного легкого
  • Z94.3. Наличие трансплантированного сердца и легкого
  • Z94.4. Наличие трансплантированной печени
  • Z94.5. Наличие трансплантированной кожи, аутогенного кожного трансплантанта
  • Z94.6. Наличие трансплантированной кожи
  • Z94.7. Наличие трансплантированной роговицы
  • Z94.8. Наличие других трансплантированных органов и тканей
  • Z94.9. Наличие трансплантированного органа и ткани неуточненных

    • Z95. Наличие сердечных и сосудистых имплантантов и трансплантантов

  • Z95.0. Наличие искусственного водителя сердечного ритма
  • Z95.1. Наличие аортокоронарного шунтового трансплантанта
  • Z95.2. Наличие протеза сердечного клапана
  • Z95.3. Наличие ксеногенного сердечного клапана
  • Z95.4. Наличие другого заменителя сердечного клапана
  • Z95.5. Наличие коронарного ангиопластического имплантанта и трансплантанта
  • Z95.8. Наличие других сердечных и сосудистых имплантантов и трансплантантов
  • Z95.9. Наличие сердечного и сосудистого имплантанта и трансплантанта неуточненных

    • Z96. Наличие других функциональных имплантантов

  • Z96.0. Наличие мочеполовых имплантантов
  • Z96.1. Наличие интраокулярных линз
  • Z96.2. Наличие отологических и аудиологических имплантантов
  • Z96.3. Наличие искусственной гортани
  • Z96.4. Наличие имплантантов эндокринных желез
  • Z96.5. Наличие имплантантов зубов и челюсти
  • Z96.6. Наличие ортопедических имплантантов суставов
  • Z96.7. Наличие имплантантов других костей и сухожилий
  • Z96.8. Наличие другого уточненного функционального имплантанта
  • Z96.9. Наличие функционального имплантанта неуточненного

    • Z97. Наличие других устройств

  • Z97.0. Наличие искусственного глаза
  • Z97.1. Наличие искусственной конечности (полной) (частичной)
  • Z97.2. Наличие зубного протеза
  • Z97.3. Наличие очков и контактных линз
  • Z97.4. Наличие наружного слухового аппарата
  • Z97.5. Наличие (внутриматочного) контрацептивного средства
  • Z97.8. Наличие другого уточненного устройства

    • Z98. Другие послехирургические состояния

  • Z98.0. Состояние, связанное с наложением кишечного анастомоза
  • Z98.1. Состояние, связанное с артродезом
  • Z98.2. Состояние, связанное с дренажным устройством цереброспинальной жидкости
  • Z98.8. Другие уточненные послехирургические состояния

    • Z99. Зависимость от поддерживающих жизнедеятельность механизмов и устройств, не классифицированная в других рубриках

  • Z99.0. Зависимость от аспиратора
  • Z99.1. Зависимость от респиратора
  • Z99.2. Зависимость от почечного диализа
  • Z99.3. Зависимость от кресла на колесах
  • Z99.8. Зависимость от других вспомогательных механизмов и устройств
  • Z99.9. Зависимость от поддерживающих жизнедеятельность механизмов и устройств неуточненных